<!doctype html>
<html lang="it-IT">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">


<script type="text/javascript" async=true>
(function() {
  var host = window.location.hostname;
  var element = document.createElement('script');
  var firstScript = document.getElementsByTagName('script')[0];
  var url = 'https://quantcast.mgr.consensu.org'
    .concat('/choice/', '8H8yMD0tLMXTe', '/', host, '/choice.js')
  var uspTries = 0;
  var uspTriesLimit = 3;
  element.async = true;
  element.type = 'text/javascript';
  element.src = url;

  firstScript.parentNode.insertBefore(element, firstScript);

  function makeStub() {
    var TCF_LOCATOR_NAME = '__tcfapiLocator';
    var queue = [];
    var win = window;
    var cmpFrame;

    function addFrame() {
      var doc = win.document;
      var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

      if (!otherCMP) {
        if (doc.body) {
          var iframe = doc.createElement('iframe');

          iframe.style.cssText = 'display:none';
          iframe.name = TCF_LOCATOR_NAME;
          doc.body.appendChild(iframe);
        } else {
          setTimeout(addFrame, 5);
        }
      }
      return !otherCMP;
    }

    function tcfAPIHandler() {
      var gdprApplies;
      var args = arguments;

      if (!args.length) {
        return queue;
      } else if (args[0] === 'setGdprApplies') {
        if (
          args.length > 3 &&
          args[2] === 2 &&
          typeof args[3] === 'boolean'
        ) {
          gdprApplies = args[3];
          if (typeof args[2] === 'function') {
            args[2]('set', true);
          }
        }
      } else if (args[0] === 'ping') {
        var retr = {
          gdprApplies: gdprApplies,
          cmpLoaded: false,
          cmpStatus: 'stub'
        };

        if (typeof args[2] === 'function') {
          args[2](retr);
        }
      } else {
        queue.push(args);
      }
    }

    function postMessageEventHandler(event) {
      var msgIsString = typeof event.data === 'string';
      var json = {};

      try {
        if (msgIsString) {
          json = JSON.parse(event.data);
        } else {
          json = event.data;
        }
      } catch (ignore) {}

      var payload = json.__tcfapiCall;

      if (payload) {
        window.__tcfapi(
          payload.command,
          payload.version,
          function(retValue, success) {
            var returnMsg = {
              __tcfapiReturn: {
                returnValue: retValue,
                success: success,
                callId: payload.callId
              }
            };
            if (msgIsString) {
              returnMsg = JSON.stringify(returnMsg);
            }
            event.source.postMessage(returnMsg, '*');
          },
          payload.parameter
        );
      }
    }

    while (win) {
      try {
        if (win.frames[TCF_LOCATOR_NAME]) {
          cmpFrame = win;
          break;
        }
      } catch (ignore) {}

      if (win === window.top) {
        break;
      }
      win = win.parent;
    }
    if (!cmpFrame) {
      addFrame();
      win.__tcfapi = tcfAPIHandler;
      win.addEventListener('message', postMessageEventHandler, false);
    }
  };

  makeStub();

  var uspStubFunction = function() {
    var arg = arguments;
    if (typeof window.__uspapi !== uspStubFunction) {
      setTimeout(function() {
        if (typeof window.__uspapi !== 'undefined') {
          window.__uspapi.apply(window.__uspapi, arg);
        }
      }, 500);
    }
  };

  var checkIfUspIsReady = function() {
    uspTries++;
    if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
      console.warn('USP is not accessible');
    } else {
      clearInterval(uspInterval);
    }
  };

  if (typeof window.__uspapi === 'undefined') {
    window.__uspapi = uspStubFunction;
    var uspInterval = setInterval(checkIfUspIsReady, 6000);
  }
})();
</script>

<link rel="profile" href="https://gmpg.org/xfn/11">
<link href="https://fonts.googleapis.com/css?family=Cabin:400,500,600,700" rel="stylesheet">
<link rel="apple-touch-icon" sizes="180x180" href="/wp-content/favicons/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="/wp-content/favicons/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="/wp-content/favicons/favicon-16x16.png">
<link rel="manifest" href="/wp-content/favicons/site.webmanifest">
<link rel="mask-icon" href="/wp-content/favicons/safari-pinned-tab.svg" color="#000000">
<link rel="shortcut icon" href="/wp-content/favicons/favicon.ico">
<meta name="apple-mobile-web-app-title" content="Forbes Italia">
<meta name="application-name" content="Forbes Italia">
<meta name="msapplication-TileColor" content="#000000">
<meta name="msapplication-config" content="/wp-content/favicons/browserconfig.xml">
<meta name="theme-color" content="#000000">

<title>Il futuro del lavoro è già qui. Come tenere il passo?</title>
<meta name="description" content="Secondo una ricerca commissionata da VMware, la sfida oggi è sviluppare un approccio ‘distribuito’, che funzioni sia per l&#039;azienda che per il dipendente." />
<meta name="robots" content="index, follow" />
<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://forbes.it/2021/01/11/il-futuro-del-lavoro-e-gia-qui-come-tenere-il-passo/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Il futuro del lavoro è già qui. Come tenere il passo?" />
<meta property="og:description" content="Secondo una ricerca commissionata da VMware, la sfida oggi è sviluppare un approccio ‘distribuito’, che funzioni sia per l&#039;azienda che per il dipendente." />
<meta property="og:url" content="https://forbes.it/2021/01/11/il-futuro-del-lavoro-e-gia-qui-come-tenere-il-passo/" />
<meta property="og:site_name" content="Forbes Italia" />
<meta property="article:publisher" content="https://www.facebook.com/forbesitaly/" />
<meta property="article:author" content="https://www.facebook.com/forbesitaly" />
<meta property="article:published_time" content="2021-01-11T07:43:14+00:00" />
<meta property="og:image" content="https://forbes.it/wp-content/uploads/2021/01/shutterstock_1676998309.jpg" />
<meta property="og:image:width" content="640" />
<meta property="og:image:height" content="427" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@ForbesItalia" />
<meta name="twitter:site" content="@forbesitalia" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://forbes.it/#organization","name":"Forbes Italia","url":"https://forbes.it/","sameAs":["https://www.facebook.com/forbesitaly/","https://www.instagram.com/forbesitalia/","https://it.linkedin.com/company/forbesitalia","https://www.youtube.com/channel/UCHC3i0FNPjdzDxYvoxwI8TA","https://twitter.com/forbesitalia"],"logo":{"@type":"ImageObject","@id":"https://forbes.it/#logo","inLanguage":"it-IT","url":"https://forbes.it/wp-content/uploads/2018/10/forbes_nero.png","width":2560,"height":993,"caption":"Forbes Italia"},"image":{"@id":"https://forbes.it/#logo"}},{"@type":"WebSite","@id":"https://forbes.it/#website","url":"https://forbes.it/","name":"Forbes Italia","description":"Business, classifiche, leader.","publisher":{"@id":"https://forbes.it/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://forbes.it/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://forbes.it/2021/01/11/il-futuro-del-lavoro-e-gia-qui-come-tenere-il-passo/#primaryimage","inLanguage":"it-IT","url":"https://forbes.it/wp-content/uploads/2021/01/shutterstock_1676998309.jpg","width":640,"height":427,"caption":"fonte shutterstock"},{"@type":"WebPage","@id":"https://forbes.it/2021/01/11/il-futuro-del-lavoro-e-gia-qui-come-tenere-il-passo/#webpage","url":"https://forbes.it/2021/01/11/il-futuro-del-lavoro-e-gia-qui-come-tenere-il-passo/","name":"Il futuro del lavoro \u00e8 gi\u00e0 qui. Come tenere il passo?","isPartOf":{"@id":"https://forbes.it/#website"},"primaryImageOfPage":{"@id":"https://forbes.it/2021/01/11/il-futuro-del-lavoro-e-gia-qui-come-tenere-il-passo/#primaryimage"},"datePublished":"2021-01-11T07:43:14+00:00","dateModified":"2021-01-11T07:43:14+00:00","description":"Secondo una ricerca commissionata da VMware, la sfida oggi \u00e8 sviluppare un approccio \u2018distribuito\u2019, che funzioni sia per l'azienda che per il dipendente.","inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://forbes.it/2021/01/11/il-futuro-del-lavoro-e-gia-qui-come-tenere-il-passo/"]}]},{"@type":"NewsArticle","@id":"https://forbes.it/2021/01/11/il-futuro-del-lavoro-e-gia-qui-come-tenere-il-passo/#article","isPartOf":{"@id":"https://forbes.it/2021/01/11/il-futuro-del-lavoro-e-gia-qui-come-tenere-il-passo/#webpage"},"author":{"@id":"https://forbes.it/#/schema/person/8766f7487157892b3d1da7f44cc731d1"},"headline":"Il futuro del lavoro \u00e8 gi\u00e0 qui. Come tenere il passo?","datePublished":"2021-01-11T07:43:14+00:00","dateModified":"2021-01-11T07:43:14+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://forbes.it/2021/01/11/il-futuro-del-lavoro-e-gia-qui-come-tenere-il-passo/#webpage"},"publisher":{"@id":"https://forbes.it/#organization"},"image":{"@id":"https://forbes.it/2021/01/11/il-futuro-del-lavoro-e-gia-qui-come-tenere-il-passo/#primaryimage"},"keywords":"Lavoro","articleSection":"BrandVoice","inLanguage":"it-IT","copyrightYear":"2021","copyrightHolder":{"@id":"https://forbes.it/#organization"}},{"@type":["Person"],"@id":"https://forbes.it/#/schema/person/8766f7487157892b3d1da7f44cc731d1","name":"Forbes.it","description":"Forbes Italia \u00e8 l'edizione italiana del magazine pi\u00f9 famoso al mondo su classifiche, cultura economica, leadership imprenditoriale, innovazione e lifestyle.","sameAs":["https://www.facebook.com/forbesitaly","https://www.linkedin.com/company/forbesitalia","https://twitter.com/@ForbesItalia"]}]}</script>

<link rel='dns-prefetch' href='//use.fontawesome.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Forbes Italia &raquo; Feed" href="https://forbes.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Forbes Italia &raquo; Feed dei commenti" href="https://forbes.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Forbes Italia &raquo; Il futuro del lavoro è già qui. Come tenere il passo? Feed dei commenti" href="https://forbes.it/2021/01/11/il-futuro-del-lavoro-e-gia-qui-come-tenere-il-passo/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/forbes.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.3"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<script>
						advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
						</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='bfc_scrolling_ads-css' href='https://forbes.it/wp-content/plugins/bfc-scrolling-ads-plugin/bfcstyle.css?ver=20201230' type='text/css' media='all' />
<link rel='stylesheet' id='wpos-slick-style-css' href='https://forbes.it/wp-content/plugins/wp-logo-showcase-responsive-slider-slider/assets/css/slick.css?ver=2.5.4' type='text/css' media='all' />
<link rel='stylesheet' id='logo_showcase_style-css' href='https://forbes.it/wp-content/plugins/wp-logo-showcase-responsive-slider-slider/assets/css/logo-showcase.css?ver=2.5.4' type='text/css' media='all' />
<link rel='stylesheet' id='forbes-style-css' href='https://forbes.it/wp-content/themes/forbes/style.min.css?ver=2020122' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css' href='//use.fontawesome.com/releases/v5.0.7/css/all.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css' href='https://forbes.it/wp-content/plugins/jetpack/css/jetpack.css?ver=9.2.1' type='text/css' media='all' />
<script type='text/javascript' src='https://forbes.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<link rel="https://api.w.org/" href="https://forbes.it/wp-json/" /><link rel="alternate" type="application/json" href="https://forbes.it/wp-json/wp/v2/posts/96954" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://forbes.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://forbes.it/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.5.3" />
<link rel='shortlink' href='https://forbes.it/?p=96954' />
<link rel="alternate" type="application/json+oembed" href="https://forbes.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fforbes.it%2F2021%2F01%2F11%2Fil-futuro-del-lavoro-e-gia-qui-come-tenere-il-passo%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://forbes.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fforbes.it%2F2021%2F01%2F11%2Fil-futuro-del-lavoro-e-gia-qui-come-tenere-il-passo%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.23.0" /><style type='text/css'>img#wpstats{display:none}</style><link rel="pingback" href="https://forbes.it/xmlrpc.php">
<script>
( function( w, d, s, l, i ) {
	w[l] = w[l] || [];
	w[l].push( {'gtm.start': new Date().getTime(), event: 'gtm.js'} );
	var f = d.getElementsByTagName( s )[0],
		j = d.createElement( s ), dl = l != 'dataLayer' ? '&l=' + l : '';
	j.async = true;
	j.src = 'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
	f.parentNode.insertBefore( j, f );
} )( window, document, 'script', 'dataLayer', 'GTM-KPK57JV' );
</script>

<link rel="icon" href="https://forbes.it/wp-content/uploads/2018/10/favicon-200x150.png" sizes="32x32" />
<link rel="icon" href="https://forbes.it/wp-content/uploads/2018/10/favicon-200x150.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://forbes.it/wp-content/uploads/2018/10/favicon-200x150.png" />
<meta name="msapplication-TileImage" content="https://forbes.it/wp-content/uploads/2018/10/favicon.png" />
<style type="text/css" id="wp-custom-css">
			.test {}		</style>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
</script>

</head>
<body class="post-template-default single single-post postid-96954 single-format-standard aa-prefix-forbe-">

<noscript>
			<iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KPK57JV" height="0" width="0" style="display:none;visibility:hidden"></iframe>
		</noscript>

<div id="bfc-scope" data-bfc-scope-value="business-advice"></div>
<div class="overlay-search">
<a href="#" class="js-close-overlay-search btn-close">Chiudi</a>
<figure>
<img src="https://forbes.it/wp-content/themes/forbes/assets/img/forbes_logo_black.png" />
</figure>
<form role="search" method="get" class="search-form" action="https://forbes.it/">
<label>
<span class="screen-reader-text">Ricerca per:</span>
<input type="search" class="search-field" placeholder="Cerca &hellip;" value="" name="s" />
</label>
<input type="submit" class="search-submit" value="Cerca" />
</form></div>
<div id="page" class="site">
<div class="bfc-main-menu">
<div class="bfc-multilevel-menu bfc-autoselect">
<section class="bfc-level active bfc-root bfc-width-3" data-level="0">
<ul>
<li><a href="https://forbes.it/2020/05/04/miliardari-contro-il-coronavirus-nuovo-numero-di-forbes-in-edicola/" target="_self" data-id="menu-item-77215" data-parent-id="menu-item-0" data-allow-children="allow" data-has-children="1">In Evidenza<span class="bfc-chevron"><i class="fas fa-chevron-right"></i></span></a></li>
<li><a href="#!" target="_self" data-id="menu-item-77216" data-parent-id="menu-item-0" data-allow-children="allow" data-has-children="1">Sezioni<span class="bfc-chevron"><i class="fas fa-chevron-right"></i></span></a></li>
<li><a href="https://forbes.it/category/classifiche/" target="_self" data-id="menu-item-77194" data-parent-id="menu-item-0" data-allow-children="allow" data-has-children="1">Classifiche<span class="bfc-chevron"><i class="fas fa-chevron-right"></i></span></a></li>
<li><a href="https://forbes.it/category/speciali/" target="_self" data-id="menu-item-77206" data-parent-id="menu-item-0" data-allow-children="allow" data-has-children="1">Speciali<span class="bfc-chevron"><i class="fas fa-chevron-right"></i></span></a></li>
<li><a href="#!" target="_self" data-id="menu-item-77217" data-parent-id="menu-item-0" data-allow-children="allow" data-has-children="1">Multimedia<span class="bfc-chevron"><i class="fas fa-chevron-right"></i></span></a></li>
<li><a href="https://forbes.it/category/brandvoice/" target="_self" data-id="menu-item-77223" data-parent-id="menu-item-0" data-allow-children="allow" data-has-children="1">BrandVoice<span class="bfc-chevron"><i class="fas fa-chevron-right"></i></span></a></li>
</ul>
</section>
<section class="bfc-level bfc-width-3" data-level="1">
<ul>
<li><a href="https://forbes.it/2021/01/07/forbes-di-gennaio-e-in-edicola-con-un-focus-sul-futuro-dell-intelligenza-artificiale/" target="_self" data-id="menu-item-96891" data-parent-id="menu-item-77215" data-allow-children="allow" data-has-children="0">Il numero di Forbes in edicola</a></li>
<li><a href="https://forbes.it/category/smart-mobility/" target="_self" data-id="menu-item-83317" data-parent-id="menu-item-77215" data-allow-children="allow" data-has-children="0">La sezione Smart Mobility</a></li>
<li><a href="https://forbes.it/speciale-100-responsibility-2020/" target="_self" data-id="menu-item-94699" data-parent-id="menu-item-77215" data-allow-children="allow" data-has-children="0">Speciale 100 Responsibility 2020</a></li>
<li><a href="https://forbes.it/speciale-100-eccellenze-italiane-2020-2/" target="_self" data-id="menu-item-77221" data-parent-id="menu-item-77215" data-allow-children="allow" data-has-children="0">Le 100 Eccellenze Italiane 2020</a></li>
<li><a href="https://forbes.it/podcast-tutti-i-canali/" target="_self" data-id="menu-item-77222" data-parent-id="menu-item-77215" data-allow-children="allow" data-has-children="0">Podcast | Tutti i canali di Forbes.it</a></li>
<li><a href="https://forbes.it/category/leader/" target="_self" data-id="menu-item-77202" data-parent-id="menu-item-77216" data-allow-children="allow" data-has-children="0">Leader</a></li>
<li><a href="https://forbes.it/category/business/" target="_self" data-id="menu-item-77193" data-parent-id="menu-item-77216" data-allow-children="allow" data-has-children="0">Business</a></li>
<li><a href="https://forbes.it/category/responsibility/" target="_self" data-id="menu-item-77198" data-parent-id="menu-item-77216" data-allow-children="allow" data-has-children="0">Responsibility</a></li>
<li><a href="https://forbes.it/category/innovazione/" target="_self" data-id="menu-item-77254" data-parent-id="menu-item-77216" data-allow-children="allow" data-has-children="0">Innovazione</a></li>
<li><a href="https://forbes.it/category/forbes-space/" target="_self" data-id="menu-item-77199" data-parent-id="menu-item-77216" data-allow-children="allow" data-has-children="0">Space Economy</a></li>
<li><a href="https://forbes.it/category/investimenti/" target="_self" data-id="menu-item-77201" data-parent-id="menu-item-77216" data-allow-children="allow" data-has-children="0">Investimenti</a></li>
<li><a href="https://forbes.it/category/life/" target="_self" data-id="menu-item-77203" data-parent-id="menu-item-77216" data-allow-children="allow" data-has-children="0">Lifestyle</a></li>
<li><a href="https://forbes.it/category/smart-mobility/" target="_self" data-id="menu-item-82195" data-parent-id="menu-item-77216" data-allow-children="allow" data-has-children="0">Smart Mobility</a></li>
<li><a href="https://forbes.it/classifiche-forbes/" target="_self" data-id="menu-item-77434" data-parent-id="menu-item-77194" data-allow-children="allow" data-has-children="0">Tutte le Classifiche di Forbes</a></li>
<li><a href="https://forbes.it/category/classifiche/forbes-lists/" target="_self" data-id="menu-item-77196" data-parent-id="menu-item-77194" data-allow-children="allow" data-has-children="0">Forbes Lists</a></li>
<li><a href="#!" target="_self" data-id="menu-item-77224" data-parent-id="menu-item-77194" data-allow-children="allow" data-has-children="1">Selection Best Italia<span class="bfc-chevron"><i class="fas fa-chevron-right"></i></span></a></li>
<li><a href="https://forbes.it/speciali/" target="_self" data-id="menu-item-77436" data-parent-id="menu-item-77206" data-allow-children="allow" data-has-children="0">Gli Speciali di Forbes</a></li>
<li><a href="https://forbes.it/best-choice-travel-car/" target="_self" data-id="menu-item-77233" data-parent-id="menu-item-77206" data-allow-children="allow" data-has-children="0">Forbes best choice Travel &#038; Cars</a></li>
<li><a href="https://forbes.it/travel-best-destination-2/" target="_self" data-id="menu-item-77236" data-parent-id="menu-item-77206" data-allow-children="allow" data-has-children="0">Travel Best Destination</a></li>
<li><a href="https://forbes.it/category/speciali/speciale-cars/" target="_self" data-id="menu-item-77212" data-parent-id="menu-item-77206" data-allow-children="allow" data-has-children="0">Speciale Cars</a></li>
<li><a href="https://forbes.it/luxury-yacht-2019-speciale-forbes-barche-piu-belle/" target="_self" data-id="menu-item-78371" data-parent-id="menu-item-77206" data-allow-children="allow" data-has-children="0">Luxury Yacht 2019</a></li>
<li><a href="https://forbes.it/cybersecurity-forbes/" target="_self" data-id="menu-item-81173" data-parent-id="menu-item-77206" data-allow-children="allow" data-has-children="0">Cybersecurity</a></li>
<li><a href="https://forbes.it/category/magazine/" target="_self" data-id="menu-item-77204" data-parent-id="menu-item-77217" data-allow-children="allow" data-has-children="1">Magazine<span class="bfc-chevron"><i class="fas fa-chevron-right"></i></span></a></li>
<li><a href="#!" target="_self" data-id="menu-item-77226" data-parent-id="menu-item-77217" data-allow-children="allow" data-has-children="1">Social Media<span class="bfc-chevron"><i class="fas fa-chevron-right"></i></span></a></li>
<li><a href="https://bfc-form.housing.tomato.it/node/df5eb70d-88af-423d-9486-d5bd7d2af570/customer" target="_blank" data-id="menu-item-77219" data-parent-id="menu-item-77217" data-allow-children="allow" data-has-children="0">Newsletter</a></li>
<li><a href="https://forbes.it/category/podcast/" target="_self" data-id="menu-item-77205" data-parent-id="menu-item-77217" data-allow-children="allow" data-has-children="0">Podcast</a></li>
<li><a href="https://forbes.it/category/video/" target="_self" data-id="menu-item-77214" data-parent-id="menu-item-77217" data-allow-children="allow" data-has-children="0">Video</a></li>
<li><a href="https://forbes.it/category/forbes-live/" target="_self" data-id="menu-item-77200" data-parent-id="menu-item-77217" data-allow-children="allow" data-has-children="0">ForbesLive</a></li>
<li><a href="https://forbes.it/category/brandvoice/" target="_self" data-id="menu-item-77435" data-parent-id="menu-item-77223" data-allow-children="allow" data-has-children="0">Scopri tutti i BrandVoice</a></li>
<li><a href="https://forbes.it/category/brandvoice/brandvoice-across/" target="_self" data-id="menu-item-77237" data-parent-id="menu-item-77223" data-allow-children="allow" data-has-children="0">Across</a></li>
<li><a href="https://forbes.it/category/brandvoice/brandvoice-adrialenti/" target="_self" data-id="menu-item-78619" data-parent-id="menu-item-77223" data-allow-children="allow" data-has-children="0">Adrialenti</a></li>
<li><a href="https://forbes.it/category/brandvoice/brandvoice-aruba/" target="_self" data-id="menu-item-77238" data-parent-id="menu-item-77223" data-allow-children="allow" data-has-children="0">Aruba</a></li>
<li><a href="https://forbes.it/category/brandvoice/brandvoice-aruba-enterprise/" target="_self" data-id="menu-item-80412" data-parent-id="menu-item-77223" data-allow-children="allow" data-has-children="0">Aruba Enterprise</a></li>
<li><a href="https://forbes.it/category/brandvoice/brandvoice-axa/" target="_self" data-id="menu-item-77239" data-parent-id="menu-item-77223" data-allow-children="allow" data-has-children="0">AXA</a></li>
<li><a href="https://forbes.it/category/brandvoice/brandvoice-adyen/" target="_self" data-id="menu-item-89648" data-parent-id="menu-item-77223" data-allow-children="allow" data-has-children="0">Adyen</a></li>
<li><a href="https://forbes.it/category/brandvoice/brandvoice-bain-company/" target="_self" data-id="menu-item-77240" data-parent-id="menu-item-77223" data-allow-children="allow" data-has-children="0">Bain &amp; Company</a></li>
<li><a href="https://forbes.it/category/brandvoice/brandvoice-cube-labs/" target="_self" data-id="menu-item-77241" data-parent-id="menu-item-77223" data-allow-children="allow" data-has-children="0">Cube-Labs</a></li>
<li><a href="https://forbes.it/category/brandvoice/brandvoice-brandvoice/" target="_self" data-id="menu-item-77242" data-parent-id="menu-item-77223" data-allow-children="allow" data-has-children="0">ESCP Europe</a></li>
<li><a href="https://forbes.it/category/brandvoice/brandvoice-frantoio-muraglia/" target="_self" data-id="menu-item-77243" data-parent-id="menu-item-77223" data-allow-children="allow" data-has-children="0">Frantoio Muraglia</a></li>
<li><a href="https://forbes.it/category/brandvoice/brandvoice-hp-italy/" target="_self" data-id="menu-item-77244" data-parent-id="menu-item-77223" data-allow-children="allow" data-has-children="0">HP Italy</a></li>
<li><a href="https://forbes.it/category/brandvoice/brandvoice-illimity/" target="_self" data-id="menu-item-81631" data-parent-id="menu-item-77223" data-allow-children="allow" data-has-children="0">illimity</a></li>
<li><a href="https://forbes.it/category/brandvoice/brandvoice-intech/" target="_self" data-id="menu-item-77245" data-parent-id="menu-item-77223" data-allow-children="allow" data-has-children="0">in:tech</a></li>
<li><a href="https://forbes.it/category/brandvoice/brandvoice-maire-tecnimont/" target="_self" data-id="menu-item-77365" data-parent-id="menu-item-77223" data-allow-children="allow" data-has-children="0">Maire Tecnimont</a></li>
<li><a href="https://forbes.it/category/brandvoice/brandvoice-plan-x-art-gallery/" target="_self" data-id="menu-item-78639" data-parent-id="menu-item-77223" data-allow-children="allow" data-has-children="0">Plan X Art Gallery</a></li>
<li><a href="https://forbes.it/category/brandvoice/brandvoice-porsche-consulting/" target="_self" data-id="menu-item-77246" data-parent-id="menu-item-77223" data-allow-children="allow" data-has-children="0">Porsche Consulting</a></li>
<li><a href="https://forbes.it/category/brandvoice/brandvoice-pwc/" target="_self" data-id="menu-item-77247" data-parent-id="menu-item-77223" data-allow-children="allow" data-has-children="0">PwC</a></li>
<li><a href="https://forbes.it/category/brandvoice/brandvoice-sherpany/" target="_self" data-id="menu-item-77248" data-parent-id="menu-item-77223" data-allow-children="allow" data-has-children="0">Sherpany</a></li>
<li><a href="https://forbes.it/category/brandvoice/brandvoice-technogym/" target="_self" data-id="menu-item-77249" data-parent-id="menu-item-77223" data-allow-children="allow" data-has-children="0">Technogym</a></li>
<li><a href="https://forbes.it/category/brandvoice/brandvoice-adecco/" target="_self" data-id="menu-item-77250" data-parent-id="menu-item-77223" data-allow-children="allow" data-has-children="0">The Adecco Group</a></li>
<li><a href="https://forbes.it/category/brandvoice/brandvoice-trentino-sviluppo/" target="_self" data-id="menu-item-77251" data-parent-id="menu-item-77223" data-allow-children="allow" data-has-children="0">Trentino Sviluppo</a></li>
<li><a href="https://forbes.it/category/brandvoice/brandvoice-walliance/" target="_self" data-id="menu-item-77252" data-parent-id="menu-item-77223" data-allow-children="allow" data-has-children="0">Walliance</a></li>
</ul>
</section>
<section class="bfc-level bfc-width-3" data-level="2">
<ul>
<li><a href="https://forbes.it/category/classifiche/under-30/" target="_self" data-id="menu-item-77197" data-parent-id="menu-item-77224" data-allow-children="allow" data-has-children="0">Under 30</a></li>
<li><a href="https://forbes.it/category/classifiche/best-italia/" target="_self" data-id="menu-item-77195" data-parent-id="menu-item-77224" data-allow-children="allow" data-has-children="0">Best Italia</a></li>
<li><a href="https://forbes.it/speciale-100-responsibility-2020/" target="_self" data-id="menu-item-94655" data-parent-id="menu-item-77224" data-allow-children="allow" data-has-children="1">Speciale 100 Responsibility 2020<span class="bfc-chevron"><i class="fas fa-chevron-right"></i></span></a></li>
<li><a href="https://forbes.it/category/speciali/100-eccellenze-italiane-2020/" target="_self" data-id="menu-item-77207" data-parent-id="menu-item-77224" data-allow-children="allow" data-has-children="1">Speciale 100 Eccellenze Italiane 2020<span class="bfc-chevron"><i class="fas fa-chevron-right"></i></span></a></li>
<li><a href="https://forbes.it/category/magazine/" target="_self" data-id="menu-item-77225" data-parent-id="menu-item-77204" data-allow-children="allow" data-has-children="0">Ultimo magazine in edicola</a></li>
<li><a href="https://www.abbonamenti.it/r60453" target="_blank" data-id="menu-item-77218" data-parent-id="menu-item-77204" data-allow-children="allow" data-has-children="0">Abbonati</a></li>
<li><a href="https://www.facebook.com/forbesitaly/" target="_blank" data-id="menu-item-77227" data-parent-id="menu-item-77226" data-allow-children="allow" data-has-children="0">Facebook</a></li>
<li><a href="https://twitter.com/forbesitalia" target="_blank" data-id="menu-item-77228" data-parent-id="menu-item-77226" data-allow-children="allow" data-has-children="0">Twitter</a></li>
<li><a href="https://www.instagram.com/forbesitalia/" target="_blank" data-id="menu-item-77229" data-parent-id="menu-item-77226" data-allow-children="allow" data-has-children="0">Instagram</a></li>
<li><a href="https://www.youtube.com/channel/UCHC3i0FNPjdzDxYvoxwI8TA" target="_blank" data-id="menu-item-77230" data-parent-id="menu-item-77226" data-allow-children="allow" data-has-children="0">YouTube</a></li>
<li><a href="https://www.linkedin.com/company/forbesitalia/" target="_blank" data-id="menu-item-77231" data-parent-id="menu-item-77226" data-allow-children="allow" data-has-children="0">LinkedIn</a></li>
</ul>
</section>
<section class="bfc-level bfc-width-3" data-level="3">
<ul>
<li><a href="https://forbes.it/speciale-100-responsibility-2020/" target="_self" data-id="menu-item-94666" data-parent-id="menu-item-94655" data-allow-children="allow" data-has-children="0">Le 100 Eccellenze responsibility 2020</a></li>
<li><a href="https://forbes.it/speciale-100-responsibility-2020/assicurazioni/" target="_self" data-id="menu-item-94656" data-parent-id="menu-item-94655" data-allow-children="allow" data-has-children="0">Assicurazioni</a></li>
<li><a href="https://forbes.it/speciale-100-responsibility-2020/banche/" target="_self" data-id="menu-item-94657" data-parent-id="menu-item-94655" data-allow-children="allow" data-has-children="0">Banche</a></li>
<li><a href="https://forbes.it/speciale-100-responsibility-2020/consulting/" target="_self" data-id="menu-item-94658" data-parent-id="menu-item-94655" data-allow-children="allow" data-has-children="0">Consulting</a></li>
<li><a href="https://forbes.it/speciale-100-responsibility-2020/consumer/" target="_self" data-id="menu-item-94659" data-parent-id="menu-item-94655" data-allow-children="allow" data-has-children="0">Consumer</a></li>
<li><a href="https://forbes.it/speciale-100-responsibility-2020/energia/" target="_self" data-id="menu-item-94660" data-parent-id="menu-item-94655" data-allow-children="allow" data-has-children="0">Energia</a></li>
<li><a href="https://forbes.it/speciale-100-responsibility-2020/finanza/" target="_self" data-id="menu-item-94661" data-parent-id="menu-item-94655" data-allow-children="allow" data-has-children="0">Finanza</a></li>
<li><a href="https://forbes.it/speciale-100-responsibility-2020/food/" target="_self" data-id="menu-item-94662" data-parent-id="menu-item-94655" data-allow-children="allow" data-has-children="0">Food</a></li>
<li><a href="https://forbes.it/speciale-100-responsibility-2020/industry/" target="_self" data-id="menu-item-94663" data-parent-id="menu-item-94655" data-allow-children="allow" data-has-children="0">Industry</a></li>
<li><a href="https://forbes.it/speciale-100-responsibility-2020/moda-design/" target="_self" data-id="menu-item-94664" data-parent-id="menu-item-94655" data-allow-children="allow" data-has-children="0">Moda &#038; Design</a></li>
<li><a href="https://forbes.it/speciale-100-responsibility-2020/tech/" target="_self" data-id="menu-item-94665" data-parent-id="menu-item-94655" data-allow-children="allow" data-has-children="0">Tech</a></li>
<li><a href="https://forbes.it/speciale-100-eccellenze-italiane-2020/" target="_self" data-id="menu-item-92457" data-parent-id="menu-item-77207" data-allow-children="allow" data-has-children="0">Le 100 Eccellenze Italiane 2020</a></li>
<li><a href="https://forbes.it/category/speciali/100-eccellenze-italiane-2020/eccellenze-hotel/" target="_self" data-id="menu-item-77208" data-parent-id="menu-item-77207" data-allow-children="allow" data-has-children="0">Hotel</a></li>
<li><a href="https://forbes.it/category/speciali/100-eccellenze-italiane-2020/eccellenze-prodotti/" target="_self" data-id="menu-item-77209" data-parent-id="menu-item-77207" data-allow-children="allow" data-has-children="0">Prodotti</a></li>
<li><a href="https://forbes.it/category/speciali/100-eccellenze-italiane-2020/eccellenze-ristoranti/" target="_self" data-id="menu-item-77210" data-parent-id="menu-item-77207" data-allow-children="allow" data-has-children="0">Ristoranti</a></li>
<li><a href="https://forbes.it/category/speciali/100-eccellenze-italiane-2020/eccellenze-vini/" target="_self" data-id="menu-item-77211" data-parent-id="menu-item-77207" data-allow-children="allow" data-has-children="0">Vini</a></li>
</ul>
</section>
<section class="bfc-panel bfc-width-8" data-panel="0">
<div class="bfc-panel-wrapper" data-id="menu-panel-0" data-parent-id="menu-item-77215">
<div class="bfc-articles-panel">
<div class="bfc-menu-panel-article">
<a href="https://forbes.it/2021/01/07/forbes-di-gennaio-e-in-edicola-con-un-focus-sul-futuro-dell-intelligenza-artificiale/">
<figure>
<img width="420" height="280" src="https://forbes.it/wp-content/uploads/2021/01/Forbes-BIKE-Cover-Gennaio-420x280.jpg" class="attachment-img_medium size-img_medium wp-post-image" alt="" loading="lazy" srcset="https://forbes.it/wp-content/uploads/2021/01/Forbes-BIKE-Cover-Gennaio-420x280.jpg 420w, https://forbes.it/wp-content/uploads/2021/01/Forbes-BIKE-Cover-Gennaio-620x413.jpg 620w" sizes="(max-width: 420px) 100vw, 420px" /> <figcaption class="bfc-mobile"><h5>Forbes di gennaio è in edicola c...</h5></figcaption>
<figcaption class="bfc-desktop"><h5>Forbes di gennaio è in edicola con il futuro dell'intelligenza artificiale</h5></figcaption>
</figure>
</a>
</div>
<div class="bfc-menu-panel-article">
<a href="https://forbes.it/speciale-100-responsibility-2020/">
<figure>
<img width="420" height="280" src="https://forbes.it/wp-content/uploads/2020/12/Responsibilty-cover-420x280.jpg" class="attachment-img_medium size-img_medium wp-post-image" alt="" loading="lazy" srcset="https://forbes.it/wp-content/uploads/2020/12/Responsibilty-cover-420x280.jpg 420w, https://forbes.it/wp-content/uploads/2020/12/Responsibilty-cover-620x413.jpg 620w" sizes="(max-width: 420px) 100vw, 420px" /> <figcaption class="bfc-mobile"><h5>Speciale 100 Responsibility 2020</h5></figcaption>
<figcaption class="bfc-desktop"><h5>Speciale 100 Responsibility 2020</h5></figcaption>
</figure>
</a>
</div>
<div class="bfc-menu-panel-article">
<a href="https://forbes.it/2020/10/09/la-parabola-di-netflix-come-reed-hastings-ha-riscritto-le-regole-di-hollywood/">
<figure>
<img width="420" height="280" src="https://forbes.it/wp-content/uploads/2020/09/GettyImages-1059477896-420x280.jpg" class="attachment-img_medium size-img_medium wp-post-image" alt="" loading="lazy" srcset="https://forbes.it/wp-content/uploads/2020/09/GettyImages-1059477896-420x280.jpg 420w, https://forbes.it/wp-content/uploads/2020/09/GettyImages-1059477896-620x413.jpg 620w" sizes="(max-width: 420px) 100vw, 420px" /> <figcaption class="bfc-mobile"><h5>La parabola di Netflix: come Ree...</h5></figcaption>
<figcaption class="bfc-desktop"><h5>La parabola di Netflix: come Reed Hastings ha riscritto le regole di Hollywood</h5></figcaption>
</figure>
</a>
</div>
<div class="bfc-menu-panel-article">
<a href="https://forbes.it/2020/07/31/la-classifica-forbes-2020-dei-team-sportivi-piu-ricchi-al-mondo/">
<figure>
<img width="420" height="280" src="https://forbes.it/wp-content/uploads/2020/07/clubvalore-420x280.jpg" class="attachment-img_medium size-img_medium wp-post-image" alt="" loading="lazy" srcset="https://forbes.it/wp-content/uploads/2020/07/clubvalore-420x280.jpg 420w, https://forbes.it/wp-content/uploads/2020/07/clubvalore-620x413.jpg 620w" sizes="(max-width: 420px) 100vw, 420px" /> <figcaption class="bfc-mobile"><h5>La classifica Forbes dei team sp...</h5></figcaption>
<figcaption class="bfc-desktop"><h5>La classifica Forbes dei team sportivi più ricchi nel 2020</h5></figcaption>
</figure>
</a>
</div>
<div class="bfc-menu-panel-article">
<a href="https://forbes.it/2020/04/07/ferrero-in-testa-alla-classifica-forbes-billionaires-2020-chi-sono-i-36-italiani/">
<figure>
<img width="420" height="280" src="https://forbes.it/wp-content/uploads/2020/04/tre-billionaires-420x280.jpg" class="attachment-img_medium size-img_medium wp-post-image" alt="" loading="lazy" srcset="https://forbes.it/wp-content/uploads/2020/04/tre-billionaires-420x280.jpg 420w, https://forbes.it/wp-content/uploads/2020/04/tre-billionaires-620x413.jpg 620w" sizes="(max-width: 420px) 100vw, 420px" /> <figcaption class="bfc-mobile"><h5>Chi sono i 36 italiani nella cla...</h5></figcaption>
<figcaption class="bfc-desktop"><h5>Chi sono i 36 italiani nella classifica 2020 dei miliardari di Forbes, in testa sempre Ferrero</h5></figcaption>
</figure>
</a>
</div>
<div class="bfc-menu-panel-article">
<a href="https://forbes.it/2020/07/28/top-brand-2020-classifica-forbes-100-marchi-di-maggior-valore-al-mondo/">
<figure>
<img width="420" height="280" src="https://forbes.it/wp-content/uploads/2019/01/shutterstock_119051857-420x280.jpg" class="attachment-img_medium size-img_medium wp-post-image" alt="L&#039;inaugurazione dell&#039;Apple Store di Shenzen" loading="lazy" srcset="https://forbes.it/wp-content/uploads/2019/01/shutterstock_119051857-420x280.jpg 420w, https://forbes.it/wp-content/uploads/2019/01/shutterstock_119051857-800x534.jpg 800w, https://forbes.it/wp-content/uploads/2019/01/shutterstock_119051857-768x512.jpg 768w, https://forbes.it/wp-content/uploads/2019/01/shutterstock_119051857-900x600.jpg 900w, https://forbes.it/wp-content/uploads/2019/01/shutterstock_119051857-620x413.jpg 620w, https://forbes.it/wp-content/uploads/2019/01/shutterstock_119051857.jpg 1000w" sizes="(max-width: 420px) 100vw, 420px" /> <figcaption class="bfc-mobile"><h5>I brand di maggior valore al mon...</h5></figcaption>
<figcaption class="bfc-desktop"><h5>I brand di maggior valore al mondo secondo Forbes</h5></figcaption>
</figure>
</a>
</div>
</div>
</div>
</section>
<section class="bfc-panel bfc-width-8" data-panel="6">
<div class="bfc-panel-wrapper" data-id="menu-panel-6" data-parent-id="menu-item-77216">
<div class="bfc-articles-panel">
<div class="bfc-menu-panel-article">
<a href="https://forbes.it/2021/01/11/anche-la-famiglia-miliardaria-stevanato-investe-in-patchai-startup-healthcare-di-un-under-30/">
<figure>
<img width="420" height="280" src="https://forbes.it/wp-content/uploads/2021/01/PR-PatchAi-Team-no-logo-420x280.jpg" class="attachment-img_medium size-img_medium wp-post-image" alt="" loading="lazy" srcset="https://forbes.it/wp-content/uploads/2021/01/PR-PatchAi-Team-no-logo-420x280.jpg 420w, https://forbes.it/wp-content/uploads/2021/01/PR-PatchAi-Team-no-logo-620x413.jpg 620w" sizes="(max-width: 420px) 100vw, 420px" /> <figcaption class="bfc-mobile"><h5>Anche la famiglia miliardaria St...</h5></figcaption>
<figcaption class="bfc-desktop"><h5>Anche la famiglia miliardaria Stevanato investe in PatchAi, startup healthcare di un under 30</h5></figcaption>
</figure>
</a>
</div>
<div class="bfc-menu-panel-article">
<a href="https://forbes.it/2021/01/09/all-asta-kitt-la-mitica-supercar-della-serie-tv-con-david-hasselhoff/">
<figure>
<img width="420" height="280" src="https://forbes.it/wp-content/uploads/2021/01/Supercar-Kitt_David-Hasseloff-1-420x280.jpg" class="attachment-img_medium size-img_medium wp-post-image" alt="David Hasselhoff" loading="lazy" srcset="https://forbes.it/wp-content/uploads/2021/01/Supercar-Kitt_David-Hasseloff-1-420x280.jpg 420w, https://forbes.it/wp-content/uploads/2021/01/Supercar-Kitt_David-Hasseloff-1-620x413.jpg 620w" sizes="(max-width: 420px) 100vw, 420px" /> <figcaption class="bfc-mobile"><h5>All'asta Kitt, la mitica Superca...</h5></figcaption>
<figcaption class="bfc-desktop"><h5>All'asta Kitt, la mitica Supercar della serie tv con David Hasselhoff</h5></figcaption>
</figure>
</a>
</div>
<div class="bfc-menu-panel-article">
<a href="https://forbes.it/2021/01/08/elon-musk-ha-superato-jeff-bezos-ed-e-la-persona-piu-ricca-del-mondo/">
<figure>
<img width="420" height="280" src="https://forbes.it/wp-content/uploads/2021/01/GettyImages-1229893337-420x280.jpg" class="attachment-img_medium size-img_medium wp-post-image" alt="" loading="lazy" srcset="https://forbes.it/wp-content/uploads/2021/01/GettyImages-1229893337-420x280.jpg 420w, https://forbes.it/wp-content/uploads/2021/01/GettyImages-1229893337-620x413.jpg 620w" sizes="(max-width: 420px) 100vw, 420px" /> <figcaption class="bfc-mobile"><h5>Ora è ufficiale: Elon Musk ha su...</h5></figcaption>
<figcaption class="bfc-desktop"><h5>Ora è ufficiale: Elon Musk ha superato Jeff Bezos ed è l'uomo più ricco del mondo</h5></figcaption>
</figure>
</a>
</div>
<div class="bfc-menu-panel-article">
<a href="https://forbes.it/2021/01/08/ventanni-di-crash-test-per-il-laboratorio-volvo-cosi-gaming-ed-elettrico-aiutano-la-sicurezza/">
<figure>
<img width="420" height="280" src="https://forbes.it/wp-content/uploads/2021/01/Volvo-Sicurezza-Videogame-420x280.jpg" class="attachment-img_medium size-img_medium wp-post-image" alt="Volvo Cars laboratorio" loading="lazy" srcset="https://forbes.it/wp-content/uploads/2021/01/Volvo-Sicurezza-Videogame-420x280.jpg 420w, https://forbes.it/wp-content/uploads/2021/01/Volvo-Sicurezza-Videogame-620x413.jpg 620w" sizes="(max-width: 420px) 100vw, 420px" /> <figcaption class="bfc-mobile"><h5>Vent'anni di crash test per il l...</h5></figcaption>
<figcaption class="bfc-desktop"><h5>Vent'anni di crash test per il laboratorio Volvo. Così gaming ed elettrico aiutano la sicurezza</h5></figcaption>
</figure>
</a>
</div>
<div class="bfc-menu-panel-article">
<a href="https://forbes.it/2021/01/08/il-vietnam-che-non-ti-aspetti-cosi-il-paese-sta-scommettendo-su-una-generazione-di-nuovi-imprenditori/">
<figure>
<img width="420" height="280" src="https://forbes.it/wp-content/uploads/2021/01/GettyImages-982069034-420x280.jpg" class="attachment-img_medium size-img_medium wp-post-image" alt="" loading="lazy" srcset="https://forbes.it/wp-content/uploads/2021/01/GettyImages-982069034-420x280.jpg 420w, https://forbes.it/wp-content/uploads/2021/01/GettyImages-982069034-800x533.jpg 800w, https://forbes.it/wp-content/uploads/2021/01/GettyImages-982069034-1200x800.jpg 1200w, https://forbes.it/wp-content/uploads/2021/01/GettyImages-982069034-768x512.jpg 768w, https://forbes.it/wp-content/uploads/2021/01/GettyImages-982069034-1536x1024.jpg 1536w, https://forbes.it/wp-content/uploads/2021/01/GettyImages-982069034-2048x1366.jpg 2048w, https://forbes.it/wp-content/uploads/2021/01/GettyImages-982069034-900x600.jpg 900w, https://forbes.it/wp-content/uploads/2021/01/GettyImages-982069034-620x413.jpg 620w, https://forbes.it/wp-content/uploads/2021/01/GettyImages-982069034-600x400.jpg 600w" sizes="(max-width: 420px) 100vw, 420px" /> <figcaption class="bfc-mobile"><h5>Il Vietnam che non ti aspetti: c...</h5></figcaption>
<figcaption class="bfc-desktop"><h5>Il Vietnam che non ti aspetti: così il Paese sta scommettendo su una generazione di nuovi imprenditori</h5></figcaption>
</figure>
</a>
</div>
<div class="bfc-menu-panel-article">
<a href="https://forbes.it/2021/01/08/non-solo-jack-ma-chi-sono-gli-altri-miliardari-cinesi-misteriosamente-scomparsi/">
<figure>
<img width="420" height="280" src="https://forbes.it/wp-content/uploads/2021/01/GettyImages-1057613906-420x280.jpg" class="attachment-img_medium size-img_medium wp-post-image" alt="" loading="lazy" srcset="https://forbes.it/wp-content/uploads/2021/01/GettyImages-1057613906-420x280.jpg 420w, https://forbes.it/wp-content/uploads/2021/01/GettyImages-1057613906-800x533.jpg 800w, https://forbes.it/wp-content/uploads/2021/01/GettyImages-1057613906-1200x800.jpg 1200w, https://forbes.it/wp-content/uploads/2021/01/GettyImages-1057613906-768x512.jpg 768w, https://forbes.it/wp-content/uploads/2021/01/GettyImages-1057613906-1536x1024.jpg 1536w, https://forbes.it/wp-content/uploads/2021/01/GettyImages-1057613906-2048x1365.jpg 2048w, https://forbes.it/wp-content/uploads/2021/01/GettyImages-1057613906-900x600.jpg 900w, https://forbes.it/wp-content/uploads/2021/01/GettyImages-1057613906-620x413.jpg 620w, https://forbes.it/wp-content/uploads/2021/01/GettyImages-1057613906-600x400.jpg 600w" sizes="(max-width: 420px) 100vw, 420px" /> <figcaption class="bfc-mobile"><h5>Non solo Jack Ma, chi sono gli a...</h5></figcaption>
<figcaption class="bfc-desktop"><h5>Non solo Jack Ma, chi sono gli altri miliardari cinesi misteriosamente scomparsi</h5></figcaption>
</figure>
</a>
</div>
</div>
</div>
</section>
<section class="bfc-panel bfc-width-8" data-panel="15">
<div class="bfc-panel-wrapper" data-id="menu-panel-15" data-parent-id="menu-item-77194">
<div class="bfc-articles-panel">
<div class="bfc-menu-panel-article">
<a href="https://forbes.it/2020/12/30/da-elon-musk-a-carlos-slim-chi-sono-i-miliardari-che-hanno-guadagnato-e-perso-di-piu-nel-2020/">
<figure>
<img width="420" height="280" src="https://forbes.it/wp-content/uploads/2020/08/GettyImages-1211442310-420x280.jpg" class="attachment-img_medium size-img_medium wp-post-image" alt="Elon Musk" loading="lazy" srcset="https://forbes.it/wp-content/uploads/2020/08/GettyImages-1211442310-420x280.jpg 420w, https://forbes.it/wp-content/uploads/2020/08/GettyImages-1211442310-800x533.jpg 800w, https://forbes.it/wp-content/uploads/2020/08/GettyImages-1211442310-1200x800.jpg 1200w, https://forbes.it/wp-content/uploads/2020/08/GettyImages-1211442310-768x512.jpg 768w, https://forbes.it/wp-content/uploads/2020/08/GettyImages-1211442310-1536x1024.jpg 1536w, https://forbes.it/wp-content/uploads/2020/08/GettyImages-1211442310-2048x1365.jpg 2048w, https://forbes.it/wp-content/uploads/2020/08/GettyImages-1211442310-900x600.jpg 900w, https://forbes.it/wp-content/uploads/2020/08/GettyImages-1211442310-620x413.jpg 620w, https://forbes.it/wp-content/uploads/2020/08/GettyImages-1211442310-600x400.jpg 600w" sizes="(max-width: 420px) 100vw, 420px" /> <figcaption class="bfc-mobile"><h5>Da Elon Musk a Carlos Slim: chi ...</h5></figcaption>
<figcaption class="bfc-desktop"><h5>Da Elon Musk a Carlos Slim: chi sono i miliardari che hanno guadagnato (e perso) di più nel 2020</h5></figcaption>
</figure>
</a>
</div>
<div class="bfc-menu-panel-article">
<a href="https://forbes.it/2020/12/29/classifica-forbes-procuratori-sportivi-piu-potenti-del-mondo-nel-2020/">
<figure>
<img width="420" height="280" src="https://forbes.it/wp-content/uploads/2020/12/GettyImages-977341848-420x280.jpg" class="attachment-img_medium size-img_medium wp-post-image" alt="" loading="lazy" srcset="https://forbes.it/wp-content/uploads/2020/12/GettyImages-977341848-420x280.jpg 420w, https://forbes.it/wp-content/uploads/2020/12/GettyImages-977341848-800x533.jpg 800w, https://forbes.it/wp-content/uploads/2020/12/GettyImages-977341848-1200x800.jpg 1200w, https://forbes.it/wp-content/uploads/2020/12/GettyImages-977341848-768x512.jpg 768w, https://forbes.it/wp-content/uploads/2020/12/GettyImages-977341848-1536x1024.jpg 1536w, https://forbes.it/wp-content/uploads/2020/12/GettyImages-977341848-2048x1365.jpg 2048w, https://forbes.it/wp-content/uploads/2020/12/GettyImages-977341848-900x600.jpg 900w, https://forbes.it/wp-content/uploads/2020/12/GettyImages-977341848-620x413.jpg 620w, https://forbes.it/wp-content/uploads/2020/12/GettyImages-977341848-600x400.jpg 600w" sizes="(max-width: 420px) 100vw, 420px" /> <figcaption class="bfc-mobile"><h5>Anche Raiola e Pastorello nella ...</h5></figcaption>
<figcaption class="bfc-desktop"><h5>Anche Raiola e Pastorello nella classifica dei procuratori sportivi più potenti del mondo</h5></figcaption>
</figure>
</a>
</div>
<div class="bfc-menu-panel-article">
<a href="https://forbes.it/2020/12/29/50-scienziati-e-imprenditori-diventati-miliardari-nell-era-covid/">
<figure>
<img width="420" height="280" src="https://forbes.it/wp-content/uploads/2020/09/Foto_Sergio_Franco_Marco-Stevanato-420x280.jpg" class="attachment-img_medium size-img_medium wp-post-image" alt="Stevanato-miliardari-covid" loading="lazy" srcset="https://forbes.it/wp-content/uploads/2020/09/Foto_Sergio_Franco_Marco-Stevanato-420x280.jpg 420w, https://forbes.it/wp-content/uploads/2020/09/Foto_Sergio_Franco_Marco-Stevanato-800x533.jpg 800w, https://forbes.it/wp-content/uploads/2020/09/Foto_Sergio_Franco_Marco-Stevanato-1200x800.jpg 1200w, https://forbes.it/wp-content/uploads/2020/09/Foto_Sergio_Franco_Marco-Stevanato-768x512.jpg 768w, https://forbes.it/wp-content/uploads/2020/09/Foto_Sergio_Franco_Marco-Stevanato-1536x1024.jpg 1536w, https://forbes.it/wp-content/uploads/2020/09/Foto_Sergio_Franco_Marco-Stevanato-900x600.jpg 900w, https://forbes.it/wp-content/uploads/2020/09/Foto_Sergio_Franco_Marco-Stevanato-620x413.jpg 620w, https://forbes.it/wp-content/uploads/2020/09/Foto_Sergio_Franco_Marco-Stevanato-600x400.jpg 600w, https://forbes.it/wp-content/uploads/2020/09/Foto_Sergio_Franco_Marco-Stevanato.jpg 2000w" sizes="(max-width: 420px) 100vw, 420px" /> <figcaption class="bfc-mobile"><h5>C'è anche un italiano tra i 50 s...</h5></figcaption>
<figcaption class="bfc-desktop"><h5>C'è anche un italiano tra i 50 scienziati e imprenditori diventati miliardari nell'era Covid</h5></figcaption>
</figure>
</a>
</div>
<div class="bfc-menu-panel-article">
<a href="https://forbes.it/2020/12/18/youtuber-piu-pagati-mondo-storie-10-stelle-web/">
<figure>
<img width="420" height="280" src="https://forbes.it/wp-content/uploads/2018/12/75ab6867-2647-456f-a73b-2f4da4538381_2.c112fd6f75d50da6c55b47ab550c015f-420x280.jpeg" class="attachment-img_medium size-img_medium wp-post-image" alt="" loading="lazy" srcset="https://forbes.it/wp-content/uploads/2018/12/75ab6867-2647-456f-a73b-2f4da4538381_2.c112fd6f75d50da6c55b47ab550c015f-420x280.jpeg 420w, https://forbes.it/wp-content/uploads/2018/12/75ab6867-2647-456f-a73b-2f4da4538381_2.c112fd6f75d50da6c55b47ab550c015f-800x532.jpeg 800w, https://forbes.it/wp-content/uploads/2018/12/75ab6867-2647-456f-a73b-2f4da4538381_2.c112fd6f75d50da6c55b47ab550c015f-768x511.jpeg 768w, https://forbes.it/wp-content/uploads/2018/12/75ab6867-2647-456f-a73b-2f4da4538381_2.c112fd6f75d50da6c55b47ab550c015f-1200x798.jpeg 1200w, https://forbes.it/wp-content/uploads/2018/12/75ab6867-2647-456f-a73b-2f4da4538381_2.c112fd6f75d50da6c55b47ab550c015f-902x600.jpeg 902w, https://forbes.it/wp-content/uploads/2018/12/75ab6867-2647-456f-a73b-2f4da4538381_2.c112fd6f75d50da6c55b47ab550c015f-620x413.jpeg 620w" sizes="(max-width: 420px) 100vw, 420px" /> <figcaption class="bfc-mobile"><h5>30 milioni di dollari a 9 anni: ...</h5></figcaption>
<figcaption class="bfc-desktop"><h5>30 milioni di dollari a 9 anni: Ryan Kaji è lo youtuber più pagato del mondo</h5></figcaption>
</figure>
</a>
</div>
<div class="bfc-menu-panel-article">
<a href="https://forbes.it/2020/12/17/miliardari-guadagnato-trilioni-dollari-2020/">
<figure>
<img width="420" height="280" src="https://forbes.it/wp-content/uploads/2020/12/image001-420x280.jpg" class="attachment-img_medium size-img_medium wp-post-image" alt="" loading="lazy" srcset="https://forbes.it/wp-content/uploads/2020/12/image001-420x280.jpg 420w, https://forbes.it/wp-content/uploads/2020/12/image001-620x413.jpg 620w" sizes="(max-width: 420px) 100vw, 420px" /> <figcaption class="bfc-mobile"><h5>Nell'anno della pandemia aumenta...</h5></figcaption>
<figcaption class="bfc-desktop"><h5>Nell'anno della pandemia aumenta il patrimonio dei miliardari in tutto il mondo</h5></figcaption>
</figure>
</a>
</div>
<div class="bfc-menu-panel-article">
<a href="https://forbes.it/2020/12/16/giovanni-ferrero-chiude-il-2020-in-testa-alla-classifica-dei-piu-ricchi-d-italia/">
<figure>
<img width="420" height="280" src="https://forbes.it/wp-content/uploads/2020/04/tre-billionaires-420x280.jpg" class="attachment-img_medium size-img_medium wp-post-image" alt="" loading="lazy" srcset="https://forbes.it/wp-content/uploads/2020/04/tre-billionaires-420x280.jpg 420w, https://forbes.it/wp-content/uploads/2020/04/tre-billionaires-620x413.jpg 620w" sizes="(max-width: 420px) 100vw, 420px" /> <figcaption class="bfc-mobile"><h5>Giovanni Ferrero chiude il 2020 ...</h5></figcaption>
<figcaption class="bfc-desktop"><h5>Giovanni Ferrero chiude il 2020 in testa alla classifica dei più ricchi d’Italia</h5></figcaption>
</figure>
</a>
</div>
</div>
</div>
</section>
<section class="bfc-panel bfc-width-8" data-panel="39">
<div class="bfc-panel-wrapper" data-id="menu-panel-39" data-parent-id="menu-item-77206">
<div class="bfc-articles-panel">
<div class="bfc-menu-panel-article">
<a href="https://forbes.it/2020/10/21/vini-giorgio-meletti-cavallari-impronta-inconfondibile/">
<figure>
<img width="420" height="280" src="https://forbes.it/wp-content/uploads/2020/10/giorgiomeletticavallari-420x280.jpg" class="attachment-img_medium size-img_medium wp-post-image" alt="" loading="lazy" srcset="https://forbes.it/wp-content/uploads/2020/10/giorgiomeletticavallari-420x280.jpg 420w, https://forbes.it/wp-content/uploads/2020/10/giorgiomeletticavallari-620x413.jpg 620w" sizes="(max-width: 420px) 100vw, 420px" /> <figcaption class="bfc-mobile"><h5>L'impronta dei vini di Giorgio M...</h5></figcaption>
<figcaption class="bfc-desktop"><h5>L'impronta dei vini di Giorgio Meletti Cavallari</h5></figcaption>
</figure>
</a>
</div>
<div class="bfc-menu-panel-article">
<a href="https://forbes.it/2020/10/21/yacht-electric-marine-riduce-impatto-ambientale/">
<figure>
<img width="420" height="280" src="https://forbes.it/wp-content/uploads/2020/10/IMG_0411_2-420x280.jpg" class="attachment-img_medium size-img_medium wp-post-image" alt="yacht" loading="lazy" srcset="https://forbes.it/wp-content/uploads/2020/10/IMG_0411_2-420x280.jpg 420w, https://forbes.it/wp-content/uploads/2020/10/IMG_0411_2-620x413.jpg 620w" sizes="(max-width: 420px) 100vw, 420px" /> <figcaption class="bfc-mobile"><h5>Questo yacht promette di ridurre...</h5></figcaption>
<figcaption class="bfc-desktop"><h5>Questo yacht promette di ridurre al 100% l’impatto negativo sull’ambiente</h5></figcaption>
</figure>
</a>
</div>
<div class="bfc-menu-panel-article">
<a href="https://forbes.it/2020/09/30/piera-1899-come-nascono-i-vini-dautore/">
<figure>
<img width="420" height="280" src="https://forbes.it/wp-content/uploads/2020/09/Piera_Still-life-bottiglie0175-420x280.jpg" class="attachment-img_medium size-img_medium wp-post-image" alt="" loading="lazy" srcset="https://forbes.it/wp-content/uploads/2020/09/Piera_Still-life-bottiglie0175-420x280.jpg 420w, https://forbes.it/wp-content/uploads/2020/09/Piera_Still-life-bottiglie0175-620x413.jpg 620w" sizes="(max-width: 420px) 100vw, 420px" /> <figcaption class="bfc-mobile"><h5>Piera 1899, come nascono i vini ...</h5></figcaption>
<figcaption class="bfc-desktop"><h5>Piera 1899, come nascono i vini d'autore</h5></figcaption>
</figure>
</a>
</div>
<div class="bfc-menu-panel-article">
<a href="https://forbes.it/2020/09/25/cantina-produttori-di-valdobbiadene-quando-una-cantina-diventa-unimpresa-4-0/">
<figure>
<img width="420" height="280" src="https://forbes.it/wp-content/uploads/2020/09/valdoca-420x280.jpg" class="attachment-img_medium size-img_medium wp-post-image" alt="" loading="lazy" srcset="https://forbes.it/wp-content/uploads/2020/09/valdoca-420x280.jpg 420w, https://forbes.it/wp-content/uploads/2020/09/valdoca-620x413.jpg 620w" sizes="(max-width: 420px) 100vw, 420px" /> <figcaption class="bfc-mobile"><h5>Quando una cantina diventa un'im...</h5></figcaption>
<figcaption class="bfc-desktop"><h5>Quando una cantina diventa un'impresa 4.0</h5></figcaption>
</figure>
</a>
</div>
<div class="bfc-menu-panel-article">
<a href="https://forbes.it/2020/09/25/signorvino-segreti-del-successo-il-format-che-rinnovato-il-concetto-di-enoteca/">
<figure>
<img width="420" height="280" src="https://forbes.it/wp-content/uploads/2020/09/signorvino-420x280.jpg" class="attachment-img_medium size-img_medium wp-post-image" alt="" loading="lazy" srcset="https://forbes.it/wp-content/uploads/2020/09/signorvino-420x280.jpg 420w, https://forbes.it/wp-content/uploads/2020/09/signorvino-620x413.jpg 620w" sizes="(max-width: 420px) 100vw, 420px" /> <figcaption class="bfc-mobile"><h5>I segreti del successo di Signor...</h5></figcaption>
<figcaption class="bfc-desktop"><h5>I segreti del successo di Signorvino, il format che ha rinnovato il concetto di enoteca</h5></figcaption>
</figure>
</a>
</div>
<div class="bfc-menu-panel-article">
<a href="https://forbes.it/2020/06/25/sicurezza-informatica-un-alleato-contro-le-minacce-della-rete-nell-era-di-zoom/">
<figure>
<img width="420" height="280" src="https://forbes.it/wp-content/uploads/2020/06/shutterstock_1095422036-420x280.jpg" class="attachment-img_medium size-img_medium wp-post-image" alt="Cyber Security" loading="lazy" srcset="https://forbes.it/wp-content/uploads/2020/06/shutterstock_1095422036-420x280.jpg 420w, https://forbes.it/wp-content/uploads/2020/06/shutterstock_1095422036-620x413.jpg 620w" sizes="(max-width: 420px) 100vw, 420px" /> <figcaption class="bfc-mobile"><h5>Un alleato contro le minacce del...</h5></figcaption>
<figcaption class="bfc-desktop"><h5>Un alleato contro le minacce della rete nell'era di Zoom</h5></figcaption>
</figure>
</a>
</div>
</div>
</div>
</section>
<section class="bfc-panel bfc-width-8" data-panel="46">
<div class="bfc-panel-wrapper" data-id="menu-panel-46" data-parent-id="menu-item-77217">
<div class="bfc-articles-panel">
<div class="bfc-menu-panel-article bfc-single">
<a href="https://forbes.it/2021/01/07/forbes-di-gennaio-e-in-edicola-con-un-focus-sul-futuro-dell-intelligenza-artificiale/">
<figure>
<img width="640" height="437" src="https://forbes.it/wp-content/uploads/2021/01/Forbes-BIKE-Cover-Gennaio-1200x819.jpg" class="attachment-large size-large wp-post-image" alt="" loading="lazy" srcset="https://forbes.it/wp-content/uploads/2021/01/Forbes-BIKE-Cover-Gennaio-1200x819.jpg 1200w, https://forbes.it/wp-content/uploads/2021/01/Forbes-BIKE-Cover-Gennaio-800x546.jpg 800w, https://forbes.it/wp-content/uploads/2021/01/Forbes-BIKE-Cover-Gennaio-768x524.jpg 768w, https://forbes.it/wp-content/uploads/2021/01/Forbes-BIKE-Cover-Gennaio-879x600.jpg 879w, https://forbes.it/wp-content/uploads/2021/01/Forbes-BIKE-Cover-Gennaio-600x409.jpg 600w, https://forbes.it/wp-content/uploads/2021/01/Forbes-BIKE-Cover-Gennaio.jpg 1530w" sizes="(max-width: 640px) 100vw, 640px" /> <figcaption class="bfc-mobile"><h5>Forbes di gennaio è in edicola c...</h5></figcaption>
<figcaption class="bfc-desktop"><h5>Forbes di gennaio è in edicola con il futuro dell'intelligenza artificiale</h5></figcaption>
</figure>
</a>
</div>
</div>
</div>
</section>
<section class="bfc-panel bfc-width-8" data-panel="60">
<div class="bfc-panel-wrapper" data-id="menu-panel-60" data-parent-id="menu-item-77223">
<div class="bfc-articles-panel">
<div class="bfc-menu-panel-article">
<a href="https://forbes.it/2021/01/11/il-futuro-del-lavoro-e-gia-qui-come-tenere-il-passo/">
<figure>
<img width="420" height="280" src="https://forbes.it/wp-content/uploads/2021/01/shutterstock_1676998309-420x280.jpg" class="attachment-img_medium size-img_medium wp-post-image" alt="" loading="lazy" srcset="https://forbes.it/wp-content/uploads/2021/01/shutterstock_1676998309-420x280.jpg 420w, https://forbes.it/wp-content/uploads/2021/01/shutterstock_1676998309-620x413.jpg 620w, https://forbes.it/wp-content/uploads/2021/01/shutterstock_1676998309-600x400.jpg 600w, https://forbes.it/wp-content/uploads/2021/01/shutterstock_1676998309.jpg 640w" sizes="(max-width: 420px) 100vw, 420px" /> <figcaption class="bfc-mobile"><h5>Il futuro del lavoro è già qui. ...</h5></figcaption>
<figcaption class="bfc-desktop"><h5>Il futuro del lavoro è già qui. Come tenere il passo?</h5></figcaption>
</figure>
</a>
</div>
<div class="bfc-menu-panel-article">
<a href="https://forbes.it/2020/12/28/atlantic-technologies-quanto-conta-resilienza-aziendale/">
<figure>
<img width="420" height="280" src="https://forbes.it/wp-content/uploads/2020/12/resilienza-aziendale-business-continuity-420x280.jpeg" class="attachment-img_medium size-img_medium wp-post-image" alt="" loading="lazy" srcset="https://forbes.it/wp-content/uploads/2020/12/resilienza-aziendale-business-continuity-420x280.jpeg 420w, https://forbes.it/wp-content/uploads/2020/12/resilienza-aziendale-business-continuity-800x534.jpeg 800w, https://forbes.it/wp-content/uploads/2020/12/resilienza-aziendale-business-continuity-1200x801.jpeg 1200w, https://forbes.it/wp-content/uploads/2020/12/resilienza-aziendale-business-continuity-768x512.jpeg 768w, https://forbes.it/wp-content/uploads/2020/12/resilienza-aziendale-business-continuity-1536x1025.jpeg 1536w, https://forbes.it/wp-content/uploads/2020/12/resilienza-aziendale-business-continuity-2048x1366.jpeg 2048w, https://forbes.it/wp-content/uploads/2020/12/resilienza-aziendale-business-continuity-899x600.jpeg 899w, https://forbes.it/wp-content/uploads/2020/12/resilienza-aziendale-business-continuity-620x413.jpeg 620w, https://forbes.it/wp-content/uploads/2020/12/resilienza-aziendale-business-continuity-600x400.jpeg 600w" sizes="(max-width: 420px) 100vw, 420px" /> <figcaption class="bfc-mobile"><h5>Resilienza aziendale: come crear...</h5></figcaption>
<figcaption class="bfc-desktop"><h5>Resilienza aziendale: come creare valore e assicurare la continuità del business</h5></figcaption>
</figure>
</a>
</div>
<div class="bfc-menu-panel-article">
<a href="https://forbes.it/2020/12/21/maire-tecnimont-segreti-successo-innovazione-supply-chain/">
<figure>
<img width="420" height="280" src="https://forbes.it/wp-content/uploads/2020/12/maire-tecnimont-trasporto-reattore-420x280.jpg" class="attachment-img_medium size-img_medium wp-post-image" alt="Maire Tecnimont trasporto reattore" loading="lazy" srcset="https://forbes.it/wp-content/uploads/2020/12/maire-tecnimont-trasporto-reattore-420x280.jpg 420w, https://forbes.it/wp-content/uploads/2020/12/maire-tecnimont-trasporto-reattore-620x413.jpg 620w" sizes="(max-width: 420px) 100vw, 420px" /> <figcaption class="bfc-mobile"><h5>Innovazione, esecuzione, supply ...</h5></figcaption>
<figcaption class="bfc-desktop"><h5>Innovazione, esecuzione, supply chain: le tre chiavi di un successo internazionale</h5></figcaption>
</figure>
</a>
</div>
<div class="bfc-menu-panel-article">
<a href="https://forbes.it/2020/12/17/progresso-apm-consulting-a-sostegno-di-un-europa-piu-resiliente/">
<figure>
<img width="420" height="280" src="https://forbes.it/wp-content/uploads/2020/12/shutterstock_1135978331-420x280.jpg" class="attachment-img_medium size-img_medium wp-post-image" alt="" loading="lazy" /> <figcaption class="bfc-mobile"><h5>Progresso Apm Consulting a soste...</h5></figcaption>
<figcaption class="bfc-desktop"><h5>Progresso Apm Consulting a sostegno di un’ Europa più resiliente</h5></figcaption>
</figure>
</a>
</div>
<div class="bfc-menu-panel-article">
<a href="https://forbes.it/2020/12/17/mflaw-lo-studio-legale-che-ha-istituzionalizzato-lo-smart-working/">
<figure>
<img width="420" height="280" src="https://forbes.it/wp-content/uploads/2020/12/MM-II-scaled-e1608033119938-420x280.jpg" class="attachment-img_medium size-img_medium wp-post-image" alt="Massimo Mannocchi, founder di MFLaw" loading="lazy" srcset="https://forbes.it/wp-content/uploads/2020/12/MM-II-scaled-e1608033119938-420x280.jpg 420w, https://forbes.it/wp-content/uploads/2020/12/MM-II-scaled-e1608033119938-620x413.jpg 620w" sizes="(max-width: 420px) 100vw, 420px" /> <figcaption class="bfc-mobile"><h5>Smart working e digital: come lo...</h5></figcaption>
<figcaption class="bfc-desktop"><h5>Smart working e digital: come lo studio legale MFLaw ha affrontato il Covid</h5></figcaption>
</figure>
</a>
</div>
<div class="bfc-menu-panel-article">
<a href="https://forbes.it/2020/12/14/comte-de-montaigne-l-altro-champagne-nel-segno-dellautenticita/">
<figure>
<img width="420" height="280" src="https://forbes.it/wp-content/uploads/2020/11/P2_STORIA-420x280.jpg" class="attachment-img_medium size-img_medium wp-post-image" alt="" loading="lazy" srcset="https://forbes.it/wp-content/uploads/2020/11/P2_STORIA-420x280.jpg 420w, https://forbes.it/wp-content/uploads/2020/11/P2_STORIA-620x413.jpg 620w, https://forbes.it/wp-content/uploads/2020/11/P2_STORIA-600x400.jpg 600w, https://forbes.it/wp-content/uploads/2020/11/P2_STORIA.jpg 640w" sizes="(max-width: 420px) 100vw, 420px" /> <figcaption class="bfc-mobile"><h5>Comte de Montaigne, l'altro cham...</h5></figcaption>
<figcaption class="bfc-desktop"><h5>Comte de Montaigne, l'altro champagne nel segno dell’autenticità</h5></figcaption>
</figure>
</a>
</div>
</div>
</div>
</section>
<div class="bfc-back hide"><a href="#!"><i class="fa fa-arrow-left"></i></a></div>
</div> </div>
<header class="site-header" style="top:0;">
<button id="mobileMenuTrigger" class="hamburger bfc-mobile-menu-trigger">
<span class="bar"></span>
<span class="bar"></span>
<span class="bar"></span>
</button>
<nav id="site-navigation" class="main-navigation">
<a href="https://forbes.it" class="brand"><img src="https://forbes.it/wp-content/themes/forbes/assets/img/forbes_logo.png" /></a>
<div class="bfc-menu-triggers">
<a href="#!" class="bfc-main-menu-trigger" data-trigger="menu-item-77215">In Evidenza</a>
<a href="#!" class="bfc-main-menu-trigger" data-trigger="menu-item-77216">Sezioni</a>
<a href="#!" class="bfc-main-menu-trigger" data-trigger="menu-item-77194">Classifiche</a>
<a href="#!" class="bfc-main-menu-trigger" data-trigger="menu-item-77206">Speciali</a>
<a href="#!" class="bfc-main-menu-trigger" data-trigger="menu-item-77217">Multimedia</a>
<a href="#!" class="bfc-main-menu-trigger" data-trigger="menu-item-77223">BrandVoice</a>
</div>
</nav>
<button class="btn-search js-btn-search"><i class="fas fa-search"></i></button>
</header>


<div class="box-social">
<span>Seguici su</span>
<ul id="social-menu" class="menu">
<li><a href="https://www.facebook.com/forbesitaly/" target="_blank"><i class="fab fa-facebook-f"></i></a></li>
<li><a href="https://twitter.com/forbesitalia" target="_blank"><i class="fab fa-twitter"></i></a></li>
<li><a href="https://www.instagram.com/forbesitalia/" target="_blank"><i class="fab fa-instagram"></i></a></li>
<li><a href="https://www.linkedin.com/company/forbesitalia/" target="_blank"><i class="fab fa-linkedin-in"></i></a></li>
</ul> </div>
<div id="content" class="site-content">

<div class="adv adv-728-90 full">

<div id='div-gpt-ad-1553181954939-0'>
<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/21800957182/display_forbes', [728, 90], 'div-gpt-ad-1553181954939-0').addService(googletag.pubads());
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1553181954939-0'); });
</script>
</div> </div>

<div id="primary" class="content-area template-brandvoice">

<div class="adv adv-300-250 mobile">

<div id='div-gpt-ad-1553181692631-0'>
<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/21800957182/display_forbes', [300, 250], 'div-gpt-ad-1553181692631-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1553181692631-0'); });
</script>
</div>
</div>

<main id="main" class="site-main">
<article id="post-96954" class="post-96954 post type-post status-publish format-standard has-post-thumbnail hentry category-brandvoice tag-lavoro" data-url="https://forbes.it/2021/01/11/il-futuro-del-lavoro-e-gia-qui-come-tenere-il-passo/" data-title="Il futuro del lavoro è già qui. Come tenere il passo?">

<ul class="share-post">
<li>
Share
</li>
<li>
<a href="https://www.facebook.com/sharer/sharer.php?u=https://forbes.it/2021/01/11/il-futuro-del-lavoro-e-gia-qui-come-tenere-il-passo/" target="_blank"><i class="fab fa-facebook-f"></i></a>
</li>
<li>
<a target="_blank" href="https://twitter.com/intent/tweet?text=Il futuro del lavoro è già qui. Come tenere il passo?&url=https://forbes.it/2021/01/11/il-futuro-del-lavoro-e-gia-qui-come-tenere-il-passo/&via=ForbesItalia"><i class="fab fa-twitter"></i></a>
</li>
<li>
<a href="https://www.linkedin.com/shareArticle?mini=true&url=https://forbes.it/2021/01/11/il-futuro-del-lavoro-e-gia-qui-come-tenere-il-passo/&title=https://forbes.it/2021/01/11/il-futuro-del-lavoro-e-gia-qui-come-tenere-il-passo/&summary=&source=" target="_blank"><i class="fab fa-linkedin-in"></i></a>
</li>
<li class="flipboard">
<a data-flip-widget="shareflip" href="https://flipboard.com"><img src="https://cdn.flipboard.com/badges/flipboard_sbsw.png" /></a><script src="https://cdn.flipboard.com/web/buttons/js/flbuttons.min.js" type="text/javascript"></script>
</li>
</ul>
<header class="entry-header">
<a href="https://forbes.it/category/brandvoice/" class="label-category" style="background-color: #dd3333;">BrandVoice</span></a>
<figure class="forbes-brandvoice-figure forbes-bv-small forbes-single-post"></figure>
<span class="data-posted">11 Gennaio, 2021 @ 8:43</span>
<h1 class="entry-title">Il futuro del lavoro è già qui. Come tenere il passo?</h1>
<div class="box-author">
<figure><img src="https://forbes.it/wp-content/uploads/2018/10/F-forbes.png" /></figure> <div class="data-author">
<span class="author">di <a href="https://forbes.it/author/redazione/">Forbes.it</a></span>
<p>Staff</p>
<em>La redazione di Forbes.<span class="more-info js-more-info">Leggi di più dell'autore</span></em>
</div>
<div class="desc-author">
<div>
<span class="close-more-info js-more-info">chiudi</span>
</div>
</div>
</div>
</header>
<div class='entry-content'><figure id="attachment_96968" aria-describedby="caption-attachment-96968" style="width: 640px" class="wp-caption alignnone"><img loading="lazy" class="wp-image-96968 size-full" src="https://forbes.it/wp-content/uploads/2021/01/shutterstock_1676998309.jpg" alt="" width="640" height="427" srcset="https://forbes.it/wp-content/uploads/2021/01/shutterstock_1676998309.jpg 640w, https://forbes.it/wp-content/uploads/2021/01/shutterstock_1676998309-420x280.jpg 420w, https://forbes.it/wp-content/uploads/2021/01/shutterstock_1676998309-620x413.jpg 620w, https://forbes.it/wp-content/uploads/2021/01/shutterstock_1676998309-600x400.jpg 600w" sizes="(max-width: 640px) 100vw, 640px" /><figcaption id="caption-attachment-96968" class="wp-caption-text">(shutterstock.com)</figcaption></figure>
<p>L<span style="font-weight: 400;">e sfide che questo 2020 ci ha posto davanti hanno costretto le aziende ad adattarsi rapidamente a nuove modalità di lavoro in cui ‘lavoro’ non è uguale a ‘ufficio’. Il futuro è arrivato sotto forma di forza lavoro distribuita, portando con sé benefici tangibili per il business, dalla produttività, al morale dei dipendenti, a una maggiore collaborazione.</span></p>
<p><span style="font-weight: 400;">Negli ultimi mesi molte aziende sono state costrette a dislocare le proprie risorse in modalità home working, e per molti questo ha rappresentato una vera e propria rivelazione. Perché? Perché ha funzionato. Le aziende hanno continuato a operare e anche a crescere e, in molti casi, hanno imposto cambiamenti permanenti nei propri modelli organizzativi. Alcune, ad esempio, hanno optato per un ufficio completamente virtuale, come Capital One e Spotify. Il punto, oggi, non è capire se la soluzione migliore sia lavorare da casa o dall’ufficio, il punto è riuscire a lavorare ovunque, sviluppare cioè un approccio che funzioni sia per l&#8217;azienda che per il dipendente, dove la produttività non si misura in base a ciò che un manager vede e riesce a controllare, ma piuttosto viene valutata in base ai risultati, con team sempre più dispersi geograficamente.</span></p>
<p><span style="font-weight: 400;">Dunque, supponendo che le aziende vogliano passare a un modello ‘anywhere’, distribuito, sorge spontanea una domanda: come si gestisce realmente una forza lavoro distribuita che non sia  fisicamente sotto gli occhi del management per la maggior parte del tempo, e a tempo indeterminato? Esiste ancora infatti un retaggio culturale per cui il 39% del management in Italia teme ancora che il proprio team non svolga propriamente l’attività quando lavora da remoto, secondo i risultati di una ricerca commissionata da VMware e realizzata da Vanson Bourne. </span></p>
<p><span style="font-weight: 400;">Lo studio ha anche rilevato un aumento del 41% dei dipendenti dell’area Emea (percentuale che tocca il 69% In Italia) che ora vedono il lavoro a distanza come un prerequisito piuttosto che un benefit, per cui il dibattito in merito sembra già aver fatto passi avanti in modo significativo. Tuttavia, considerando questo elemento, congiuntamente al fatto che milioni di persone in tutto il mondo stanno al momento lavorando da casa, in che modo le organizzazioni dovrebbero conciliare le loro esigenze aziendali, gli approcci gestionali e le richieste e i desideri dei loro dipendenti in relazione al luogo in cui le persone effettivamente lavorano?</span></p>
<p><span style="font-weight: 400;">Non si può negare che adattarsi a questo approccio sia difficile. È forse la sfida più grande che le organizzazioni abbiano mai affrontato. Ma, se la analizziamo, ci sono alcune considerazioni che possono essere fatte per affrontare questo nuovo scenario. Il lato positivo, ad esempio, è che la tecnologia non è mai stata considerata una barriera. Solo un terzo (33%) degli intervistati in Emea (percentuale che in Italia si abbassa al 18%) ritiene che l&#8217;It non sia attrezzato a gestire questo tipo di forza lavoro già evoluta.</span></p>
<figure id="attachment_88500" aria-describedby="caption-attachment-88500" style="width: 640px" class="wp-caption aligncenter"><img loading="lazy" class="size-full wp-image-88500" src="https://forbes.it/wp-content/uploads/2020/10/country-manager-per-lItalia-Raffaele-Gigantino.jpg" alt="" width="640" height="427" srcset="https://forbes.it/wp-content/uploads/2020/10/country-manager-per-lItalia-Raffaele-Gigantino.jpg 640w, https://forbes.it/wp-content/uploads/2020/10/country-manager-per-lItalia-Raffaele-Gigantino-420x280.jpg 420w, https://forbes.it/wp-content/uploads/2020/10/country-manager-per-lItalia-Raffaele-Gigantino-620x413.jpg 620w, https://forbes.it/wp-content/uploads/2020/10/country-manager-per-lItalia-Raffaele-Gigantino-600x400.jpg 600w" sizes="(max-width: 640px) 100vw, 640px" /><figcaption id="caption-attachment-88500" class="wp-caption-text">Raffaele Gigantino, country manager VWware Italia.</figcaption></figure>
<p><span style="font-weight: 400;">In primo luogo, per realizzare qualsiasi nuovo modello organizzativo, è essenziale che la struttura esistente &#8211; spesso basata su nozioni tradizionali di gerarchia &#8211; tenga il passo del nuovo scenario: una nuova strategia deve avere un approccio dall&#8217;alto verso il basso e il management deve rivedere l&#8217;idea che la produttività dipenda esclusivamente dal tempo trascorso in ufficio. Il 59% dei dipendenti Emea (il 69% in Italia) sente infatti una certa pressione a rimanere collegato al di fuori del normale orario di lavoro. Sarà necessario un nuovo galateo di lavoro &#8211; ad esempio, non inviare e-mail dopo le 18.00, anche da parte dei manager &#8211; per garantire il benessere dei dipendenti anche quando lavorano a distanza. </span></p>
<p><span style="font-weight: 400;">In secondo luogo, le organizzazioni devono essere in grado di abbracciare effettivamente questo potenziale, promuovendo i vantaggi di business che derivano da un approccio anywhere. Naturalmente, la produttività è un criterio vitale. È incoraggiante, quindi, sapere che in Italia più di un terzo (36%) dei decision maker noti un impatto positivo sui livelli di produttività, che l’85% veda un miglioramento delle relazioni personali con i colleghi e che il 67% si senta più sicuro di sé nel parlare in videoconferenza. Con gli strumenti, le piattaforme di collaborazione e le politiche di gestione giusti, le persone sentono di potersi impegnare, sono produttive e in alcuni casi si sentono ancora più responsabilizzate.</span></p>
<p><span style="font-weight: 400;">Anche il reclutamento di talenti, di fronte a condizioni di mercato molto difficili, può cogliere anche delle opportunità. In Italia, il 60% dei decision maker afferma che il reclutamento di talenti di alto livello è stato reso più facile, in particolare per i genitori che lavorano (87%) e per le minoranze (64%). </span></p>
<p><span style="font-weight: 400;">Sulla base di questo, la terza considerazione da fare consiste nel ripensare alle nozioni esistenti di lavoro da remoto. Il cambiamento globale a cui abbiamo assistito, ovvero l&#8217;allontanamento dall&#8217;ufficio come ambiente operativo fisso e permanente, rende a ben vedere improprio il termine ‘lavoro da remoto’. Per molti non ci sarà più &#8211; o già non c’è &#8211; un luogo fisico centrale rispetto al quale i dipendenti possono essere ‘remoti’. Oggi sta diventando chiaro che i dipendenti non sono più definiti da un unico luogo. Un modello puramente centralizzato è già obsoleto. Che sia da casa, in ufficio, in movimento, o una soluzione ibrida fra tutte e tre, la forza lavoro moderna non deve più essere vista come ‘remota’, ma ‘distribuita’.</span></p>
<p><b>Un approccio distribuito</b></p>
<p><span style="font-weight: 400;">Coloro che abbracciano le esigenze della forza lavoro distribuita sanno bene quindi che un&#8217;azienda non si limita alle sole mura di un ufficio. In altre parole, ora più che mai è importante capire che un&#8217;azienda non è unicamente un’entità materiale, ma un insieme costruito su output, sul duro lavoro e sul benessere e la felicità degli individui che lo compongono. L’elemento umano del lavoro è finalmente arrivato alla ribalta anche nelle operazioni di business. Abbiamo visto i nostri ceo nei loro salotti, i familiari dei nostri colleghi negli sfondi delle nostre videocall. Ora è giunto il momento di rivalutare le ipotesi relative all&#8217;impatto operativo e personale dell&#8217;adozione di una struttura di lavoro decentrata. </span></p>
<p><b>Cosa ci riserva il futuro?</b></p>
<p><span style="font-weight: 400;">Le sfide del 2020 hanno costretto le aziende ad adattarsi rapidamente a nuove modalità in cui il lavoro non equivale più all&#8217;ufficio. Il futuro del lavoro è già qui ed è arrivato sotto forma di una forza lavoro distribuita, portando con sé benefici tangibili per l&#8217;azienda, dalla produttività al morale dei dipendenti, fino a una maggiore collaborazione e a migliori opportunità di assunzione. Le aziende devono ora essere in grado di infondere la giusta cultura e il giusto approccio di leadership per promuovere e sviluppare questa nuova modalità di lavoro. Questo, insieme a fondamenta digitali che garantiscano ai dipendenti le giuste applicazioni su qualsiasi dispositivo e in totale sicurezza, significa realmente andare oltre l&#8217;ondata di previsioni sul &#8220;futuro del lavoro&#8221; 2.0, assicurando concretamente che le aziende </span><span style="font-weight: 400;">e i singoli individui siano veramente pronti per il futuro.</span></p>
<p class="forbes-newsletter-invite">
<em>Vuoi ricevere le notizie di Forbes direttamente nel tuo Inbox?&nbsp;<a href="https://bfc-form.housing.tomato.it/node/df5eb70d-88af-423d-9486-d5bd7d2af570/customer" target="_blank" rel="noopener">Iscriviti alla nostra newsletter!</a></em>
</p>
<div class='carousel-status'><span class='cellNumber'></span> / <span class='tot'></span></div> </div> <footer class="entry-footer">
<span class="cat-links">Posted in <a href="https://forbes.it/category/brandvoice/" rel="category tag">BrandVoice</a></span><span class="tags-links"><a href="https://forbes.it/tag/lavoro/" rel="tag">Lavoro</a></span> </footer>
</article>
<nav class="navigation post-navigation" role="navigation" aria-label="Articoli">
<h2 class="screen-reader-text">Navigazione articoli</h2>
<div class="nav-links"><div class="nav-previous"><a href="https://forbes.it/2021/01/09/all-asta-kitt-la-mitica-supercar-della-serie-tv-con-david-hasselhoff/" rel="prev">All&#8217;asta Kitt, la mitica Supercar della serie tv con David Hasselhoff</a></div><div class="nav-next"><a href="https://forbes.it/2021/01/11/formula-e-diventa-virtuale-nasce-campionato-accelerate/" rel="next">La Formula E diventa virtuale: nasce il campionato Accelerate</a></div></div>
</nav>
<button class="btn-related js-btn-related">Leggi anche <span></span></button>
</main>
<aside id="secondary" class="widget-area">

<div class="related">
<h3>Leggi anche</h3>
<div class="list-posts">
<figure>
<a href="https://forbes.it/2021/01/11/anche-la-famiglia-miliardaria-stevanato-investe-in-patchai-startup-healthcare-di-un-under-30/">
<img width="200" height="150" src="https://forbes.it/wp-content/uploads/2021/01/PR-PatchAi-Team-no-logo-200x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" /> </a>
</figure>
<div>
<a href="https://forbes.it/2021/01/11/anche-la-famiglia-miliardaria-stevanato-investe-in-patchai-startup-healthcare-di-un-under-30/" rel="bookmark" title="Anche la famiglia miliardaria Stevanato investe in PatchAi, startup healthcare di un under 30"><h4>Anche la famiglia miliardaria Stevanato investe in PatchAi, startup healthcare di un under 30</h4></a>
<span class="author">di <a href="https://forbes.it/author/dsettembre/">Daniel Settembre</a></span>
</div>
</div>
<div class="list-posts">
<figure>
<a href="https://forbes.it/2021/01/11/formula-e-diventa-virtuale-nasce-campionato-accelerate/">
<img width="200" height="150" src="https://forbes.it/wp-content/uploads/2021/01/GettyImages-1189957609-200x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" /> </a>
</figure>
<div>
<a href="https://forbes.it/2021/01/11/formula-e-diventa-virtuale-nasce-campionato-accelerate/" rel="bookmark" title="La Formula E diventa virtuale: nasce il campionato Accelerate"><h4>La Formula E diventa virtuale: nasce il campionato Accelerate</h4></a>
<span class="author">di <a href="https://forbes.it/author/eragoni/">Emiliano Ragoni</a></span>
</div>
</div>
<div class="list-posts">
<figure>
<a href="https://forbes.it/2021/01/09/all-asta-kitt-la-mitica-supercar-della-serie-tv-con-david-hasselhoff/">
<img width="200" height="150" src="https://forbes.it/wp-content/uploads/2021/01/Supercar-Kitt_David-Hasseloff-1-200x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="David Hasselhoff" loading="lazy" /> </a>
</figure>
<div>
<a href="https://forbes.it/2021/01/09/all-asta-kitt-la-mitica-supercar-della-serie-tv-con-david-hasselhoff/" rel="bookmark" title="All&#8217;asta Kitt, la mitica Supercar della serie tv con David Hasselhoff"><h4>All&#8217;asta Kitt, la mitica Supercar della serie tv con David Hasselhoff</h4></a>
<span class="author">di <a href="https://forbes.it/author/eragoni/">Emiliano Ragoni</a></span>
</div>
</div>
<div class="list-posts">
<figure>
<a href="https://forbes.it/2021/01/08/elon-musk-ha-superato-jeff-bezos-ed-e-la-persona-piu-ricca-del-mondo/">
<img width="200" height="150" src="https://forbes.it/wp-content/uploads/2021/01/GettyImages-1229893337-200x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" /> </a>
</figure>
<div>
<a href="https://forbes.it/2021/01/08/elon-musk-ha-superato-jeff-bezos-ed-e-la-persona-piu-ricca-del-mondo/" rel="bookmark" title="Ora è ufficiale: Elon Musk ha superato Jeff Bezos ed è l&#8217;uomo più ricco del mondo"><h4>Ora è ufficiale: Elon Musk ha superato Jeff Bezos ed è l&#8217;uomo più ricco del mondo</h4></a>
<span class="author">di <a href="https://forbes.it/author/redazione/">Forbes.it</a></span>
</div>
</div>
</div>

<div class="adv-wrapper">
<div class="adv adv-300-600">

<div class="adv-wrapper" id="forbes-sticky-ad-first">
<div id='div-gpt-ad-1554836859908-experiment'>
<script>
			window.forbes_sticky_ads_slots = window.forbes_sticky_ads_slots || [];
			googletag.cmd.push(function() {
				var slot = googletag.defineSlot('/21800957182/display_forbes/big_forbes_experiment', [300, 600], 'div-gpt-ad-1554836859908-experiment').addService(googletag.pubads());
				window.forbes_sticky_ads_slots["forbes-sticky-ad-first"] = slot;
				googletag.pubads().enableSingleRequest();
				//googletag.pubads().collapseEmptyDivs();
				googletag.enableServices();
			});
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1554836859908-experiment'); });
		</script>
</div>
</div> </div>
</div>

</aside>
</div>
<div class="my-posts">
<a href="#" id="loadMore" data-page="1" data-url="https://forbes.it/wp-admin/admin-ajax.php">&middot; &middot; &middot;</a> </div>
<script type="text/javascript">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</script>
</div>
<footer id="colophon" class="site-footer">
<div class="site-info">
<a href="/" class="brand"><img <img src="https://forbes.it/wp-content/themes/forbes/assets/img/forbes_logo_black.png" /></a>
<p class="txt">
Benvenuti su Forbes Italia, l'edizione italiana del <a href="/category/business/">business magazine</a> più famoso al mondo. All'interno le nostre leggendarie <a href="/category/classifiche">classifiche</a>, i segreti dei <a href="/category/leader">leader</a> di oggi e di domani, le <a href="/category/strategia">strategie</a> per il successo, i consigli di <a href="/category/style">stile</a> per essere sempre al top. Ogni giorno da 100 anni, Forbes vi apre le porte della business community globale.
</p>
<p>
<h6>Forbes.it è un'iniziativa:</h6>
<b>Blue Financial Communication S.p.A.</b><br />
Via Melchiorre Gioia n. 55<br />
20124 Milano<br /><br />
iscritta al Registro Imprese di <a style="cursor: default;" href="https://therope.it" title="Web Agency Milano" target="_blank">Milano</a><br />
REA n. MI-1489853<br />
P.IVA 11673170152<br />
 <a href="https://www.bluefinancialcommunication.com/" target="_blank">Visita il nostro sito web</a>
</p>
<div class="menu-footer-menu-container"><ul id="footer-menu" class="menu"><li id="menu-item-44297" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-44297"><a target="_blank" rel="noopener noreferrer" href="https://www.abbonamenti.it/r60453">Abbonati</a></li>
<li id="menu-item-77189" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-77189"><a href="https://forbes.it/termini-e-condizioni-duso/">Termini e condizioni d’uso</a></li>
<li id="menu-item-77126" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-77126"><a href="https://forbes.it/informativa-sulla-privacy/">Informativa sulla privacy</a></li>
<li id="menu-item-77181" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-77181"><a href="https://forbes.it/2018/10/01/forbes-italia-contatti/">Contatti</a></li>
<li id="menu-item-77128" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-77128"><a target="_blank" rel="noopener noreferrer" href="/cdn-cgi/l/email-protection#50393e363f10323c253536393e313e3339313c333f3d3d253e39333124393f3e7e333f3d">Segnala un problema</a></li>
<li id="menu-item-77129" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-77129"><a href="https://forbes.it/mediakit/">Advertising media kit</a></li>
</ul></div> </div>
</footer>
</div>
<div class="bfc-scrolling-ads-widget-area">
<div class="bfc-content bfc-mobile">
</div>
<div class="bfc-content bfc-desktop">
</div>
<div class="bfc-related-posts bfc-hidden">
<h4>Articoli correlati</h4>
<div class="bfc-related-posts-list">
<div class="bfc-related-post">
<div class="bfc-post-image">
<img width="200" height="150" src="https://forbes.it/wp-content/uploads/2020/10/tommasomainini-200x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Tomaso Mainini managing director italiano di PageGroup" loading="lazy" /> </div>
<h5><a href="https://forbes.it/2021/01/08/la-selezione-del-personale-ai-tempi-del-covid-a-forbes-leader-pagegroup/" rel="bookmark" title="La selezione del personale ai tempi del Covid. A Forbes Leader PageGroup spiega come si possono attrarre i talenti">La selezione del personale ai tempi del Covid. A Forbes Leader PageGroup spiega come si possono attrarre i talenti</a></h5>
</div>
<div class="bfc-related-post">
<div class="bfc-post-image">
<img width="200" height="150" src="https://forbes.it/wp-content/uploads/2020/12/alessandro-rimassa-intervista-forbes-200x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Alessandro Rimassa" loading="lazy" /> </div>
<h5><a href="https://forbes.it/2021/01/05/intervista-alessandro-rimassa-il-fattore-r-riscrivere-per-rinascere/" rel="bookmark" title="Il lavoro del futuro secondo l&#8217;autore di &#8220;Generazione 1.000 euro&#8221;">Il lavoro del futuro secondo l&#8217;autore di &#8220;Generazione 1.000 euro&#8221;</a></h5>
</div>
<div class="bfc-related-post">
<div class="bfc-post-image">
<img width="200" height="150" src="https://forbes.it/wp-content/uploads/2019/07/shutterstock_572805178-200x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Workplace: ragazzi al lavoro in un ufficio" loading="lazy" /> </div>
<h5><a href="https://forbes.it/2020/12/14/ufficio-del-futuro-4-modelli-di-workplace-per-il-post-covid/" rel="bookmark" title="Il futuro del lavoro: 4 modelli di ufficio per il post-Covid">Il futuro del lavoro: 4 modelli di ufficio per il post-Covid</a></h5>
</div>
</div>
</div>
<a href="#!" class="bfc-dismiss">✕</a>
</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript' src='https://forbes.it/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://forbes.it/wp-content/plugins/bfc-scrolling-ads-plugin/bfcscript.js?ver=20201230A' id='bfc_scrolling_ads_script-js'></script>
<script type='text/javascript' src='//forbes.it/wp-content/themes/forbes/assets/js/vendors.min.js?ver=20151215' id='forbes-vendor-js'></script>
<script type='text/javascript' src='https://forbes.it/wp-content/themes/forbes/assets/js/custom.min.js?ver=2020122' id='forbes-custom-js'></script>
<script type='text/javascript' src='https://forbes.it/wp-includes/js/jquery/ui/effect.min.js?ver=1.11.4' id='jquery-effects-core-js'></script>
<script type='text/javascript' src='https://forbes.it/wp-includes/js/jquery/ui/effect-fade.min.js?ver=1.11.4' id='jquery-effects-fade-js'></script>
<script type='text/javascript' src='https://forbes.it/wp-includes/js/wp-embed.min.js?ver=5.5.3' id='wp-embed-js'></script>
<script type='text/javascript' src='https://stats.wp.com/e-202102.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.2.1',blog:'175870367',post:'96954',tz:'1',srv:'forbes.it'} ]);
	_stq.push([ 'clickTrackerInit', '175870367', '96954' ]);
</script>

<div class="adv adv-teads-single-article">

<div id='div-gpt-ad-1608043350137-0' style='width: 1px; height: 1px;'>
<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/21800957182/teads_forbes', [1, 1], 'div-gpt-ad-1608043350137-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1608043350137-0'); });
  </script>
</div> </div>

</body>
</html>
