<!doctype html>
<html lang="it-IT">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="https://gmpg.org/xfn/11">
<link rel="preconnect" href="https://fonts.gstatic.com">
<link rel="preconnect" href="https://quantcast.mgr.consensu.org">
<link rel="preconnect" href="https://www.googletagmanager.com">
<link rel="preconnect" href="https://use.fontawesome.com">
<link rel="preconnect" href="https://ads.pubmatic.com">
<link rel="preconnect" href="https://connect.facebook.net">
<link rel="preconnect" href="https://pagead2.googlesyndication.com">
<link rel="preconnect" href="https://www.google-analytics.com">
<link rel="preconnect" href="https://secure.quantserve.com">
<link rel="shortcut icon" href="https://forbes.it/favicon.ico" />
<link rel="preload" href="https://fonts.googleapis.com/css2?family=Merriweather:wght@300;400;700;900&family=Work+Sans:wght@100;200;300;400;500;600;700;800;900&display=swap" as="style" onload="this.onload=null;this.rel='stylesheet'" />
<noscript>
	<link
		href="https://fonts.googleapis.com/css2?family=Merriweather:wght@300;400;700;900&family=Work+Sans:wght@100;200;300;400;500;600;700;800;900&display=swap"
		rel="stylesheet"
		type="text/css"
	/>
	</noscript>
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

<title>Il World Pasta Day celebra l&#039;amatissimo piatto made in Italy</title>
<meta name="description" content="L’evento è celebrato in tutto il mondo ed è giunto alla sua 23esima edizione. È stato ideato dalla Unione Italiana Food e dalla IPO." />
<link rel="canonical" href="https://forbes.it/2021/10/25/il-world-pasta-day-celebra-lamatissimo-piatto-made-in-italy/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Il World Pasta Day celebra l&#039;amatissimo piatto made in Italy, tra social e sociale" />
<meta property="og:description" content="L’evento è celebrato in tutto il mondo ed è giunto alla sua 23esima edizione. È stato ideato dalla Unione Italiana Food e dalla IPO." />
<meta property="og:url" content="https://forbes.it/2021/10/25/il-world-pasta-day-celebra-lamatissimo-piatto-made-in-italy/" />
<meta property="og:site_name" content="Forbes Italia" />
<meta property="article:publisher" content="https://www.facebook.com/forbesitaly/" />
<meta property="article:author" content="https://www.facebook.com/forbesitaly" />
<meta property="article:published_time" content="2021-10-25T12:00:05+00:00" />
<meta property="article:modified_time" content="2021-10-25T14:46:32+00:00" />
<meta property="og:image" content="https://forbes.it/wp-content/uploads/2021/10/shutterstock_613475543.jpg" />
<meta property="og:image:width" content="2160" />
<meta property="og:image:height" content="1440" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@ForbesItalia" />
<meta name="twitter:site" content="@forbesitalia" />
<meta name="twitter:label1" content="Scritto da" />
<meta name="twitter:data1" content="Forbes.it" />
<meta name="twitter:label2" content="Tempo di lettura stimato" />
<meta name="twitter:data2" content="3 minuti" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://forbes.it/#organization","name":"Forbes Italia","url":"https://forbes.it/","sameAs":["https://www.facebook.com/forbesitaly/","https://www.instagram.com/forbesitalia/","https://it.linkedin.com/company/forbesitalia","https://www.youtube.com/channel/UCHC3i0FNPjdzDxYvoxwI8TA","https://twitter.com/forbesitalia"],"logo":{"@type":"ImageObject","@id":"https://forbes.it/#logo","inLanguage":"it-IT","url":"https://forbes.it/wp-content/uploads/2018/10/forbes_nero.png","contentUrl":"https://forbes.it/wp-content/uploads/2018/10/forbes_nero.png","width":2560,"height":993,"caption":"Forbes Italia"},"image":{"@id":"https://forbes.it/#logo"}},{"@type":"WebSite","@id":"https://forbes.it/#website","url":"https://forbes.it/","name":"Forbes Italia","description":"Business, classifiche, leader.","publisher":{"@id":"https://forbes.it/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://forbes.it/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://forbes.it/2021/10/25/il-world-pasta-day-celebra-lamatissimo-piatto-made-in-italy/#primaryimage","inLanguage":"it-IT","url":"https://forbes.it/wp-content/uploads/2021/10/shutterstock_613475543.jpg","contentUrl":"https://forbes.it/wp-content/uploads/2021/10/shutterstock_613475543.jpg","width":2160,"height":1440,"caption":"Foto Shutterstock"},{"@type":"WebPage","@id":"https://forbes.it/2021/10/25/il-world-pasta-day-celebra-lamatissimo-piatto-made-in-italy/#webpage","url":"https://forbes.it/2021/10/25/il-world-pasta-day-celebra-lamatissimo-piatto-made-in-italy/","name":"Il World Pasta Day celebra l'amatissimo piatto made in Italy","isPartOf":{"@id":"https://forbes.it/#website"},"primaryImageOfPage":{"@id":"https://forbes.it/2021/10/25/il-world-pasta-day-celebra-lamatissimo-piatto-made-in-italy/#primaryimage"},"datePublished":"2021-10-25T12:00:05+00:00","dateModified":"2021-10-25T14:46:32+00:00","description":"L\u2019evento \u00e8 celebrato in tutto il mondo ed \u00e8 giunto alla sua 23esima edizione. \u00c8\u00a0stato ideato dalla Unione Italiana Food e dalla IPO.","breadcrumb":{"@id":"https://forbes.it/2021/10/25/il-world-pasta-day-celebra-lamatissimo-piatto-made-in-italy/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://forbes.it/2021/10/25/il-world-pasta-day-celebra-lamatissimo-piatto-made-in-italy/"]}]},{"@type":"BreadcrumbList","@id":"https://forbes.it/2021/10/25/il-world-pasta-day-celebra-lamatissimo-piatto-made-in-italy/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://forbes.it/"},{"@type":"ListItem","position":2,"name":"Il World Pasta Day celebra l&#8217;amatissimo piatto made in Italy, tra social e sociale"}]},{"@type":["Article","NewsArticle"],"@id":"https://forbes.it/2021/10/25/il-world-pasta-day-celebra-lamatissimo-piatto-made-in-italy/#article","isPartOf":{"@id":"https://forbes.it/2021/10/25/il-world-pasta-day-celebra-lamatissimo-piatto-made-in-italy/#webpage"},"author":{"@id":"https://forbes.it/#/schema/person/8ab33cf22a2f742bd13d2aff46d06263"},"headline":"Il World Pasta Day celebra l&#8217;amatissimo piatto made in Italy, tra social e sociale","datePublished":"2021-10-25T12:00:05+00:00","dateModified":"2021-10-25T14:46:32+00:00","mainEntityOfPage":{"@id":"https://forbes.it/2021/10/25/il-world-pasta-day-celebra-lamatissimo-piatto-made-in-italy/#webpage"},"wordCount":600,"publisher":{"@id":"https://forbes.it/#organization"},"image":{"@id":"https://forbes.it/2021/10/25/il-world-pasta-day-celebra-lamatissimo-piatto-made-in-italy/#primaryimage"},"thumbnailUrl":"https://forbes.it/wp-content/uploads/2021/10/shutterstock_613475543.jpg","keywords":["food","impatto sociale","Made in Italy","pasta","World Pasta Day"],"articleSection":["Forbes Italia"],"inLanguage":"it-IT","copyrightYear":"2021","copyrightHolder":{"@id":"https://forbes.it/#organization"}},{"@type":"Person","@id":"https://forbes.it/#/schema/person/8ab33cf22a2f742bd13d2aff46d06263","name":"Forbes.it","description":"Forbes Italia \u00e8 l'edizione italiana del magazine pi\u00f9 famoso al mondo su classifiche, cultura economica, leadership imprenditoriale, innovazione e lifestyle.","sameAs":["https://www.facebook.com/forbesitaly","https://www.linkedin.com/company/forbesitalia","https://twitter.com/@ForbesItalia"],"url":"https://forbes.it/author/redazione/"}]}</script>

<link rel='dns-prefetch' href='//cdn.jsdelivr.net' />
<link rel='dns-prefetch' href='//use.fontawesome.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel="alternate" type="application/rss+xml" title="Forbes Italia &raquo; Feed" href="https://forbes.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Forbes Italia &raquo; Feed dei commenti" href="https://forbes.it/comments/feed/" />
<script>
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/forbes.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.1"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<script id="forbes-ready">
			window.advanced_ads_ready=function(e,a){a=a||"complete";var d=function(e){return"interactive"===a?"loading"!==e:"complete"===e};d(document.readyState)?e():document.addEventListener("readystatechange",(function(a){d(a.target.readyState)&&e()}),{once:"interactive"===a})},window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[];		</script>
<style>
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='mediaelement-css' href='https://forbes.it/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.16' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css' href='https://forbes.it/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.8.1' media='all' />
<link rel='stylesheet' id='qc-choice-css' href='https://forbes.it/wp-content/plugins/quantcast-choice/public/css/style.min.css?ver=2.0.4' media='all' />
<link rel='stylesheet' id='wpos-slick-style-css' href='https://forbes.it/wp-content/plugins/wp-logo-showcase-responsive-slider-slider/assets/css/slick.css?ver=3.0.3' media='all' />
<link rel='stylesheet' id='logo_showcase_style-css' href='https://forbes.it/wp-content/plugins/wp-logo-showcase-responsive-slider-slider/assets/css/logo-showcase.css?ver=3.0.3' media='all' />
<link rel='stylesheet' id='bootstrap-css-css' href='https://cdn.jsdelivr.net/npm/bootstrap@4.6.0/dist/css/bootstrap.min.css?ver=4.6.0' media='all' />
<link rel='stylesheet' id='forbes_theme_2021-style-css' href='https://forbes.it/wp-content/themes/forbes_theme_2021/style.css?ver=1.2.4' media='all' />
<link rel='stylesheet' id='splide-css-css' href='https://cdn.jsdelivr.net/npm/@splidejs/splide@latest/dist/css/splide.min.css?ver=5.8.1' media='all' />
<link rel='stylesheet' id='jetpack_css-css' href='https://forbes.it/wp-content/plugins/jetpack/css/jetpack.css?ver=10.2.1' media='all' />
<script id='qc-choice-js-extra'>
var choice_cmp_config = {"utid":"8H8yMD0tLMXTe","enabled":"all","ccpa":"","datalayer":""};
</script>
<script async="async" src='https://forbes.it/wp-content/plugins/quantcast-choice/public/js/script.min.js?ver=2.0.4' id='qc-choice-js'></script>
<script src='https://forbes.it/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script src='https://forbes.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script integrity="sha384-vuFJ2JiSdUpXLKGK+tDteQZBqNlMwAjhZ3TvPaDfN9QmbPb7Q8qUpbSNapQev3YF" defer crossorigin="anonymous" src='https://use.fontawesome.com/releases/v5.15.2/js/all.js' id='font-awesome-cdn-svg-all-js'></script>
<link rel="https://api.w.org/" href="https://forbes.it/wp-json/" /><link rel="alternate" type="application/json" href="https://forbes.it/wp-json/wp/v2/posts/125348" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://forbes.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://forbes.it/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.8.1" />
<link rel='shortlink' href='https://forbes.it/?p=125348' />
<link rel="alternate" type="application/json+oembed" href="https://forbes.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fforbes.it%2F2021%2F10%2F25%2Fil-world-pasta-day-celebra-lamatissimo-piatto-made-in-italy%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://forbes.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fforbes.it%2F2021%2F10%2F25%2Fil-world-pasta-day-celebra-lamatissimo-piatto-made-in-italy%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.43.0" /><style type='text/css'>img#wpstats{display:none}</style>
<link rel="preload" as="image" href="https://forbes.it/wp-content/uploads/2021/10/shutterstock_613475543.jpg" imagesrcset="https://forbes.it/wp-content/uploads/2021/10/shutterstock_613475543.jpg 2160w, https://forbes.it/wp-content/uploads/2021/10/shutterstock_613475543-800x533.jpg 800w, https://forbes.it/wp-content/uploads/2021/10/shutterstock_613475543-1200x800.jpg 1200w, https://forbes.it/wp-content/uploads/2021/10/shutterstock_613475543-768x512.jpg 768w, https://forbes.it/wp-content/uploads/2021/10/shutterstock_613475543-1536x1024.jpg 1536w, https://forbes.it/wp-content/uploads/2021/10/shutterstock_613475543-2048x1366.jpg 2048w, https://forbes.it/wp-content/uploads/2021/10/shutterstock_613475543-150x100.jpg 150w, https://forbes.it/wp-content/uploads/2021/10/shutterstock_613475543-600x400.jpg 600w" imagesizes="(max-width: 2160px) 100vw, 2160px" />

<meta name="google-adsense-platform-account" content="ca-host-pub-2644536267352236">
<meta name="google-adsense-platform-domain" content="sitekit.withgoogle.com">


<script>
			( function( w, d, s, l, i ) {
				w[l] = w[l] || [];
				w[l].push( {'gtm.start': new Date().getTime(), event: 'gtm.js'} );
				var f = d.getElementsByTagName( s )[0],
					j = d.createElement( s ), dl = l != 'dataLayer' ? '&l=' + l : '';
				j.async = true;
				j.src = 'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
				f.parentNode.insertBefore( j, f );
			} )( window, document, 'script', 'dataLayer', 'GTM-KPK57JV' );
			
</script>

<link rel="icon" href="https://forbes.it/wp-content/uploads/2018/10/favicon-200x150.png" sizes="32x32" />
<link rel="icon" href="https://forbes.it/wp-content/uploads/2018/10/favicon-200x150.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://forbes.it/wp-content/uploads/2018/10/favicon-200x150.png" />
<meta name="msapplication-TileImage" content="https://forbes.it/wp-content/uploads/2018/10/favicon.png" />
<script defer src="https://assets.evolutionadv.it/forbes_it/forbes_it.new.js"></script>
</head>
<body class="post-template-default single single-post postid-125348 single-format-standard wpshopify aa-prefix-forbes-">

<noscript>
			<iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KPK57JV" height="0" width="0" style="display:none;visibility:hidden"></iframe>
		</noscript>

<div id="page" class="site">
<div class="bfc-main-menu">
</div>
<a class="skip-link screen-reader-text" href="#primary">Skip to content</a>
<header id="masthead" class="site-header sticky-top">
<nav class="navbar navbar-expand-lg navbar-dark forbes-navigation">
<button class="navbar-toggler bfc-mobile-menu-trigger" type="button" aria-controls="navbarNav" aria-expanded="false" aria-label="Apri navigazione">
<span class="fas fa-bars bfc-open-icon"></span>
<span class="fas fa-times bfc-close-icon"></span>
</button>
<a class="navbar-brand" href="https://forbes.it">
<img src="https://forbes.it/wp-content/themes/forbes_theme_2021/images/forbes-logo.png" alt="Forbes.it" width="264" height="70">
</a>
<div class="bfc-menu-triggers">
<a href="#!" class="bfc-main-menu-trigger" data-trigger="menu-item-77215">Primo Piano</a>
<a href="#!" class="bfc-main-menu-trigger" data-trigger="menu-item-77194">Classifiche</a>
<a href="#!" class="bfc-main-menu-trigger" data-trigger="menu-item-99760">Sezioni</a>
<a href="#!" class="bfc-main-menu-trigger" data-trigger="menu-item-77206">Special Issue</a>
<a href="#!" class="bfc-main-menu-trigger" data-trigger="menu-item-77217">Multimedia</a>
<a href="#!" class="bfc-main-menu-trigger" data-trigger="menu-item-77223">BrandVoice</a>
</div>
<a href="#!" class="forbes-search-panel-trigger"><span class="fas fa-search bfc-open-icon"></span><span class="fas fa-times bfc-close-icon"></span></a>
</nav>
<nav class="forbes-secondary-navigation">
<ul class="forbes-menu-items">
<li class="forbes-menu-item">
<a href="https://forbes.it/category/video/" target="">Video</a>
</li>
<li class="forbes-menu-item">
<a href="https://forbes.it/category/podcast/" target="">Podcast</a>
</li>
<li class="forbes-menu-item">
<a href="https://bfc-form.housing.tomato.it/node/df5eb70d-88af-423d-9486-d5bd7d2af570/customer" target="_blank">Newsletter</a>
</li>
<li class="forbes-menu-item">
<a href="https://forbes.it/category/magazine/" target="">Magazine</a>
</li>
<li class="forbes-menu-item">
<a href="https://forbes.it/store/" target="">Store</a>
</li>
<li class="forbes-menu-item">
<a href="https://forbes.it/eventi/" target="">Eventi</a>
</li>
</ul>
</nav>
<div class="forbes-search-panel">
<div class="container">
<div class="row">
<div class="col text-center p-3">
<a class="brand" href="https://forbes.it">
<img src="https://forbes.it/wp-content/themes/forbes_theme_2021/images/forbes-logo.png" alt="Forbes.it" width="264" height="70">
</a>
<a href="#!" class="forbes-search-panel-trigger"><span class="fas fa-times bfc-close-icon"></span></a>
</div>
</div>
<div class="row">
<div class="col">
<form method="GET" action="https://forbes.it?">
<div class="input-group align-items-center">
<input type="text" class="form-control" placeholder="Cerca" aria-label="Cerca" aria-describedby="search-panel-search-button" name="s" value="">
<div class="input-group-append">
<button class="btn btn-outline-secondary" type="submit" id="search-panel-search-button"><span class="fas fa-arrow-right"></span></button>
</div>
</div>
</form>
</div>
</div>
</div>
</div> </header>
<div class="forbes-ad-container">
<div class="forbes-ads-area masthead"><div class="gptslot evo-masthead" data-adunitid="0"></div></div> </div>
<div class="container py-5">
<div class="row">
<div class="col-md-8">
<main id="primary" class="site-main">
<div class="forbes-article-wrapper">
<article id="post-125348" class="forbes-article single mt-3 mb-5  post-125348 post type-post status-publish format-standard has-post-thumbnail hentry category-forbes-italia tag-food tag-impatto-sociale tag-made-in-italy tag-pasta tag-world-pasta-day">
<header class="entry-header mb-4">
<div class="d-flex align-items-baseline mb-3">
<div class="mr-3">
<div class="forbes-category-link">
<a href="https://forbes.it/category/forbes-italia/">Forbes Italia</a>
</div>
</div>
<div class="entry-meta">
<span class="date"><time class="entry-date published" datetime="25/10/2021 14:00">25/10/2021 14:00</time><time class="updated" datetime="25/10/2021 16:46">25/10/2021 16:46</time></span>
</div>
</div>
<div class="forbes-title">
<h1 class="entry-title my-4">Il World Pasta Day celebra l&#8217;amatissimo piatto made in Italy, tra social e sociale</h1> </div>
<div class="entry-meta d-flex align-items-center">
<div class="forbes-author-image">
<img src="https://forbes.it/wp-content/uploads/2018/10/F-forbes-200x150.png" alt="Forbes.it">
</div>
<div class="author-name-and-role ml-3">
<span class="author">Di <a href="https://forbes.it/author/redazione/">Forbes.it</a></span>
<span class="author_role">Staff</a></span>
</div>
</div>
</header>
<div class="mb-3">
<div class="post-thumbnail">
<img width="2160" height="1440" src="https://forbes.it/wp-content/uploads/2021/10/shutterstock_613475543.jpg" class="img-fluid wp-post-image" alt="" loading="lazy" srcset="https://forbes.it/wp-content/uploads/2021/10/shutterstock_613475543.jpg 2160w, https://forbes.it/wp-content/uploads/2021/10/shutterstock_613475543-800x533.jpg 800w, https://forbes.it/wp-content/uploads/2021/10/shutterstock_613475543-1200x800.jpg 1200w, https://forbes.it/wp-content/uploads/2021/10/shutterstock_613475543-768x512.jpg 768w, https://forbes.it/wp-content/uploads/2021/10/shutterstock_613475543-1536x1024.jpg 1536w, https://forbes.it/wp-content/uploads/2021/10/shutterstock_613475543-2048x1366.jpg 2048w, https://forbes.it/wp-content/uploads/2021/10/shutterstock_613475543-150x100.jpg 150w, https://forbes.it/wp-content/uploads/2021/10/shutterstock_613475543-600x400.jpg 600w" sizes="(max-width: 2160px) 100vw, 2160px" /> </div>
<div class="forbes-post-thumbnail-caption">
Foto Shutterstock </div>
</div>
<div class="my-3">
<div class="forbes-share-page">
<div class="mr-3"><b>Share</b></div>
<div class="mr-3">
<a href="https://www.facebook.com/sharer/sharer.php?u=https://forbes.it/2021/10/25/il-world-pasta-day-celebra-lamatissimo-piatto-made-in-italy/" target="_blank" rel="noopener"><i class="fab fa-facebook-f"></i></a>
</div>
<div class="mr-3">
<a target="_blank" rel="noopener" href="https://twitter.com/intent/tweet?text=Il World Pasta Day celebra l&#8217;amatissimo piatto made in Italy, tra social e sociale&url=https://forbes.it/2021/10/25/il-world-pasta-day-celebra-lamatissimo-piatto-made-in-italy/&via=ForbesItalia"><i class="fab fa-twitter"></i></a>
</div>
<div class="mr-3">
<a href="https://www.linkedin.com/shareArticle?mini=true&url=https://forbes.it/2021/10/25/il-world-pasta-day-celebra-lamatissimo-piatto-made-in-italy/&title=https://forbes.it/2021/10/25/il-world-pasta-day-celebra-lamatissimo-piatto-made-in-italy/&summary=&source=" target="_blank" rel="noopener"><i class="fab fa-linkedin-in"></i></a>
</div>
<div class="mr-3">
<a data-flip-widget="shareflip" href="https://flipboard.com"><i class="fab fa-flipboard"></i></a><script src="https://cdn.flipboard.com/web/buttons/js/flbuttons.min.js" type="text/javascript"></script>
</div>
</div>
</div>
<div class="entry-content my-3">
<div class="forbes-ad-container mb-3">
<div class="forbes-ads-area article-content-before"><div class="gptslot evo-atf" data-adunitid="1"></div></div> </div>
<div>
<div class="gmail_quote">
<div>
<div>
<div dir="auto">Il 25 ottobre è il <strong>World Pasta Day</strong>, la giornata mondiale della pasta. Si potrebbe dire pure il World Italian Pasta Day, vista la supremazia che l’Italia ha nel settore e nella filiera. L’evento è celebrato in tutto il mondo ed è giunto quest&#8217;anno alla sua 23esima edizione. È stato ideato dalla <strong>Unione Italiana Food</strong> e dalla <strong>IPO (International Pasta Organization), </strong>ed è in poco tempo diventato virale, se mai servissero buoni motivi per sedersi a tavola e ordinare un piatto di pasta.</div>
<div dir="auto"></div>
<div dir="auto">Il primato italiano nell’alto posizionamento lo ha ottenuto <strong>Raimondo Mendolia</strong> con la sua UNO.61 (una delle <a href="https://forbes.it/eccellenza/1punto61/">cento eccellenze del 2020</a>). Ogni singola confezione è “vestita” da <strong>Angelo Inglese</strong>, che di eleganza e moda è maestro. È amata in particolare dagli sportivi e da molti atleti per le caratteristiche uniche: semola di grano duro italiano selezionata viene macinata a pietra ed è trafilata con una speciale trafila placcata d’oro che aumenta la sua porosità e le dona un morso indimenticabile, mantiene al meglio la cottura e non si spezza. È stato scelto un lentissimo processo di essiccazione, fondamentale per preservare al meglio quantità e qualità di proteine ed aminoacidi. Le performance sono fornite per ogni 100 gr da un apporto energetico pari a circa 360 kcal, di cui circa il 70% sotto forma di carboidrati complessi, una quota proteica superiore del 13% e un contenuto in grassi trascurabile e un indice glicemico basso.</div>
<div dir="auto">
<p>Nel 2021 è stato famoso per l’urlo di <strong>Bonucci &#8211; </strong>&#8220;Ne dovete mangiare ancora di pastasciutta” &#8211; che ha riportato al centro la questione sulle diete a base di pasta, che gli sportivi e gli atleti utilizzano giornalmente. La stessa <strong>Bebe Vio</strong>, non si è fatta mancare uno dei suoi sfizi culinari preferiti prima di volare a Tokyo, in Giappone: un ultimo piatto di mezzemaniche alla carbonara prima conquistare l’oro.</p>
<p>La pasta è un vero trend internazionale, da seguire anche su web. La piattaforma <a href="https://passione-pasta.it/">Passione Pasta</a> racconta ogni giorno, come un una sorta di “atlante”, il mondo della pasta e attraverso ricette, interviste e produttori rende memoria alle prossime generazioni, che di pasta ne mangiano sempre meno.</p><div class="forbes-ads-area article-content-teads-1"><div class="teads-in-read-1"></div></div>
<p><strong>I giovani</strong> infatti sono l’obiettivo primario di questa giornata: la speranza è che li possa allontanare dai trend dell&#8217;asian food e degli hamburger, testimoniati dalle catene ormai globali che propongono questo cibo spesso definito &#8220;junk food&#8221;, cibo spazzatura</p>
<p>Non mancano le iniziative sociali che attraverso la pasta donano nuova vita a tante persone in difficoltà. <strong>Botteghe e Mestieri,</strong> cooperativa di tipo B, è il punto di arrivo di un percorso iniziato nel 2003 con l’avviamento di alcuni corsi per l’inserimento socio-lavorativo rivolti a giovani adulti in difficoltà, organizzato da Casa Novella che opera a Castelbolognese (RA). Da pochi mesi hanno avviato una collaborazione con alcuni agricoltori locali, firmando con loro un&#8217;accordo per la valorizzazione dei prodotti del territorio e l’inserimento di persone svantaggiate nella produzione di pasta fresca. Ora vende pasta in tutta Europa grazie ad un importante lavoro di digitalizzazione e di innovazione della filiera.</p><div class="forbes-ads-area article-content-teads-2"><div class="teads-in-read-2"></div></div>
<figure id="attachment_125357" aria-describedby="caption-attachment-125357" style="width: 430px" class="wp-caption alignright"><img loading="lazy" class="wp-image-125357 " src="https://forbes.it/wp-content/uploads/2021/10/francesco-favortio-800x489.jpeg" alt="" width="430" height="263" srcset="https://forbes.it/wp-content/uploads/2021/10/francesco-favortio-800x489.jpeg 800w, https://forbes.it/wp-content/uploads/2021/10/francesco-favortio-1200x733.jpeg 1200w, https://forbes.it/wp-content/uploads/2021/10/francesco-favortio-768x469.jpeg 768w, https://forbes.it/wp-content/uploads/2021/10/francesco-favortio-164x100.jpeg 164w, https://forbes.it/wp-content/uploads/2021/10/francesco-favortio-600x367.jpeg 600w, https://forbes.it/wp-content/uploads/2021/10/francesco-favortio.jpeg 1280w" sizes="(max-width: 430px) 100vw, 430px" /><figcaption id="caption-attachment-125357" class="wp-caption-text">Francesco Favorito, gluten free specialist</figcaption></figure>
<p>Le “tribù gastronomiche”, per dirla alla Mariono Niola, non mancano neanche nella pasta: i celiaci al primo posto. Annoso problema che è stato brillantemente affrontato da <strong>Francesco Favorito,</strong> corteggiato al recente TuttoFood da tantissimi player del settore, anche lui ha scelto il percorso sociale <strong>Farinò </strong>a Casal di Principe attraverso una associazione nata nel 2008 con l’intento di migliorare la vita di ragazzi affetti dal disturbo autistico. Tutta la produzione è certificata dall’Università degli Studi di Napoli Federico II.</p>
<p>Oggi la pasta si celebra sui social con l’hashtag #worldpastaday2021.</p>
</div>
</div>
</div>
</div>
</div>
</p> <div class="forbes-ad-container mb-3">
<div class="forbes-ads-area article-content-after"><div class="gptslot evo-btf" data-adunitid="3"></div></div> </div>
<nav aria-label="Navigazione articolo" class="my-4">
</nav>
</div>
<footer class="entry-footer p-3">
<div class="forbes-tags mb-3">
<a href="https://forbes.it/tag/food/" rel="tag">food</a><a href="https://forbes.it/tag/impatto-sociale/" rel="tag">impatto sociale</a><a href="https://forbes.it/tag/made-in-italy/" rel="tag">Made in Italy</a><a href="https://forbes.it/tag/pasta/" rel="tag">pasta</a><a href="https://forbes.it/tag/world-pasta-day/" rel="tag">World Pasta Day</a> </div>
<div>
<div class="forbes-share-page">
<div class="mr-3"><b>Share</b></div>
<div class="mr-3">
<a href="https://www.facebook.com/sharer/sharer.php?u=https://forbes.it/2021/10/25/il-world-pasta-day-celebra-lamatissimo-piatto-made-in-italy/" target="_blank" rel="noopener"><i class="fab fa-facebook-f"></i></a>
</div>
<div class="mr-3">
<a target="_blank" rel="noopener" href="https://twitter.com/intent/tweet?text=Il World Pasta Day celebra l&#8217;amatissimo piatto made in Italy, tra social e sociale&url=https://forbes.it/2021/10/25/il-world-pasta-day-celebra-lamatissimo-piatto-made-in-italy/&via=ForbesItalia"><i class="fab fa-twitter"></i></a>
</div>
<div class="mr-3">
<a href="https://www.linkedin.com/shareArticle?mini=true&url=https://forbes.it/2021/10/25/il-world-pasta-day-celebra-lamatissimo-piatto-made-in-italy/&title=https://forbes.it/2021/10/25/il-world-pasta-day-celebra-lamatissimo-piatto-made-in-italy/&summary=&source=" target="_blank" rel="noopener"><i class="fab fa-linkedin-in"></i></a>
</div>
<div class="mr-3">
<a data-flip-widget="shareflip" href="https://flipboard.com"><i class="fab fa-flipboard"></i></a><script src="https://cdn.flipboard.com/web/buttons/js/flbuttons.min.js" type="text/javascript"></script>
</div>
</div>
</div>
</footer>
</article>
</div>
<style type="text/css">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</style><style type="text/css">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</style><div id="ajax-load-more" class="ajax-load-more-wrap infinite skype alm-layouts" data-alm-id="" data-canonical-url="https://forbes.it/2021/10/25/il-world-pasta-day-celebra-lamatissimo-piatto-made-in-italy/" data-slug="il-world-pasta-day-celebra-lamatissimo-piatto-made-in-italy" data-post-id="125348" data-localized="ajax_load_more_vars"><div aria-live="polite" aria-atomic="true" class="alm-listing alm-ajax" data-single-post="true" data-single-post-id="125348" data-single-post-query="latest" data-single-post-order="125231,124907,124121,125035,124947,124250,124695,124635,124593,123744,124064,123566,117594,116182,115555,115033,113447,112234,110894,110856,110839,110000,109499,107993,107824,106594,107262,105202,105640,103377,101057,100645,100039,100546,92803,92905,90359,91400,91318,90768" data-single-post-target=".forbes-article-wrapper" data-single-post-title-template="{post-title} | {site-title}" data-single-post-site-title="Forbes Italia" data-single-post-site-tagline="Business, classifiche, leader." data-single-post-scroll="true" data-single-post-scrolltop="131" data-single-post-controls="1" data-single-post-progress-bar="" data-single-post-pageview="true" data-container-type="div" data-loading-style="infinite skype" data-repeater="default" data-post-type="post" data-tag="food,impatto-sociale,made-in-italy,pasta,world-pasta-day" data-order="DESC" data-orderby="date" data-offset="1" data-posts-per-page="1" data-scroll="true" data-scroll-distance="100" data-max-pages="0" data-pause-override="true" data-pause="true" data-button-label="Load More"><div class="alm-reveal alm-single-post post-125348" data-url="https://forbes.it/2021/10/25/il-world-pasta-day-celebra-lamatissimo-piatto-made-in-italy/" data-title="Il World Pasta Day celebra l&#8217;amatissimo piatto made in Italy, tra social e sociale" data-id="125348" data-page="0"></div></div><div class="alm-btn-wrap" style="visibility: hidden;"><button class="alm-load-more-btn more btn btn-outline-primary" rel="next" type="button">Load More</button></div></div> </main>
</div>
<div class="col-md-4">
<aside class="widget-area mb-3">
<div class="forbes-ad-container d-flex h-100 p-3">
<div class="forbes-ads-area sidebar-before"><div class="gptslot evo-sidetop" data-adunitid="4"></div></div> </div>
</aside>
<aside class="widget-area">
<section id="recent-posts-2" class="widget widget_recent_entries">
<h2 class="widget-title">Leggi anche</h2>
<ul>
<li>
<article id="post-125297" class="forbes-article list small my-2 py-2 post-125297 post type-post status-publish format-standard has-post-thumbnail hentry category-investimenti tag-esport tag-faze-clan tag-nasdaq tag-quotazione tag-spac">
<div class="row">
<div class="d-none d-lg-flex col-4 col-lg-3 mb-3 text-center">
<a href="https://forbes.it/2021/10/25/faze-clan-spac-prima-azienda-esport-valutazione-miliardo/">
<div class="post-thumbnail">
<img width="150" height="100" src="https://forbes.it/wp-content/uploads/2021/10/GettyImages-1146751551-150x100.jpg" class="img-fluid wp-post-image" alt="" loading="lazy" srcset="https://forbes.it/wp-content/uploads/2021/10/GettyImages-1146751551-150x100.jpg 150w, https://forbes.it/wp-content/uploads/2021/10/GettyImages-1146751551-800x533.jpg 800w, https://forbes.it/wp-content/uploads/2021/10/GettyImages-1146751551-1200x800.jpg 1200w, https://forbes.it/wp-content/uploads/2021/10/GettyImages-1146751551-768x512.jpg 768w, https://forbes.it/wp-content/uploads/2021/10/GettyImages-1146751551-1536x1024.jpg 1536w, https://forbes.it/wp-content/uploads/2021/10/GettyImages-1146751551-2048x1365.jpg 2048w, https://forbes.it/wp-content/uploads/2021/10/GettyImages-1146751551-600x400.jpg 600w" sizes="(max-width: 150px) 100vw, 150px" /> </div>
</a>
</div>
<div class="col-12 col-lg-9 mb-1">
<header class="entry-header">
<div class="forbes-title mb-3">
<h5 class="entry-title"><a href="https://forbes.it/2021/10/25/faze-clan-spac-prima-azienda-esport-valutazione-miliardo/" rel="bookmark">FaZe Clan si quota e diventa la prima azienda di e-sport a raggiungere una valutazione di $1 miliardo</a></h5> </div>
<div class="entry-meta">
<span class="author">Di <a href="https://forbes.it/author/redazione/">Forbes.it</a></span>
</div>
</header>
</div>
</div>
</article>
</li>
<li>
<article id="post-125322" class="forbes-article list small my-2 py-2 post-125322 post type-post status-publish format-standard has-post-thumbnail hentry category-tecnologia tag-analytics tag-intelligenza-artificiale tag-sas">
<div class="row">
<div class="d-none d-lg-flex col-4 col-lg-3 mb-3 text-center">
<a href="https://forbes.it/2021/10/25/evento-sas-analytics-intelligenza-artificiale-e-trasformazione-digitale/">
<div class="post-thumbnail">
<img width="163" height="100" src="https://forbes.it/wp-content/uploads/2020/10/shutterstock_1458581246-scaled.jpg" class="img-fluid wp-post-image" alt="cloud forbes digital revolution" loading="lazy" srcset="https://forbes.it/wp-content/uploads/2020/10/shutterstock_1458581246-scaled.jpg 2341w, https://forbes.it/wp-content/uploads/2020/10/shutterstock_1458581246-800x492.jpg 800w, https://forbes.it/wp-content/uploads/2020/10/shutterstock_1458581246-1200x738.jpg 1200w, https://forbes.it/wp-content/uploads/2020/10/shutterstock_1458581246-768x473.jpg 768w, https://forbes.it/wp-content/uploads/2020/10/shutterstock_1458581246-1536x945.jpg 1536w, https://forbes.it/wp-content/uploads/2020/10/shutterstock_1458581246-2048x1260.jpg 2048w, https://forbes.it/wp-content/uploads/2020/10/shutterstock_1458581246-975x600.jpg 975w, https://forbes.it/wp-content/uploads/2020/10/shutterstock_1458581246-600x369.jpg 600w" sizes="(max-width: 163px) 100vw, 163px" /> </div>
</a>
</div>
<div class="col-12 col-lg-9 mb-1">
<header class="entry-header">
<div class="forbes-title mb-3">
<h5 class="entry-title"><a href="https://forbes.it/2021/10/25/evento-sas-analytics-intelligenza-artificiale-e-trasformazione-digitale/" rel="bookmark">Analytics, intelligenza artificiale e trasformazione: arriva l&#8217;evento di Sas con i professionisti dell&#8217;innovazione italiana</a></h5> </div>
<div class="entry-meta">
<span class="author">Di <a href="https://forbes.it/author/redazione/">Forbes.it</a></span>
</div>
</header>
</div>
</div>
</article>
</li>
<li>
<article id="post-125288" class="forbes-article list small my-2 py-2 post-125288 post type-post status-publish format-standard has-post-thumbnail hentry category-cars tag-cars tag-formula-1 tag-hypercar tag-ibrido tag-mercedes">
<div class="row">
<div class="d-none d-lg-flex col-4 col-lg-3 mb-3 text-center">
<a href="https://forbes.it/2021/10/25/l-hypercar-mercedes-derivata-dalla-formula-1-sara-pronta-nel-2022/">
<div class="post-thumbnail">
<img width="150" height="100" src="https://forbes.it/wp-content/uploads/2021/10/18C0804_110-150x100.jpg" class="img-fluid wp-post-image" alt="Formula 1" loading="lazy" srcset="https://forbes.it/wp-content/uploads/2021/10/18C0804_110-150x100.jpg 150w, https://forbes.it/wp-content/uploads/2021/10/18C0804_110-800x534.jpg 800w, https://forbes.it/wp-content/uploads/2021/10/18C0804_110-768x512.jpg 768w, https://forbes.it/wp-content/uploads/2021/10/18C0804_110-600x400.jpg 600w, https://forbes.it/wp-content/uploads/2021/10/18C0804_110.jpg 1024w" sizes="(max-width: 150px) 100vw, 150px" /> </div>
</a>
</div>
<div class="col-12 col-lg-9 mb-1">
<header class="entry-header">
<div class="forbes-title mb-3">
<h5 class="entry-title"><a href="https://forbes.it/2021/10/25/l-hypercar-mercedes-derivata-dalla-formula-1-sara-pronta-nel-2022/" rel="bookmark">L&#8217;hypercar Mercedes con tecnologie da Formula 1 sarà pronta nel 2022</a></h5> </div>
<div class="entry-meta">
<span class="author">Di <a href="https://forbes.it/author/e-prallini/">Edoardo Prallini</a></span>
</div>
</header>
</div>
</div>
</article>
</li>
<li>
<article id="post-125348" class="forbes-article list small my-2 py-2 post-125348 post type-post status-publish format-standard has-post-thumbnail hentry category-forbes-italia tag-food tag-impatto-sociale tag-made-in-italy tag-pasta tag-world-pasta-day">
<div class="row">
<div class="d-none d-lg-flex col-4 col-lg-3 mb-3 text-center">
<a href="https://forbes.it/2021/10/25/il-world-pasta-day-celebra-lamatissimo-piatto-made-in-italy/">
<div class="post-thumbnail">
<img width="150" height="100" src="https://forbes.it/wp-content/uploads/2021/10/shutterstock_613475543-150x100.jpg" class="img-fluid wp-post-image" alt="" loading="lazy" srcset="https://forbes.it/wp-content/uploads/2021/10/shutterstock_613475543-150x100.jpg 150w, https://forbes.it/wp-content/uploads/2021/10/shutterstock_613475543-800x533.jpg 800w, https://forbes.it/wp-content/uploads/2021/10/shutterstock_613475543-1200x800.jpg 1200w, https://forbes.it/wp-content/uploads/2021/10/shutterstock_613475543-768x512.jpg 768w, https://forbes.it/wp-content/uploads/2021/10/shutterstock_613475543-1536x1024.jpg 1536w, https://forbes.it/wp-content/uploads/2021/10/shutterstock_613475543-2048x1366.jpg 2048w, https://forbes.it/wp-content/uploads/2021/10/shutterstock_613475543-600x400.jpg 600w" sizes="(max-width: 150px) 100vw, 150px" /> </div>
</a>
</div>
<div class="col-12 col-lg-9 mb-1">
<header class="entry-header">
<div class="forbes-title mb-3">
<h5 class="entry-title"><a href="https://forbes.it/2021/10/25/il-world-pasta-day-celebra-lamatissimo-piatto-made-in-italy/" rel="bookmark">Il World Pasta Day celebra l&#8217;amatissimo piatto made in Italy, tra social e sociale</a></h5> </div>
<div class="entry-meta">
<span class="author">Di <a href="https://forbes.it/author/redazione/">Forbes.it</a></span>
</div>
</header>
</div>
</div>
</article>
</li>
<li>
<article id="post-124134" class="forbes-article list small my-2 py-2 post-124134 post type-post status-publish format-standard has-post-thumbnail hentry category-lifestyle tag-massimo-orsini tag-mutina tag-rivestimenti">
<div class="row">
<div class="d-none d-lg-flex col-4 col-lg-3 mb-3 text-center">
<a href="https://forbes.it/2021/10/25/mutina-l-azienda-modenese-che-ha-rivoluzionato-il-settore-dei-rivestimenti/">
<div class="post-thumbnail">
<img width="168" height="100" src="https://forbes.it/wp-content/uploads/2021/10/Massimo-Orsini-168x100.jpg" class="img-fluid wp-post-image" alt="" loading="lazy" srcset="https://forbes.it/wp-content/uploads/2021/10/Massimo-Orsini-168x100.jpg 168w, https://forbes.it/wp-content/uploads/2021/10/Massimo-Orsini-800x476.jpg 800w, https://forbes.it/wp-content/uploads/2021/10/Massimo-Orsini-1200x714.jpg 1200w, https://forbes.it/wp-content/uploads/2021/10/Massimo-Orsini-768x457.jpg 768w, https://forbes.it/wp-content/uploads/2021/10/Massimo-Orsini-1536x914.jpg 1536w, https://forbes.it/wp-content/uploads/2021/10/Massimo-Orsini-600x357.jpg 600w, https://forbes.it/wp-content/uploads/2021/10/Massimo-Orsini.jpg 1715w" sizes="(max-width: 168px) 100vw, 168px" /> </div>
</a>
</div>
<div class="col-12 col-lg-9 mb-1">
<header class="entry-header">
<div class="forbes-title mb-3">
<h5 class="entry-title"><a href="https://forbes.it/2021/10/25/mutina-l-azienda-modenese-che-ha-rivoluzionato-il-settore-dei-rivestimenti/" rel="bookmark">L’azienda modenese che rende le piastrelle delle opere d&#8217;arte grazie a designer internazionali</a></h5> </div>
<div class="entry-meta">
<span class="author">Di <a href="https://forbes.it/author/vlonati/">Valentina Lonati</a></span>
</div>
</header>
</div>
</div>
</article>
</li>
</ul>
</section>
</aside>
<aside class="widget-area sticky-top mb-3 forbes-ads-sidebar-sticky-container">
<div class="forbes-ad-container d-flex h-100 p-3 d-none d-lg-block">
<div class="forbes-ads-area sidebar-sticky"><div class="gptslot sticky evo-sidesticky" data-adunitid="5"></div></div> </div>
</aside>
<aside id="secondary" class="widget-area">
<section id="custom_html-3" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"></div></section> </aside>
</div> </div>
</div>
<div class="forbes-ad-container">
<div class="forbes-ads-area footer"><div class="gptslot evo-leaderboard" data-adunitid="9"></div></div><div class="forbes-ads-area footer">
<div class="forbes-ad-wrapper">
<div class="forbes-ad loading s728x90 s300x250 s300x50" id="forbes-ad-1635173217228"></div>
</div>
<script type="text/javascript">
	window.googletag = window.googletag || {cmd: []};
	googletag.cmd.push(function() {
		var uniqueSlotID = 'forbes-ad-1635173217228';
		var slot = googletag.defineSlot('/21800957182/display_forbes', [[728, 90], [300, 250], [300, 50 ]], uniqueSlotID)
			.addService(googletag.pubads());
		var mapping = googletag.sizeMapping()
		  .addSize([1024, 0], [728, 90])
		  .addSize([0, 0], [[300, 250], [300, 50 ]])
		  .build();
		slot.defineSizeMapping(mapping);
		var adElement = document.getElementById('forbes-ad-1635173217228');
        adElement.setAttribute("class", "forbes-ad loaded");
		googletag.display(slot);
    });
</script></div> </div>
<footer id="colophon" class="site-footer mt-5">
<div class="site-info">
<a href="https://forbes.it" class="forbes-logo"><img src="https://forbes.it/wp-content/themes/forbes_theme_2021/images/forbes-logo-black.png" width="264" height="70" class="img-fluid" alt="Forbes Italia"></a>
<p>
Benvenuti su Forbes Italia, l'edizione italiana del <a href="/category/business/">business magazine</a> più famoso al mondo. All'interno le nostre leggendarie <a href="/category/classifiche">classifiche</a>, i segreti dei <a href="/category/leader">leader</a> di oggi e di domani, le <a href="/category/strategia">strategie</a> per il successo, i consigli di <a href="/category/style">stile</a> per essere sempre al top. Ogni giorno da 100 anni, Forbes vi apre le porte della business community globale.
</p>
<div class="forbes-social-follow w-100 d-flex p-4">
<div class="flex-fill text-center"><a href="https://www.facebook.com/forbesitaly/" target="_blank" rel="noopener"><i class="fab fa-2x fa-facebook-f"></i></a></div>
<div class="flex-fill text-center"><a href="https://twitter.com/forbesitalia" target="_blank" rel="noopener"><i class="fab fa-2x fa-twitter"></i></a></div>
<div class="flex-fill text-center"><a href="https://www.instagram.com/forbesitalia/" target="_blank" rel="noopener"><i class="fab fa-2x fa-instagram"></i></a></div>
<div class="flex-fill text-center"><a href="https://www.linkedin.com/company/forbesitalia/" target="_blank" rel="noopener"><i class="fab fa-2x fa-linkedin-in"></i></a></div>
</div> <div class="forbes-bfc-details">
<h5>Forbes.it è un'iniziativa:</h5>
<div class="row justify-content-center">
<div class="col-sm-12 col-md-6 text-left text-md-right">
<p><b>BFC&nbsp;Media S.p.A.</b><br />
Via Melchiorre Gioia n. 55<br />
20124 Milano</p>
</div>
<div class="col-sm-12 col-md-6 text-left">
<p>Iscritta al Registro Imprese di Milano<br />
REA n. MI-1489853<br />
P.IVA 11673170152</p>
</div>
</div>
<a href="https://bfcmedia.com/" target="_blank" rel="noopener">Visita il nostro sito web <i class="fas fa-globe"></i></a></p>
</div>
</div>
<div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-44297" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-44297"><a target="_blank" rel="noopener" href="https://www.abbonamenti.it/r60453">Abbonati</a></li>
<li id="menu-item-77189" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-77189"><a href="https://forbes.it/termini-e-condizioni-duso/">Termini e condizioni d’uso</a></li>
<li id="menu-item-77126" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-77126"><a href="https://forbes.it/informativa-sulla-privacy/">Informativa sulla privacy</a></li>
<li id="menu-item-77181" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-77181"><a href="https://forbes.it/2018/10/01/forbes-italia-contatti/">Contatti</a></li>
<li id="menu-item-77128" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-77128"><a target="_blank" rel="noopener" href="/cdn-cgi/l/email-protection#a5cccbc3cae5c7c9d0c0c3cccbc4cbc6ccc4c9c6cac8c8d0cbccc6c4d1cccacb8bc6cac8">Segnala un problema</a></li>
<li id="menu-item-77129" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-77129"><a href="https://forbes.it/mediakit/">Advertising media kit</a></li>
</ul></div> </footer>
</div>
<div id="wpshopify-root"></div><div data-wpshopify-component data-wpshopify-component-id="2978550da6f43fb4c46ac04d19d81b1c7" data-wpshopify-component-type="cart" data-wpshopify-payload-settings="eyJyZW5kZXJfZnJvbV9zZXJ2ZXIiOmZhbHNlLCJpY29uIjpmYWxzZSwidHlwZSI6ImZpeGVkIiwiaW5saW5lX2JhY2tncm91bmRfY29sb3IiOiIjNmFlMDZhIiwiaW5saW5lX2NhcnRfY291bnRlcl90ZXh0X2NvbG9yIjoiIzAwMCIsImlubGluZV9pY29uX2NvbG9yIjoiIzAwMCIsInNob3dfY291bnRlciI6dHJ1ZSwiZGF0YV90eXBlIjpmYWxzZSwiaGlkZV93cmFwcGVyIjpmYWxzZSwiZml4ZWRfYmFja2dyb3VuZF9jb2xvciI6IiMwMDAwMDAiLCJmaXhlZF9jb3VudGVyX2NvbG9yIjoiI0ZGRiIsImZpeGVkX2ljb25fY29sb3IiOiIjRkZGIiwicXVlcnkiOiIqIn0=">
<style>
         .menu-item [data-wpshopify-component-type="cart"] {
            width: 100%;
            height: 100%;
            display: flex;
            justify-content: center;
            align-items: center;
         }
      </style>
</div><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script defer src='https://forbes.it/wp-includes/js/jquery/ui/effect.min.js?ver=1.12.1' id='jquery-effects-core-js'></script>
<script defer src='https://forbes.it/wp-includes/js/jquery/ui/effect-fade.min.js?ver=1.12.1' id='jquery-effects-fade-js'></script>
<script defer src='https://cdn.jsdelivr.net/npm/bootstrap@4.6.0/dist/js/bootstrap.bundle.min.js?ver=4.6.0' id='bootstrap-js-js'></script>
<script id='forbes_theme_2021-js-js-extra'>
var forbesAjaxObject = {"ajaxurl":"https:\/\/forbes.it\/wp-admin\/admin-ajax.php","forbes_nonce":"31bc1b67fd"};
</script>
<script defer src='https://forbes.it/wp-content/themes/forbes_theme_2021/js/forbes-main.js?ver=1.2.4' id='forbes_theme_2021-js-js'></script>
<script defer src='https://cdn.jsdelivr.net/npm/@splidejs/splide@latest/dist/js/splide.min.js?ver=2.4.21' id='splide-js-js'></script>
<script src='https://forbes.it/wp-includes/js/wp-embed.min.js?ver=5.8.1' id='wp-embed-js'></script>
<script id='ajax-load-more-js-extra'>
var alm_localize = {"ajaxurl":"https:\/\/forbes.it\/wp-admin\/admin-ajax.php","alm_nonce":"6a0b3be1f4","rest_api":"https:\/\/forbes.it\/wp-json\/","rest_nonce":"7b684ce55e","pluginurl":"https:\/\/forbes.it\/wp-content\/plugins\/ajax-load-more","speed":"200","ga_debug":"false","results_text":"Viewing {post_count} of {total_posts} results.","no_results_text":"No results found.","alm_debug":"","a11y_focus":"1","site_title":"Forbes Italia","site_tagline":"Business, classifiche, leader."};
var ajax_load_more_vars = {"id":"ajax-load-more"};
</script>
<script defer src='https://forbes.it/wp-content/plugins/ajax-load-more/core/dist/js/ajax-load-more.min.js?ver=5.5.0.1' id='ajax-load-more-js'></script>
<script defer src='https://forbes.it/wp-content/plugins/ajax-load-more-pro/pro/ajax-load-more-previous-post/dist/js/alm-single-posts.min.js?ver=1.5.3' id='alm-single-posts-js'></script>
<script src='https://forbes.it/wp-content/plugins/ajax-load-more-pro/pro/ajax-load-more-seo/js/alm-seo.min.js?ver=1.9.3' id='ajax-load-more-seo-js'></script>
<script>!function(){window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[],advanced_ads_ready_queue.push=window.advanced_ads_ready;for(var d=0,a=advanced_ads_ready_queue.length;d<a;d++)advanced_ads_ready(advanced_ads_ready_queue[d])}();</script><script src='https://stats.wp.com/e-202143.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.2.1',blog:'175870367',post:'125348',tz:'2',srv:'forbes.it'} ]);
	_stq.push([ 'clickTrackerInit', '175870367', '125348' ]);
</script>
<div class="forbes-ads-area teads-script"><div class="gptslot evo-teads" data-adunitid="10"></div></div>
</body>
</html>
