<!doctype html>
<html lang="it-IT">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="https://gmpg.org/xfn/11">
<link rel="preconnect" href="https://fonts.gstatic.com">
<link rel="preconnect" href="https://quantcast.mgr.consensu.org">
<link rel="preconnect" href="https://www.googletagmanager.com">
<link rel="preconnect" href="https://use.fontawesome.com">
<link rel="preconnect" href="https://ads.pubmatic.com">
<link rel="preconnect" href="https://connect.facebook.net">
<link rel="preconnect" href="https://pagead2.googlesyndication.com">
<link rel="preconnect" href="https://www.google-analytics.com">
<link rel="preconnect" href="https://secure.quantserve.com">
<link rel="shortcut icon" href="https://forbes.it/favicon.ico" />
<link rel="preload" href="https://fonts.googleapis.com/css2?family=Merriweather:wght@300;400;700;900&family=Work+Sans:wght@100;200;300;400;500;600;700;800;900&display=swap" as="style" onload="this.onload=null;this.rel='stylesheet'" />
<noscript>
	<link
		href="https://fonts.googleapis.com/css2?family=Merriweather:wght@300;400;700;900&family=Work+Sans:wght@100;200;300;400;500;600;700;800;900&display=swap"
		rel="stylesheet"
		type="text/css"
	/>
	</noscript>
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

<title>Il Nuovo Rinascimento di Forbes: l&#039;evento sulle Small Giants va in Brianza</title>
<meta name="description" content="Dopo il Four Seasons (Firenze), l&#039;evento Forbes ha fatto tappa all&#039;Autovanti di Monza per fare il punto sul tessuto imprenditoriale brianzolo" />
<link rel="canonical" href="https://forbes.it/2021/11/26/il-nuovo-rinascimento-di-forbes-levento-sulle-small-giants-va-in-brianza/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Il Nuovo Rinascimento di Forbes fa tappa in Brianza: le immagini dell&#039;evento dedicato alle Small Giants" />
<meta property="og:description" content="Dopo il Four Seasons (Firenze), l&#039;evento Forbes ha fatto tappa all&#039;Autovanti di Monza per fare il punto sul tessuto imprenditoriale brianzolo" />
<meta property="og:url" content="https://forbes.it/2021/11/26/il-nuovo-rinascimento-di-forbes-levento-sulle-small-giants-va-in-brianza/" />
<meta property="og:site_name" content="Forbes Italia" />
<meta property="article:publisher" content="https://www.facebook.com/forbesitaly/" />
<meta property="article:author" content="https://www.facebook.com/forbesitaly" />
<meta property="article:published_time" content="2021-11-26T12:19:32+00:00" />
<meta property="og:image" content="https://forbes.it/wp-content/uploads/2021/11/1-1.jpg" />
<meta property="og:image:width" content="2157" />
<meta property="og:image:height" content="1440" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@ForbesItalia" />
<meta name="twitter:site" content="@forbesitalia" />
<meta name="twitter:label1" content="Scritto da" />
<meta name="twitter:data1" content="Forbes.it" />
<meta name="twitter:label2" content="Tempo di lettura stimato" />
<meta name="twitter:data2" content="5 minuti" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://forbes.it/#organization","name":"Forbes Italia","url":"https://forbes.it/","sameAs":["https://www.facebook.com/forbesitaly/","https://www.instagram.com/forbesitalia/","https://it.linkedin.com/company/forbesitalia","https://www.youtube.com/channel/UCHC3i0FNPjdzDxYvoxwI8TA","https://twitter.com/forbesitalia"],"logo":{"@type":"ImageObject","@id":"https://forbes.it/#logo","inLanguage":"it-IT","url":"https://forbes.it/wp-content/uploads/2018/10/forbes_nero.png","contentUrl":"https://forbes.it/wp-content/uploads/2018/10/forbes_nero.png","width":2560,"height":993,"caption":"Forbes Italia"},"image":{"@id":"https://forbes.it/#logo"}},{"@type":"WebSite","@id":"https://forbes.it/#website","url":"https://forbes.it/","name":"Forbes Italia","description":"Business, classifiche, leader.","publisher":{"@id":"https://forbes.it/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://forbes.it/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://forbes.it/2021/11/26/il-nuovo-rinascimento-di-forbes-levento-sulle-small-giants-va-in-brianza/#primaryimage","inLanguage":"it-IT","url":"https://forbes.it/wp-content/uploads/2021/11/1-1.jpg","contentUrl":"https://forbes.it/wp-content/uploads/2021/11/1-1.jpg","width":2157,"height":1440,"caption":"nuovo rinascimento"},{"@type":"WebPage","@id":"https://forbes.it/2021/11/26/il-nuovo-rinascimento-di-forbes-levento-sulle-small-giants-va-in-brianza/#webpage","url":"https://forbes.it/2021/11/26/il-nuovo-rinascimento-di-forbes-levento-sulle-small-giants-va-in-brianza/","name":"Il Nuovo Rinascimento di Forbes: l'evento sulle Small Giants va in Brianza","isPartOf":{"@id":"https://forbes.it/#website"},"primaryImageOfPage":{"@id":"https://forbes.it/2021/11/26/il-nuovo-rinascimento-di-forbes-levento-sulle-small-giants-va-in-brianza/#primaryimage"},"datePublished":"2021-11-26T12:19:32+00:00","dateModified":"2021-11-26T12:19:32+00:00","description":"Dopo il Four Seasons (Firenze), l'evento Forbes ha fatto tappa all'Autovanti di Monza per fare il punto sul tessuto imprenditoriale brianzolo","breadcrumb":{"@id":"https://forbes.it/2021/11/26/il-nuovo-rinascimento-di-forbes-levento-sulle-small-giants-va-in-brianza/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://forbes.it/2021/11/26/il-nuovo-rinascimento-di-forbes-levento-sulle-small-giants-va-in-brianza/"]}]},{"@type":"BreadcrumbList","@id":"https://forbes.it/2021/11/26/il-nuovo-rinascimento-di-forbes-levento-sulle-small-giants-va-in-brianza/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://forbes.it/"},{"@type":"ListItem","position":2,"name":"Il Nuovo Rinascimento di Forbes fa tappa in Brianza: le immagini dell&#8217;evento dedicato alle Small Giants"}]},{"@type":"Article","@id":"https://forbes.it/2021/11/26/il-nuovo-rinascimento-di-forbes-levento-sulle-small-giants-va-in-brianza/#article","isPartOf":{"@id":"https://forbes.it/2021/11/26/il-nuovo-rinascimento-di-forbes-levento-sulle-small-giants-va-in-brianza/#webpage"},"author":{"@id":"https://forbes.it/#/schema/person/8ab33cf22a2f742bd13d2aff46d06263"},"headline":"Il Nuovo Rinascimento di Forbes fa tappa in Brianza: le immagini dell&#8217;evento dedicato alle Small Giants","datePublished":"2021-11-26T12:19:32+00:00","dateModified":"2021-11-26T12:19:32+00:00","mainEntityOfPage":{"@id":"https://forbes.it/2021/11/26/il-nuovo-rinascimento-di-forbes-levento-sulle-small-giants-va-in-brianza/#webpage"},"wordCount":549,"publisher":{"@id":"https://forbes.it/#organization"},"image":{"@id":"https://forbes.it/2021/11/26/il-nuovo-rinascimento-di-forbes-levento-sulle-small-giants-va-in-brianza/#primaryimage"},"thumbnailUrl":"https://forbes.it/wp-content/uploads/2021/11/1-1.jpg","keywords":["evento Forbes","forbes italia","Nuovo Rinascimento","Pmi italiane","Small Giants"],"articleSection":["Forbes Italia"],"inLanguage":"it-IT","copyrightYear":"2021","copyrightHolder":{"@id":"https://forbes.it/#organization"}},{"@type":"Person","@id":"https://forbes.it/#/schema/person/8ab33cf22a2f742bd13d2aff46d06263","name":"Forbes.it","description":"Forbes Italia \u00e8 l'edizione italiana del magazine pi\u00f9 famoso al mondo su classifiche, cultura economica, leadership imprenditoriale, innovazione e lifestyle.","sameAs":["https://www.facebook.com/forbesitaly","https://www.linkedin.com/company/forbesitalia","https://twitter.com/@ForbesItalia"],"url":"https://forbes.it/author/redazione/"}]}</script>

<link rel='dns-prefetch' href='//cdn.jsdelivr.net' />
<link rel='dns-prefetch' href='//use.fontawesome.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel="alternate" type="application/rss+xml" title="Forbes Italia &raquo; Feed" href="https://forbes.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Forbes Italia &raquo; Feed dei commenti" href="https://forbes.it/comments/feed/" />
<script>
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/forbes.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<script id="forbes-ready">
			window.advanced_ads_ready=function(e,a){a=a||"complete";var d=function(e){return"interactive"===a?"loading"!==e:"complete"===e};d(document.readyState)?e():document.addEventListener("readystatechange",(function(a){d(a.target.readyState)&&e()}),{once:"interactive"===a})},window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[];		</script>
<style>
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='mediaelement-css' href='https://forbes.it/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.16' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css' href='https://forbes.it/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.8.2' media='all' />
<link rel='stylesheet' id='qc-choice-css' href='https://forbes.it/wp-content/plugins/quantcast-choice/public/css/style.min.css?ver=2.0.4' media='all' />
<link rel='stylesheet' id='wpos-slick-style-css' href='https://forbes.it/wp-content/plugins/wp-logo-showcase-responsive-slider-slider/assets/css/slick.css?ver=3.0.4' media='all' />
<link rel='stylesheet' id='logo_showcase_style-css' href='https://forbes.it/wp-content/plugins/wp-logo-showcase-responsive-slider-slider/assets/css/logo-showcase.css?ver=3.0.4' media='all' />
<link rel='stylesheet' id='bootstrap-css-css' href='https://cdn.jsdelivr.net/npm/bootstrap@4.6.0/dist/css/bootstrap.min.css?ver=4.6.0' media='all' />
<link rel='stylesheet' id='forbes_theme_2021-style-css' href='https://forbes.it/wp-content/themes/forbes_theme_2021/style.css?ver=1.2.5' media='all' />
<link rel='stylesheet' id='splide-css-css' href='https://cdn.jsdelivr.net/npm/@splidejs/splide@latest/dist/css/splide.min.css?ver=5.8.2' media='all' />
<link rel='stylesheet' id='shopwp-styles-frontend-all-css' href='https://forbes.it/wp-content/plugins/shopwp-pro/dist/public.min.css?ver=1636790739' media='all' />
<link rel='stylesheet' id='jetpack_css-css' href='https://forbes.it/wp-content/plugins/jetpack/css/jetpack.css?ver=10.3' media='all' />
<script id='qc-choice-js-extra'>
var choice_cmp_config = {"utid":"8H8yMD0tLMXTe","enabled":"all","ccpa":"","datalayer":""};
</script>
<script async="async" src='https://forbes.it/wp-content/plugins/quantcast-choice/public/js/script.min.js?ver=2.0.4' id='qc-choice-js'></script>
<script src='https://forbes.it/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script src='https://forbes.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script integrity="sha384-vuFJ2JiSdUpXLKGK+tDteQZBqNlMwAjhZ3TvPaDfN9QmbPb7Q8qUpbSNapQev3YF" defer crossorigin="anonymous" src='https://use.fontawesome.com/releases/v5.15.2/js/all.js' id='font-awesome-cdn-svg-all-js'></script>
<link rel="https://api.w.org/" href="https://forbes.it/wp-json/" /><link rel="alternate" type="application/json" href="https://forbes.it/wp-json/wp/v2/posts/128934" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://forbes.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://forbes.it/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.8.2" />
<link rel='shortlink' href='https://forbes.it/?p=128934' />
<link rel="alternate" type="application/json+oembed" href="https://forbes.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fforbes.it%2F2021%2F11%2F26%2Fil-nuovo-rinascimento-di-forbes-levento-sulle-small-giants-va-in-brianza%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://forbes.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fforbes.it%2F2021%2F11%2F26%2Fil-nuovo-rinascimento-di-forbes-levento-sulle-small-giants-va-in-brianza%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.46.0" /><style type='text/css'>img#wpstats{display:none}</style>
<link rel="preload" as="image" href="https://forbes.it/wp-content/uploads/2021/11/1-1.jpg" imagesrcset="https://forbes.it/wp-content/uploads/2021/11/1-1.jpg 2157w, https://forbes.it/wp-content/uploads/2021/11/1-1-800x534.jpg 800w, https://forbes.it/wp-content/uploads/2021/11/1-1-1200x801.jpg 1200w, https://forbes.it/wp-content/uploads/2021/11/1-1-768x513.jpg 768w, https://forbes.it/wp-content/uploads/2021/11/1-1-1536x1025.jpg 1536w, https://forbes.it/wp-content/uploads/2021/11/1-1-2048x1367.jpg 2048w, https://forbes.it/wp-content/uploads/2021/11/1-1-150x100.jpg 150w, https://forbes.it/wp-content/uploads/2021/11/1-1-600x401.jpg 600w" imagesizes="(max-width: 2157px) 100vw, 2157px" />

<meta name="google-adsense-platform-account" content="ca-host-pub-2644536267352236">
<meta name="google-adsense-platform-domain" content="sitekit.withgoogle.com">


<script>
			( function( w, d, s, l, i ) {
				w[l] = w[l] || [];
				w[l].push( {'gtm.start': new Date().getTime(), event: 'gtm.js'} );
				var f = d.getElementsByTagName( s )[0],
					j = d.createElement( s ), dl = l != 'dataLayer' ? '&l=' + l : '';
				j.async = true;
				j.src = 'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
				f.parentNode.insertBefore( j, f );
			} )( window, document, 'script', 'dataLayer', 'GTM-KPK57JV' );
			
</script>

<link rel="icon" href="https://forbes.it/wp-content/uploads/2018/10/favicon-200x150.png" sizes="32x32" />
<link rel="icon" href="https://forbes.it/wp-content/uploads/2018/10/favicon-200x150.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://forbes.it/wp-content/uploads/2018/10/favicon-200x150.png" />
<meta name="msapplication-TileImage" content="https://forbes.it/wp-content/uploads/2018/10/favicon.png" />
<script defer src="https://assets.evolutionadv.it/forbes_it/forbes_it.new.js"></script>
</head>
<body class="post-template-default single single-post postid-128934 single-format-standard shopwp aa-prefix-forbes-">

<noscript>
			<iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KPK57JV" height="0" width="0" style="display:none;visibility:hidden"></iframe>
		</noscript>

<div id="page" class="site">
<div class="bfc-main-menu">
</div>
<a class="skip-link screen-reader-text" href="#primary">Skip to content</a>
<header id="masthead" class="site-header sticky-top">
<nav class="navbar navbar-expand-lg navbar-dark forbes-navigation">
<button class="navbar-toggler bfc-mobile-menu-trigger" type="button" aria-controls="navbarNav" aria-expanded="false" aria-label="Apri navigazione">
<span class="fas fa-bars bfc-open-icon"></span>
<span class="fas fa-times bfc-close-icon"></span>
</button>
<a class="navbar-brand" href="https://forbes.it">
<img src="https://forbes.it/wp-content/themes/forbes_theme_2021/images/forbes-logo.png" alt="Forbes.it" width="264" height="70">
</a>
<div class="bfc-menu-triggers">
<a href="#!" class="bfc-main-menu-trigger" data-trigger="menu-item-77215">Primo Piano</a>
<a href="#!" class="bfc-main-menu-trigger" data-trigger="menu-item-77194">Classifiche</a>
<a href="#!" class="bfc-main-menu-trigger" data-trigger="menu-item-99760">Sezioni</a>
<a href="#!" class="bfc-main-menu-trigger" data-trigger="menu-item-77206">Special Issue</a>
<a href="#!" class="bfc-main-menu-trigger" data-trigger="menu-item-77217">Multimedia</a>
<a href="#!" class="bfc-main-menu-trigger" data-trigger="menu-item-77223">BrandVoice</a>
</div>
<a href="#!" class="forbes-search-panel-trigger"><span class="fas fa-search bfc-open-icon"></span><span class="fas fa-times bfc-close-icon"></span></a>
</nav>
<nav class="forbes-secondary-navigation">
<ul class="forbes-menu-items">
<li class="forbes-menu-item">
<a href="https://forbes.it/category/video/" target="">Video</a>
</li>
<li class="forbes-menu-item">
<a href="https://forbes.it/category/podcast/" target="">Podcast</a>
</li>
<li class="forbes-menu-item">
<a href="https://bfc-form.housing.tomato.it/node/df5eb70d-88af-423d-9486-d5bd7d2af570/customer" target="_blank">Newsletter</a>
</li>
<li class="forbes-menu-item">
<a href="https://forbes.it/category/magazine/" target="">Magazine</a>
</li>
<li class="forbes-menu-item">
<a href="https://forbes.it/store/" target="">Store</a>
</li>
<li class="forbes-menu-item">
<a href="https://forbes.it/eventi/" target="">Eventi</a>
</li>
</ul>
</nav>
<div class="forbes-search-panel">
<div class="container">
<div class="row">
<div class="col text-center p-3">
<a class="brand" href="https://forbes.it">
<img src="https://forbes.it/wp-content/themes/forbes_theme_2021/images/forbes-logo.png" alt="Forbes.it" width="264" height="70">
</a>
<a href="#!" class="forbes-search-panel-trigger"><span class="fas fa-times bfc-close-icon"></span></a>
</div>
</div>
<div class="row">
<div class="col">
<form method="GET" action="https://forbes.it?">
<div class="input-group align-items-center">
<input type="text" class="form-control" placeholder="Cerca" aria-label="Cerca" aria-describedby="search-panel-search-button" name="s" value="">
<div class="input-group-append">
<button class="btn btn-outline-secondary" type="submit" id="search-panel-search-button"><span class="fas fa-arrow-right"></span></button>
</div>
</div>
</form>
</div>
</div>
</div>
</div> </header>
<div class="forbes-ad-container">
<div class="forbes-ads-area masthead"><div class="gptslot evo-masthead" data-adunitid="0"></div></div> </div>
<div class="container py-5">
<div class="row">
<div class="col-md-8">
<main id="primary" class="site-main">
<div class="forbes-article-wrapper">
<article id="post-128934" class="forbes-article single mt-3 mb-5  post-128934 post type-post status-publish format-standard has-post-thumbnail hentry category-forbes-italia tag-evento-forbes tag-forbes-italia tag-nuovo-rinascimento tag-pmi tag-small-giants">
<header class="entry-header mb-4">
<div class="d-flex align-items-baseline mb-3">
<div class="mr-3">
<div class="forbes-category-link">
<a href="https://forbes.it/category/forbes-italia/">Forbes Italia</a>
</div>
</div>
<div class="entry-meta">
<span class="date"><time class="entry-date published updated" datetime="26/11/2021 13:19">26/11/2021 13:19</time></span>
</div>
</div>
<div class="forbes-title">
<h1 class="entry-title my-4">Il Nuovo Rinascimento di Forbes fa tappa in Brianza: le immagini dell&#8217;evento dedicato alle Small Giants</h1> </div>
<div class="entry-meta d-flex align-items-center">
<div class="forbes-author-image">
<img src="https://forbes.it/wp-content/uploads/2018/10/F-forbes-200x150.png" alt="Forbes.it">
</div>
<div class="author-name-and-role ml-3">
<span class="author">Di <a href="https://forbes.it/author/redazione/">Forbes.it</a></span>
<span class="author_role">Staff</a></span>
</div>
</div>
</header>
<div class="mb-3">
<div class="post-thumbnail">
<img width="2157" height="1440" src="https://forbes.it/wp-content/uploads/2021/11/1-1.jpg" class="img-fluid wp-post-image" alt="nuovo rinascimento" loading="lazy" srcset="https://forbes.it/wp-content/uploads/2021/11/1-1.jpg 2157w, https://forbes.it/wp-content/uploads/2021/11/1-1-800x534.jpg 800w, https://forbes.it/wp-content/uploads/2021/11/1-1-1200x801.jpg 1200w, https://forbes.it/wp-content/uploads/2021/11/1-1-768x513.jpg 768w, https://forbes.it/wp-content/uploads/2021/11/1-1-1536x1025.jpg 1536w, https://forbes.it/wp-content/uploads/2021/11/1-1-2048x1367.jpg 2048w, https://forbes.it/wp-content/uploads/2021/11/1-1-150x100.jpg 150w, https://forbes.it/wp-content/uploads/2021/11/1-1-600x401.jpg 600w" sizes="(max-width: 2157px) 100vw, 2157px" /> </div>
<div class="forbes-post-thumbnail-caption">
</div>
</div>
<div class="my-3">
<div class="forbes-share-page">
<div class="mr-3"><b>Share</b></div>
<div class="mr-3">
<a href="https://www.facebook.com/sharer/sharer.php?u=https://forbes.it/2021/11/26/il-nuovo-rinascimento-di-forbes-levento-sulle-small-giants-va-in-brianza/" target="_blank" rel="noopener"><i class="fab fa-facebook-f"></i></a>
</div>
<div class="mr-3">
<a target="_blank" rel="noopener" href="https://twitter.com/intent/tweet?text=Il Nuovo Rinascimento di Forbes fa tappa in Brianza: le immagini dell&#8217;evento dedicato alle Small Giants&url=https://forbes.it/2021/11/26/il-nuovo-rinascimento-di-forbes-levento-sulle-small-giants-va-in-brianza/&via=ForbesItalia"><i class="fab fa-twitter"></i></a>
</div>
<div class="mr-3">
<a href="https://www.linkedin.com/shareArticle?mini=true&url=https://forbes.it/2021/11/26/il-nuovo-rinascimento-di-forbes-levento-sulle-small-giants-va-in-brianza/&title=https://forbes.it/2021/11/26/il-nuovo-rinascimento-di-forbes-levento-sulle-small-giants-va-in-brianza/&summary=&source=" target="_blank" rel="noopener"><i class="fab fa-linkedin-in"></i></a>
</div>
<div class="mr-3">
<a data-flip-widget="shareflip" href="https://flipboard.com"><i class="fab fa-flipboard"></i></a><script src="https://cdn.flipboard.com/web/buttons/js/flbuttons.min.js" type="text/javascript"></script>
</div>
</div>
</div>
<div class="entry-content my-3">
<div class="forbes-ad-container mb-3">
<div class="forbes-ads-area article-content-before"><div class="gptslot evo-atf" data-adunitid="1"></div></div> </div>
<p>Continua il viaggio di Forbes alla scoperta delle <strong>Small Giants</strong>, i “Piccoli Giganti” del made in Italy. Quelle piccole e medie imprese che con la loro resilienza e le loro vincenti idee di business continuano a rappresentare il cuore pulsante del tessuto imprenditoriale del Paese. Dopo <a href="https://forbes.it/2021/09/17/forbes-e-kon-group-presentano-il-nuovo-rinascimento-focus-sulle-pmi/">la tappa</a> al <strong>Four Seasons di Firenze</strong>, l’iniziativa ha fatto visita alla <strong>concessionaria Autovanti di Monza</strong>, prima acquisizione del Gruppo Penske Automotive Italy quando ha deciso di espandere la sua presenza in Europa e di entrare ufficialmente nel mercato italiano. Un’occasione per svelare la nuova BMW iX ma soprattutto per far luce sul <strong>Nuovo Rinascimento imprenditoriale</strong>, con un focus sul territorio della <strong>Brianza</strong>.</p>
<p><img loading="lazy" class="alignnone size-medium wp-image-128939" src="https://forbes.it/wp-content/uploads/2021/11/3-1-800x800.jpg" alt="" width="800" height="800" srcset="https://forbes.it/wp-content/uploads/2021/11/3-1-800x800.jpg 800w, https://forbes.it/wp-content/uploads/2021/11/3-1-1200x1200.jpg 1200w, https://forbes.it/wp-content/uploads/2021/11/3-1-768x768.jpg 768w, https://forbes.it/wp-content/uploads/2021/11/3-1-1536x1536.jpg 1536w, https://forbes.it/wp-content/uploads/2021/11/3-1-2048x2048.jpg 2048w, https://forbes.it/wp-content/uploads/2021/11/3-1-150x150.jpg 150w, https://forbes.it/wp-content/uploads/2021/11/3-1-100x100.jpg 100w, https://forbes.it/wp-content/uploads/2021/11/3-1-600x600.jpg 600w, https://forbes.it/wp-content/uploads/2021/11/3-1.jpg 1440w" sizes="(max-width: 800px) 100vw, 800px" /> <img loading="lazy" class="alignnone size-medium wp-image-128940" src="https://forbes.it/wp-content/uploads/2021/11/2-1-800x534.jpg" alt="" width="800" height="534" srcset="https://forbes.it/wp-content/uploads/2021/11/2-1-800x534.jpg 800w, https://forbes.it/wp-content/uploads/2021/11/2-1-1200x801.jpg 1200w, https://forbes.it/wp-content/uploads/2021/11/2-1-768x513.jpg 768w, https://forbes.it/wp-content/uploads/2021/11/2-1-1536x1025.jpg 1536w, https://forbes.it/wp-content/uploads/2021/11/2-1-2048x1367.jpg 2048w, https://forbes.it/wp-content/uploads/2021/11/2-1-150x100.jpg 150w, https://forbes.it/wp-content/uploads/2021/11/2-1-600x401.jpg 600w" sizes="(max-width: 800px) 100vw, 800px" /></p><div class="forbes-ads-area article-content-teads-1"><div class="teads-in-read-1"></div></div>
<p>L’iniziativa segue la scia del progetto targato Forbes Italia, iniziato con la pubblicazione nel mese di settembre dell’allegato proprio sugli Small Giants. Un inserto che mira a dare visibilità a centinaia di aziende italiane con fatturati compresi tra i 2 e i 50 milioni di euro e a raccontare le loro storie di successo con una serie di iniziative multimediali. Nella cornice dell’Autovanti di Monza, le Pmi che andate in scena rappresentano il tessuto imprenditoriale brianzolo, tradizionalmente ricco, dinamico e resiliente. Sostenibilità. innovazione, giovani e valorizzazione del territorio sono alcune delle parole chiave emerse durante i panel, durante le quali si sono animati i vari dibattiti. Cosa serve ai giovani per fare impresa? Quali sono le opportunità offerte dalla rivoluzione digitale? Quanto è importante coniugare la crescita e il business alla sostenibilità e all’impatto sociale?</p>
<figure id="attachment_128941" aria-describedby="caption-attachment-128941" style="width: 800px" class="wp-caption alignnone"><img loading="lazy" class="size-medium wp-image-128941" src="https://forbes.it/wp-content/uploads/2021/11/4-1-800x534.jpg" alt="" width="800" height="534" srcset="https://forbes.it/wp-content/uploads/2021/11/4-1-800x534.jpg 800w, https://forbes.it/wp-content/uploads/2021/11/4-1-1200x801.jpg 1200w, https://forbes.it/wp-content/uploads/2021/11/4-1-768x513.jpg 768w, https://forbes.it/wp-content/uploads/2021/11/4-1-1536x1025.jpg 1536w, https://forbes.it/wp-content/uploads/2021/11/4-1-2048x1367.jpg 2048w, https://forbes.it/wp-content/uploads/2021/11/4-1-150x100.jpg 150w, https://forbes.it/wp-content/uploads/2021/11/4-1-600x401.jpg 600w" sizes="(max-width: 800px) 100vw, 800px" /><figcaption id="caption-attachment-128941" class="wp-caption-text">Da sinistra: Andrea Mantellini (ceo e managing director di Penske Automotive Group Italy), Alessandro Rossi (direttore di Forbes Italia) e Elena Alberti (managing director and cfo Penske Automotive Italy)</figcaption></figure>
<p>A dare via il dibattito il direttore di Forbes Italia, <strong>Alessandro Rossi</strong>, dopo il saluto di <strong>Andrea Mantellini</strong>, ceo e managing director di Penske Automotive Group Italy, e di <strong>Elena Alberti</strong>, managing director e cfo Penske Automotive Italy. Tra i partecipanti <strong>Jacopo Moschini</strong> (presidente Giovani Confindustria Lombardia), <strong>Tomaso Trussardi</strong> (presidente di Fast Cars &amp; Slow Food),<strong> Alessandro Massa</strong> (ceo Provasi), <strong>Michele Moltrasio</strong> (ad di Gruppo Gabel), <strong>Filippo Buelli</strong> (agente generale Monza Generali Italia), <strong>Michele Grazioli</strong> (presidente di Vedrai), <strong>Alberto Radaelli</strong> (ict manager BT Group), <strong>Ester Sala</strong> (brand manager &amp; e-commerce manager Maxi Sport), <strong>Paolo Cavallotti</strong> (marketing &amp; communication manager Technoprobe) e <strong>Simone Bulgarelli</strong> (ceo &amp; general manager BMW division and brand Maserati) che ha presentato la nuova BMW iX.</p><div class="forbes-ads-area article-content-teads-2"><div class="teads-in-read-2"></div></div>
<figure id="attachment_128942" aria-describedby="caption-attachment-128942" style="width: 800px" class="wp-caption alignnone"><img loading="lazy" class="size-medium wp-image-128942" src="https://forbes.it/wp-content/uploads/2021/11/5a-800x533.jpg" alt="" width="800" height="533" srcset="https://forbes.it/wp-content/uploads/2021/11/5a-800x533.jpg 800w, https://forbes.it/wp-content/uploads/2021/11/5a-1200x800.jpg 1200w, https://forbes.it/wp-content/uploads/2021/11/5a-768x512.jpg 768w, https://forbes.it/wp-content/uploads/2021/11/5a-1536x1024.jpg 1536w, https://forbes.it/wp-content/uploads/2021/11/5a-2048x1366.jpg 2048w, https://forbes.it/wp-content/uploads/2021/11/5a-150x100.jpg 150w, https://forbes.it/wp-content/uploads/2021/11/5a-600x400.jpg 600w" sizes="(max-width: 800px) 100vw, 800px" /><figcaption id="caption-attachment-128942" class="wp-caption-text">Jacopo Moschini, presidente Giovani Confindustria Lombardia</figcaption></figure>
<figure id="attachment_128943" aria-describedby="caption-attachment-128943" style="width: 800px" class="wp-caption alignnone"><img loading="lazy" class="size-medium wp-image-128943" src="https://forbes.it/wp-content/uploads/2021/11/6-1-800x533.jpg" alt="" width="800" height="533" srcset="https://forbes.it/wp-content/uploads/2021/11/6-1-800x533.jpg 800w, https://forbes.it/wp-content/uploads/2021/11/6-1-1200x800.jpg 1200w, https://forbes.it/wp-content/uploads/2021/11/6-1-768x512.jpg 768w, https://forbes.it/wp-content/uploads/2021/11/6-1-1536x1024.jpg 1536w, https://forbes.it/wp-content/uploads/2021/11/6-1-2048x1366.jpg 2048w, https://forbes.it/wp-content/uploads/2021/11/6-1-150x100.jpg 150w, https://forbes.it/wp-content/uploads/2021/11/6-1-600x400.jpg 600w" sizes="(max-width: 800px) 100vw, 800px" /><figcaption id="caption-attachment-128943" class="wp-caption-text">Tomaso Trussardi, Presidente di Fast Cars Slow Food TT</figcaption></figure>
<figure id="attachment_128944" aria-describedby="caption-attachment-128944" style="width: 800px" class="wp-caption alignnone"><img loading="lazy" class="size-medium wp-image-128944" src="https://forbes.it/wp-content/uploads/2021/11/7-800x534.jpg" alt="" width="800" height="534" srcset="https://forbes.it/wp-content/uploads/2021/11/7-800x534.jpg 800w, https://forbes.it/wp-content/uploads/2021/11/7-1200x801.jpg 1200w, https://forbes.it/wp-content/uploads/2021/11/7-768x513.jpg 768w, https://forbes.it/wp-content/uploads/2021/11/7-1536x1025.jpg 1536w, https://forbes.it/wp-content/uploads/2021/11/7-2048x1367.jpg 2048w, https://forbes.it/wp-content/uploads/2021/11/7-150x100.jpg 150w, https://forbes.it/wp-content/uploads/2021/11/7-600x401.jpg 600w" sizes="(max-width: 800px) 100vw, 800px" /><figcaption id="caption-attachment-128944" class="wp-caption-text">Da sinistra: Michele Moltrasio (ad Gruppo Gabel) Alessandro Rossi (direttore Forbes Italia), Alessandro Massa (ceo Provasi) e Filippo Buelli (agente generale Monza Generali Italia)</figcaption></figure>
<figure id="attachment_128945" aria-describedby="caption-attachment-128945" style="width: 800px" class="wp-caption alignnone"><img loading="lazy" class="size-medium wp-image-128945" src="https://forbes.it/wp-content/uploads/2021/11/8-1-800x534.jpg" alt="" width="800" height="534" srcset="https://forbes.it/wp-content/uploads/2021/11/8-1-800x534.jpg 800w, https://forbes.it/wp-content/uploads/2021/11/8-1-1200x801.jpg 1200w, https://forbes.it/wp-content/uploads/2021/11/8-1-768x513.jpg 768w, https://forbes.it/wp-content/uploads/2021/11/8-1-1536x1025.jpg 1536w, https://forbes.it/wp-content/uploads/2021/11/8-1-2048x1367.jpg 2048w, https://forbes.it/wp-content/uploads/2021/11/8-1-150x100.jpg 150w, https://forbes.it/wp-content/uploads/2021/11/8-1-600x401.jpg 600w" sizes="(max-width: 800px) 100vw, 800px" /><figcaption id="caption-attachment-128945" class="wp-caption-text">Da sinistra: Ester Sala (brand manager &amp; e-commerce manager Maxi Sport), Alberto Radaelli (ict manager BT Group), Alessandro Rossi (direttore Forbes Italia), Michele Grazioli (presidente Vedrai) e Paolo Cavallotti (marketing &amp; communication manager Technoprobe)</figcaption></figure>
<figure id="attachment_128946" aria-describedby="caption-attachment-128946" style="width: 800px" class="wp-caption alignnone"><img loading="lazy" class="size-medium wp-image-128946" src="https://forbes.it/wp-content/uploads/2021/11/9-800x534.jpg" alt="" width="800" height="534" srcset="https://forbes.it/wp-content/uploads/2021/11/9-800x534.jpg 800w, https://forbes.it/wp-content/uploads/2021/11/9-1200x801.jpg 1200w, https://forbes.it/wp-content/uploads/2021/11/9-768x513.jpg 768w, https://forbes.it/wp-content/uploads/2021/11/9-1536x1025.jpg 1536w, https://forbes.it/wp-content/uploads/2021/11/9-2048x1367.jpg 2048w, https://forbes.it/wp-content/uploads/2021/11/9-150x100.jpg 150w, https://forbes.it/wp-content/uploads/2021/11/9-600x401.jpg 600w" sizes="(max-width: 800px) 100vw, 800px" /><figcaption id="caption-attachment-128946" class="wp-caption-text">Simone Bulgarelli, ceo &amp; general manager BMW Division and Brand Maserati</figcaption></figure>
<figure id="attachment_128947" aria-describedby="caption-attachment-128947" style="width: 800px" class="wp-caption alignnone"><img loading="lazy" class="size-medium wp-image-128947" src="https://forbes.it/wp-content/uploads/2021/11/10-800x534.jpg" alt="" width="800" height="534" srcset="https://forbes.it/wp-content/uploads/2021/11/10-800x534.jpg 800w, https://forbes.it/wp-content/uploads/2021/11/10-1200x801.jpg 1200w, https://forbes.it/wp-content/uploads/2021/11/10-768x513.jpg 768w, https://forbes.it/wp-content/uploads/2021/11/10-1536x1025.jpg 1536w, https://forbes.it/wp-content/uploads/2021/11/10-2048x1367.jpg 2048w, https://forbes.it/wp-content/uploads/2021/11/10-150x100.jpg 150w, https://forbes.it/wp-content/uploads/2021/11/10-600x401.jpg 600w" sizes="(max-width: 800px) 100vw, 800px" /><figcaption id="caption-attachment-128947" class="wp-caption-text">L&#8217;unveiling della nuova BMW iX</figcaption></figure>
<p><img loading="lazy" class="alignnone size-medium wp-image-128948" src="https://forbes.it/wp-content/uploads/2021/11/11-1-800x534.jpg" alt="" width="800" height="534" srcset="https://forbes.it/wp-content/uploads/2021/11/11-1-800x534.jpg 800w, https://forbes.it/wp-content/uploads/2021/11/11-1-1200x801.jpg 1200w, https://forbes.it/wp-content/uploads/2021/11/11-1-768x513.jpg 768w, https://forbes.it/wp-content/uploads/2021/11/11-1-1536x1025.jpg 1536w, https://forbes.it/wp-content/uploads/2021/11/11-1-2048x1367.jpg 2048w, https://forbes.it/wp-content/uploads/2021/11/11-1-150x100.jpg 150w, https://forbes.it/wp-content/uploads/2021/11/11-1-600x401.jpg 600w" sizes="(max-width: 800px) 100vw, 800px" /></p>
</p> <div class="forbes-ad-container mb-3">
<div class="forbes-ads-area article-content-after"><div class="gptslot evo-btf" data-adunitid="3"></div></div> </div>
<nav aria-label="Navigazione articolo" class="my-4">
</nav>
</div>
<footer class="entry-footer p-3">
<div class="forbes-tags mb-3">
<a href="https://forbes.it/tag/evento-forbes/" rel="tag">evento Forbes</a><a href="https://forbes.it/tag/forbes-italia/" rel="tag">forbes italia</a><a href="https://forbes.it/tag/nuovo-rinascimento/" rel="tag">Nuovo Rinascimento</a><a href="https://forbes.it/tag/pmi/" rel="tag">Pmi italiane</a><a href="https://forbes.it/tag/small-giants/" rel="tag">Small Giants</a> </div>
<div>
<div class="forbes-share-page">
<div class="mr-3"><b>Share</b></div>
<div class="mr-3">
<a href="https://www.facebook.com/sharer/sharer.php?u=https://forbes.it/2021/11/26/il-nuovo-rinascimento-di-forbes-levento-sulle-small-giants-va-in-brianza/" target="_blank" rel="noopener"><i class="fab fa-facebook-f"></i></a>
</div>
<div class="mr-3">
<a target="_blank" rel="noopener" href="https://twitter.com/intent/tweet?text=Il Nuovo Rinascimento di Forbes fa tappa in Brianza: le immagini dell&#8217;evento dedicato alle Small Giants&url=https://forbes.it/2021/11/26/il-nuovo-rinascimento-di-forbes-levento-sulle-small-giants-va-in-brianza/&via=ForbesItalia"><i class="fab fa-twitter"></i></a>
</div>
<div class="mr-3">
<a href="https://www.linkedin.com/shareArticle?mini=true&url=https://forbes.it/2021/11/26/il-nuovo-rinascimento-di-forbes-levento-sulle-small-giants-va-in-brianza/&title=https://forbes.it/2021/11/26/il-nuovo-rinascimento-di-forbes-levento-sulle-small-giants-va-in-brianza/&summary=&source=" target="_blank" rel="noopener"><i class="fab fa-linkedin-in"></i></a>
</div>
<div class="mr-3">
<a data-flip-widget="shareflip" href="https://flipboard.com"><i class="fab fa-flipboard"></i></a><script src="https://cdn.flipboard.com/web/buttons/js/flbuttons.min.js" type="text/javascript"></script>
</div>
</div>
</div>
</footer>
</article>
</div>
<style type="text/css">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</style><style type="text/css">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</style><div id="ajax-load-more" class="ajax-load-more-wrap infinite skype alm-layouts" data-alm-id="" data-canonical-url="https://forbes.it/2021/11/26/il-nuovo-rinascimento-di-forbes-levento-sulle-small-giants-va-in-brianza/" data-slug="il-nuovo-rinascimento-di-forbes-levento-sulle-small-giants-va-in-brianza" data-post-id="128934" data-localized="ajax_load_more_vars"><div aria-live="polite" aria-atomic="true" class="alm-listing alm-ajax" data-single-post="true" data-single-post-id="128934" data-single-post-query="latest" data-single-post-order="128747,128066,127748,126980,125795,125207,125102,124926,124875,124866,124383,123845,123725,123318,123174,122880,122473,122298,121405,120757,117212,118977,118193,118122,117935,117860,117619,117626,115859,115224,114434,114306,113759,113342,112086,111722,110000,109579,109448,109354" data-single-post-target=".forbes-article-wrapper" data-single-post-title-template="{post-title} | {site-title}" data-single-post-site-title="Forbes Italia" data-single-post-site-tagline="Business, classifiche, leader." data-single-post-scroll="true" data-single-post-scrolltop="131" data-single-post-controls="1" data-single-post-progress-bar="" data-single-post-pageview="true" data-container-type="div" data-loading-style="infinite skype" data-repeater="default" data-post-type="post" data-tag="evento-forbes,forbes-italia,nuovo-rinascimento,pmi,small-giants" data-order="DESC" data-orderby="date" data-offset="1" data-posts-per-page="1" data-scroll="true" data-scroll-distance="100" data-max-pages="0" data-pause-override="true" data-pause="true" data-button-label="Load More"><div class="alm-reveal alm-single-post post-128934" data-url="https://forbes.it/2021/11/26/il-nuovo-rinascimento-di-forbes-levento-sulle-small-giants-va-in-brianza/" data-title="Il Nuovo Rinascimento di Forbes fa tappa in Brianza: le immagini dell&#8217;evento dedicato alle Small Giants" data-id="128934" data-page="0"></div></div><div class="alm-btn-wrap" style="visibility: hidden;"><button class="alm-load-more-btn more btn btn-outline-primary" rel="next" type="button">Load More</button></div></div> </main>
</div>
<div class="col-md-4">
<aside class="widget-area mb-3">
<div class="forbes-ad-container d-flex h-100 p-3">
<div class="forbes-ads-area sidebar-before"><div class="gptslot evo-sidetop" data-adunitid="4"></div></div> </div>
</aside>
<aside class="widget-area">
<section id="recent-posts-2" class="widget widget_recent_entries">
<h2 class="widget-title">Leggi anche</h2>
<ul>
<li>
<article id="post-128934" class="forbes-article list small my-2 py-2 post-128934 post type-post status-publish format-standard has-post-thumbnail hentry category-forbes-italia tag-evento-forbes tag-forbes-italia tag-nuovo-rinascimento tag-pmi tag-small-giants">
<div class="row">
<div class="d-none d-lg-flex col-4 col-lg-3 mb-3 text-center">
<a href="https://forbes.it/2021/11/26/il-nuovo-rinascimento-di-forbes-levento-sulle-small-giants-va-in-brianza/">
<div class="post-thumbnail">
<img width="150" height="100" src="https://forbes.it/wp-content/uploads/2021/11/1-1-150x100.jpg" class="img-fluid wp-post-image" alt="nuovo rinascimento" loading="lazy" srcset="https://forbes.it/wp-content/uploads/2021/11/1-1-150x100.jpg 150w, https://forbes.it/wp-content/uploads/2021/11/1-1-800x534.jpg 800w, https://forbes.it/wp-content/uploads/2021/11/1-1-1200x801.jpg 1200w, https://forbes.it/wp-content/uploads/2021/11/1-1-768x513.jpg 768w, https://forbes.it/wp-content/uploads/2021/11/1-1-1536x1025.jpg 1536w, https://forbes.it/wp-content/uploads/2021/11/1-1-2048x1367.jpg 2048w, https://forbes.it/wp-content/uploads/2021/11/1-1-600x401.jpg 600w" sizes="(max-width: 150px) 100vw, 150px" /> </div>
</a>
</div>
<div class="col-12 col-lg-9 mb-1">
<header class="entry-header">
<div class="forbes-title mb-3">
<h5 class="entry-title"><a href="https://forbes.it/2021/11/26/il-nuovo-rinascimento-di-forbes-levento-sulle-small-giants-va-in-brianza/" rel="bookmark">Il Nuovo Rinascimento di Forbes fa tappa in Brianza: le immagini dell&#8217;evento dedicato alle Small Giants</a></h5> </div>
<div class="entry-meta">
<span class="author">Di <a href="https://forbes.it/author/redazione/">Forbes.it</a></span>
</div>
</header>
</div>
</div>
</article>
</li>
<li>
<article id="post-128925" class="forbes-article list small my-2 py-2 post-128925 post type-post status-publish format-standard has-post-thumbnail hentry category-investimenti tag-ariston tag-borsa tag-merloni tag-paolo-merloni tag-piazza-affari">
<div class="row">
<div class="d-none d-lg-flex col-4 col-lg-3 mb-3 text-center">
<a href="https://forbes.it/2021/11/26/ariston-debutta-piazza-affari-titolo-vale-miliardi-euro/">
<div class="post-thumbnail">
<img width="150" height="100" src="https://forbes.it/wp-content/uploads/2021/11/ariston-quartier-generale-150x100.jpeg" class="img-fluid wp-post-image" alt="Ariston quartier generale" loading="lazy" srcset="https://forbes.it/wp-content/uploads/2021/11/ariston-quartier-generale-150x100.jpeg 150w, https://forbes.it/wp-content/uploads/2021/11/ariston-quartier-generale-800x534.jpeg 800w, https://forbes.it/wp-content/uploads/2021/11/ariston-quartier-generale-1200x801.jpeg 1200w, https://forbes.it/wp-content/uploads/2021/11/ariston-quartier-generale-768x513.jpeg 768w, https://forbes.it/wp-content/uploads/2021/11/ariston-quartier-generale-600x400.jpeg 600w, https://forbes.it/wp-content/uploads/2021/11/ariston-quartier-generale.jpeg 1500w" sizes="(max-width: 150px) 100vw, 150px" /> </div>
</a>
</div>
<div class="col-12 col-lg-9 mb-1">
<header class="entry-header">
<div class="forbes-title mb-3">
<h5 class="entry-title"><a href="https://forbes.it/2021/11/26/ariston-debutta-piazza-affari-titolo-vale-miliardi-euro/" rel="bookmark">Ariston debutta a Piazza Affari. Il titolo vale 3,4 miliardi di euro</a></h5> </div>
<div class="entry-meta">
<span class="author">Di <a href="https://forbes.it/author/c-deangelis/">Camillo de Angelis</a></span>
</div>
</header>
</div>
</div>
</article>
</li>
<li>
<article id="post-128569" class="forbes-article list small my-2 py-2 post-128569 post type-post status-publish format-standard has-post-thumbnail hentry category-trending tag-atom tag-atom-bank tag-fintech tag-lavoro tag-smart-working">
<div class="row">
<div class="d-none d-lg-flex col-4 col-lg-3 mb-3 text-center">
<a href="https://forbes.it/2021/11/26/atom-fintech-settimana-lavoro-quattro-giorni-stesso-stipendio/">
<div class="post-thumbnail">
<img width="150" height="100" src="https://forbes.it/wp-content/uploads/2021/11/all-staff-play-room-150x100.jpg" class="img-fluid wp-post-image" alt="" loading="lazy" srcset="https://forbes.it/wp-content/uploads/2021/11/all-staff-play-room-150x100.jpg 150w, https://forbes.it/wp-content/uploads/2021/11/all-staff-play-room-800x534.jpg 800w, https://forbes.it/wp-content/uploads/2021/11/all-staff-play-room-768x512.jpg 768w, https://forbes.it/wp-content/uploads/2021/11/all-staff-play-room-600x400.jpg 600w, https://forbes.it/wp-content/uploads/2021/11/all-staff-play-room.jpg 1000w" sizes="(max-width: 150px) 100vw, 150px" /> </div>
</a>
</div>
<div class="col-12 col-lg-9 mb-1">
<header class="entry-header">
<div class="forbes-title mb-3">
<h5 class="entry-title"><a href="https://forbes.it/2021/11/26/atom-fintech-settimana-lavoro-quattro-giorni-stesso-stipendio/" rel="bookmark">Questa fintech britannica è passata alla settimana da quattro giorni: i 430 dipendenti avranno lo stesso stipendio</a></h5> </div>
<div class="entry-meta">
<span class="author">Di <a href="https://forbes.it/author/marcelloastorri/">Marcello Astorri</a></span>
</div>
</header>
</div>
</div>
</article>
</li>
<li>
<article id="post-128049" class="forbes-article list small my-2 py-2 post-128049 post type-post status-publish format-standard has-post-thumbnail hentry category-leader tag-baghis tag-food tag-lifestyle tag-made-in-italy tag-panettone">
<div class="row">
<div class="d-none d-lg-flex col-4 col-lg-3 mb-3 text-center">
<a href="https://forbes.it/2021/11/26/baghis-azienda-veneta-esporta-panettone-vasocottura-in-tutto-il-mondo/">
<div class="post-thumbnail">
<img width="150" height="100" src="https://forbes.it/wp-content/uploads/2021/11/Fabio-Pellizzari-con-lievito-madre-150x100.jpg" class="img-fluid wp-post-image" alt="" loading="lazy" srcset="https://forbes.it/wp-content/uploads/2021/11/Fabio-Pellizzari-con-lievito-madre-150x100.jpg 150w, https://forbes.it/wp-content/uploads/2021/11/Fabio-Pellizzari-con-lievito-madre-800x533.jpg 800w, https://forbes.it/wp-content/uploads/2021/11/Fabio-Pellizzari-con-lievito-madre-1200x800.jpg 1200w, https://forbes.it/wp-content/uploads/2021/11/Fabio-Pellizzari-con-lievito-madre-768x512.jpg 768w, https://forbes.it/wp-content/uploads/2021/11/Fabio-Pellizzari-con-lievito-madre-1536x1024.jpg 1536w, https://forbes.it/wp-content/uploads/2021/11/Fabio-Pellizzari-con-lievito-madre-2048x1366.jpg 2048w, https://forbes.it/wp-content/uploads/2021/11/Fabio-Pellizzari-con-lievito-madre-600x400.jpg 600w" sizes="(max-width: 150px) 100vw, 150px" /> </div>
</a>
</div>
<div class="col-12 col-lg-9 mb-1">
<header class="entry-header">
<div class="forbes-title mb-3">
<h5 class="entry-title"><a href="https://forbes.it/2021/11/26/baghis-azienda-veneta-esporta-panettone-vasocottura-in-tutto-il-mondo/" rel="bookmark">La piccola azienda veneta che esporta il panettone in vasocottura in tutto il mondo</a></h5> </div>
<div class="entry-meta">
<span class="author">Di <a href="https://forbes.it/author/e-prallini/">Edoardo Prallini</a></span>
</div>
</header>
</div>
</div>
</article>
</li>
<li>
<article id="post-128908" class="forbes-article list small my-2 py-2 post-128908 post type-post status-publish format-standard has-post-thumbnail hentry category-leader tag-carriere-it tag-luca-la-mesa tag-social-media-management tag-social-media-marketing tag-startup">
<div class="row">
<div class="d-none d-lg-flex col-4 col-lg-3 mb-3 text-center">
<a href="https://forbes.it/2021/11/26/litaliano-luca-la-mesa-e-sul-tetto-del-mondo-ai-global-startup-awards/">
<div class="post-thumbnail">
<img width="135" height="100" src="https://forbes.it/wp-content/uploads/2021/11/Luca-La-Mesa-1-135x100.jpg" class="img-fluid wp-post-image" alt="" loading="lazy" srcset="https://forbes.it/wp-content/uploads/2021/11/Luca-La-Mesa-1-135x100.jpg 135w, https://forbes.it/wp-content/uploads/2021/11/Luca-La-Mesa-1-800x600.jpg 800w, https://forbes.it/wp-content/uploads/2021/11/Luca-La-Mesa-1-1200x890.jpg 1200w, https://forbes.it/wp-content/uploads/2021/11/Luca-La-Mesa-1-200x150.jpg 200w, https://forbes.it/wp-content/uploads/2021/11/Luca-La-Mesa-1-768x570.jpg 768w, https://forbes.it/wp-content/uploads/2021/11/Luca-La-Mesa-1-1536x1140.jpg 1536w, https://forbes.it/wp-content/uploads/2021/11/Luca-La-Mesa-1-2048x1520.jpg 2048w, https://forbes.it/wp-content/uploads/2021/11/Luca-La-Mesa-1-600x445.jpg 600w, https://forbes.it/wp-content/uploads/2021/11/Luca-La-Mesa-1.jpg 1941w" sizes="(max-width: 135px) 100vw, 135px" /> </div>
</a>
</div>
<div class="col-12 col-lg-9 mb-1">
<header class="entry-header">
<div class="forbes-title mb-3">
<h5 class="entry-title"><a href="https://forbes.it/2021/11/26/litaliano-luca-la-mesa-e-sul-tetto-del-mondo-ai-global-startup-awards/" rel="bookmark">L&#8217;italiano Luca La Mesa è sul tetto del mondo agli Oscar delle startup</a></h5> </div>
<div class="entry-meta">
<span class="author">Di <a href="https://forbes.it/author/redazione/">Forbes.it</a></span>
</div>
</header>
</div>
</div>
</article>
</li>
</ul>
</section>
</aside>
<aside class="widget-area sticky-top mb-3 forbes-ads-sidebar-sticky-container">
<div class="forbes-ad-container d-flex h-100 p-3 d-none d-lg-block">
<div class="forbes-ads-area sidebar-sticky"><div class="gptslot sticky evo-sidesticky" data-adunitid="5"></div></div> </div>
</aside>
<aside id="secondary" class="widget-area">
<section id="custom_html-3" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"></div></section> </aside>
</div> </div>
</div>
<div class="forbes-ad-container">
<div class="forbes-ads-area footer"><div class="gptslot evo-leaderboard" data-adunitid="9"></div></div><div class="forbes-ads-area footer">
<div class="forbes-ad-wrapper">
<div class="forbes-ad loading s728x90 s300x250 s300x50" id="forbes-ad-16379337651081"></div>
</div>
<script type="text/javascript">
	window.googletag = window.googletag || {cmd: []};
	googletag.cmd.push(function() {
		var uniqueSlotID = 'forbes-ad-16379337651081';
		var slot = googletag.defineSlot('/21800957182/display_forbes', [[728, 90], [300, 250], [300, 50 ]], uniqueSlotID)
			.addService(googletag.pubads());
		var mapping = googletag.sizeMapping()
		  .addSize([1024, 0], [728, 90])
		  .addSize([0, 0], [[300, 250], [300, 50 ]])
		  .build();
		slot.defineSizeMapping(mapping);
		var adElement = document.getElementById('forbes-ad-16379337651081');
        adElement.setAttribute("class", "forbes-ad loaded");
		googletag.display(slot);
    });
</script></div> </div>
<footer id="colophon" class="site-footer mt-5">
<div class="site-info">
<a href="https://forbes.it" class="forbes-logo"><img src="https://forbes.it/wp-content/themes/forbes_theme_2021/images/forbes-logo-black.png" width="264" height="70" class="img-fluid" alt="Forbes Italia"></a>
<p>
Benvenuti su Forbes Italia, l'edizione italiana del <a href="/category/business/">business magazine</a> più famoso al mondo. All'interno le nostre leggendarie <a href="/category/classifiche">classifiche</a>, i segreti dei <a href="/category/leader">leader</a> di oggi e di domani, le <a href="/category/strategia">strategie</a> per il successo, i consigli di <a href="/category/style">stile</a> per essere sempre al top. Ogni giorno da 100 anni, Forbes vi apre le porte della business community globale.
</p>
<div class="forbes-social-follow w-100 d-flex p-4">
<div class="flex-fill text-center"><a href="https://www.facebook.com/forbesitaly/" target="_blank" rel="noopener"><i class="fab fa-2x fa-facebook-f"></i></a></div>
<div class="flex-fill text-center"><a href="https://twitter.com/forbesitalia" target="_blank" rel="noopener"><i class="fab fa-2x fa-twitter"></i></a></div>
<div class="flex-fill text-center"><a href="https://www.instagram.com/forbesitalia/" target="_blank" rel="noopener"><i class="fab fa-2x fa-instagram"></i></a></div>
<div class="flex-fill text-center"><a href="https://www.linkedin.com/company/forbesitalia/" target="_blank" rel="noopener"><i class="fab fa-2x fa-linkedin-in"></i></a></div>
</div> <div class="forbes-bfc-details">
<h5>Forbes.it è un'iniziativa:</h5>
<div class="row justify-content-center">
<div class="col-sm-12 col-md-6 text-left text-md-right">
<p><b>BFC&nbsp;Media S.p.A.</b><br />
Via Melchiorre Gioia n. 55<br />
20124 Milano</p>
</div>
<div class="col-sm-12 col-md-6 text-left">
<p>Iscritta al Registro Imprese di Milano<br />
REA n. MI-1489853<br />
P.IVA 11673170152</p>
</div>
</div>
<a href="https://bfcmedia.com/" target="_blank" rel="noopener">Visita il nostro sito web <i class="fas fa-globe"></i></a></p>
</div>
</div>
<div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-44297" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-44297"><a target="_blank" rel="noopener" href="https://www.abbonamenti.it/r60453">Abbonati</a></li>
<li id="menu-item-77189" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-77189"><a href="https://forbes.it/termini-e-condizioni-duso/">Termini e condizioni d’uso</a></li>
<li id="menu-item-77126" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-77126"><a href="https://forbes.it/informativa-sulla-privacy/">Informativa sulla privacy</a></li>
<li id="menu-item-77181" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-77181"><a href="https://forbes.it/2018/10/01/forbes-italia-contatti/">Contatti</a></li>
<li id="menu-item-77128" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-77128"><a target="_blank" rel="noopener" href="/cdn-cgi/l/email-protection#046d6a626b4466687161626d6a656a676d6568676b6969716a6d6765706d6b6a2a676b69">Segnala un problema</a></li>
<li id="menu-item-77129" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-77129"><a href="https://forbes.it/mediakit/">Advertising media kit</a></li>
</ul></div> </footer>
</div>
<div id="shopwp-root"></div>
<div data-wpshopify-component data-wpshopify-component-id="4705016fa536fabcf496482f282510196" data-wpshopify-component-type="cart" data-wpshopify-payload-settings="eyJyZW5kZXJfZnJvbV9zZXJ2ZXIiOmZhbHNlLCJpY29uIjpmYWxzZSwidHlwZSI6ImZpeGVkIiwiaW5saW5lX2JhY2tncm91bmRfY29sb3IiOiIjNmFlMDZhIiwiaW5saW5lX2NhcnRfY291bnRlcl90ZXh0X2NvbG9yIjoiIzAwMCIsImlubGluZV9pY29uX2NvbG9yIjoiIzAwMCIsInNob3dfY291bnRlciI6dHJ1ZSwiZGF0YV90eXBlIjpmYWxzZSwiZml4ZWRfYmFja2dyb3VuZF9jb2xvciI6IiMwMDAwMDAiLCJmaXhlZF9jb3VudGVyX2NvbG9yIjoiI0ZGRiIsImZpeGVkX2ljb25fY29sb3IiOiIjRkZGIiwic2hvd19pbnZlbnRvcnlfbGV2ZWxzIjp0cnVlLCJjYXJ0X3RpdGxlIjoiQ2FycmVsbG8iLCJjaGVja291dF90ZXh0IjoiVmFpIGFsIGNoZWNrb3V0IiwiY2hlY2tvdXRfZmFpbGVkX21lc3NhZ2UiOlsiQ2hlY2tvdXQgbm9uIHJpdXNjaXRvIiwic2kgcHJlZ2EgZGkgYWdnaW9ybmFyZSBsYSBwYWdpbmEgZSByaXByb3ZhcmUuIl0sImxpbmVpdGVtX3JlbW92ZV90ZXh0IjoiUmltdW92aSIsImxpbmVpdGVtX3NhbGVfbGFiZWxfdGV4dCI6IlNjb250YXRvISIsImxpbmVpdGVtc19kaXNhYmxlX2xpbmsiOmZhbHNlLCJsaW5laXRlbXNfbWF4X3F1YW50aXR5IjpmYWxzZSwibGluZWl0ZW1zX21pbl9xdWFudGl0eSI6ZmFsc2UsImxpbmVpdGVtc19xdWFudGl0eV9zdGVwIjpmYWxzZSwibm90ZXNfbGFiZWwiOiJOb3RlIGNoZWNrb3V0Iiwibm90ZXNfcGxhY2Vob2xkZXIiOiJJbnNlcmlzY2kgbGUgbm90ZSBwZXIgaWwgY2hlY2tvdXQgKGZhY29sdGF0aXZvKSIsImVtcHR5X2NhcnRfdGV4dCI6IklsIHR1byBjYXJyZWxsbyBcdTAwZTggdnVvdG8iLCJzdWJ0b3RhbF9sYWJlbF90ZXh0IjoiSW1wb3J0bzoiLCJzaG93X2NhcnRfY2xvc2VfaWNvbiI6dHJ1ZSwic2hvd19jYXJ0X3RpdGxlIjp0cnVlfQ">
</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script defer src='https://forbes.it/wp-includes/js/jquery/ui/effect.min.js?ver=1.12.1' id='jquery-effects-core-js'></script>
<script defer src='https://forbes.it/wp-includes/js/jquery/ui/effect-fade.min.js?ver=1.12.1' id='jquery-effects-fade-js'></script>
<script defer src='https://cdn.jsdelivr.net/npm/bootstrap@4.6.0/dist/js/bootstrap.bundle.min.js?ver=4.6.0' id='bootstrap-js-js'></script>
<script id='forbes_theme_2021-js-js-extra'>
var forbesAjaxObject = {"ajaxurl":"https:\/\/forbes.it\/wp-admin\/admin-ajax.php","forbes_nonce":"bf1c591f54"};
</script>
<script defer src='https://forbes.it/wp-content/themes/forbes_theme_2021/js/forbes-main.js?ver=1.2.5' id='forbes_theme_2021-js-js'></script>
<script defer src='https://cdn.jsdelivr.net/npm/@splidejs/splide@latest/dist/js/splide.min.js?ver=2.4.21' id='splide-js-js'></script>
<script src='https://forbes.it/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.7' id='regenerator-runtime-js'></script>
<script src='https://forbes.it/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script src='https://forbes.it/wp-includes/js/dist/hooks.min.js?ver=a7edae857aab69d69fa10d5aef23a5de' id='wp-hooks-js'></script>
<script src='https://forbes.it/wp-includes/js/dist/vendor/lodash.min.js?ver=4.17.19' id='lodash-js'></script>
<script id='lodash-js-after'>
window.lodash = _.noConflict();
</script>
<script src='https://forbes.it/wp-includes/js/dist/vendor/react.min.js?ver=16.13.1' id='react-js'></script>
<script src='https://forbes.it/wp-includes/js/dist/vendor/react-dom.min.js?ver=16.13.1' id='react-dom-js'></script>
<script src='https://forbes.it/wp-includes/js/dist/escape-html.min.js?ver=dcba9e40e8782c7d5883426934834b3e' id='wp-escape-html-js'></script>
<script src='https://forbes.it/wp-includes/js/dist/element.min.js?ver=43a121e875f299c637e1115581bee905' id='wp-element-js'></script>
<script src='https://forbes.it/wp-includes/js/dist/i18n.min.js?ver=5f1269854226b4dd90450db411a12b79' id='wp-i18n-js'></script>
<script id='wp-i18n-js-after'>
wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );
</script>
<script src='https://forbes.it/wp-content/plugins/shopwp-pro/dist/runtime.min.js?ver=1636790739' id='shopwp-runtime-js'></script>
<script src='https://forbes.it/wp-content/plugins/shopwp-pro/dist/vendors-public.min.js?ver=1636790739' id='shopwp-vendors-public-js'></script>
<script id='shopwp-public-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "shopwp", { "locale_data": { "messages": { "": {} } } } );
</script>
<script id='shopwp-public-js-before'>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</script>
<script src='https://forbes.it/wp-content/plugins/shopwp-pro/dist/public.min.js?ver=1636790739' id='shopwp-public-js'></script>
<script src='https://forbes.it/wp-includes/js/wp-embed.min.js?ver=5.8.2' id='wp-embed-js'></script>
<script id='ajax-load-more-js-extra'>
var alm_localize = {"ajaxurl":"https:\/\/forbes.it\/wp-admin\/admin-ajax.php","alm_nonce":"56846d187a","rest_api":"https:\/\/forbes.it\/wp-json\/","rest_nonce":"d89239c41c","pluginurl":"https:\/\/forbes.it\/wp-content\/plugins\/ajax-load-more","speed":"200","ga_debug":"false","results_text":"Viewing {post_count} of {total_posts} results.","no_results_text":"No results found.","alm_debug":"","a11y_focus":"1","site_title":"Forbes Italia","site_tagline":"Business, classifiche, leader."};
var ajax_load_more_vars = {"id":"ajax-load-more"};
</script>
<script defer src='https://forbes.it/wp-content/plugins/ajax-load-more/core/dist/js/ajax-load-more.min.js?ver=5.5.0.1' id='ajax-load-more-js'></script>
<script defer src='https://forbes.it/wp-content/plugins/ajax-load-more-pro/pro/ajax-load-more-previous-post/dist/js/alm-single-posts.min.js?ver=1.5.3' id='alm-single-posts-js'></script>
<script src='https://forbes.it/wp-content/plugins/ajax-load-more-pro/pro/ajax-load-more-seo/js/alm-seo.min.js?ver=1.9.3' id='ajax-load-more-seo-js'></script>
<script>!function(){window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[],advanced_ads_ready_queue.push=window.advanced_ads_ready;for(var d=0,a=advanced_ads_ready_queue.length;d<a;d++)advanced_ads_ready(advanced_ads_ready_queue[d])}();</script><script src='https://stats.wp.com/e-202147.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.3',blog:'175870367',post:'128934',tz:'1',srv:'forbes.it'} ]);
	_stq.push([ 'clickTrackerInit', '175870367', '128934' ]);
</script>
<div class="forbes-ads-area teads-script"><div class="gptslot evo-teads" data-adunitid="10"></div></div>
</body>
</html>
