<!doctype html>
<html lang="it-IT">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="https://gmpg.org/xfn/11">
<link rel="preconnect" href="https://fonts.gstatic.com">
<link rel="preconnect" href="https://quantcast.mgr.consensu.org">
<link rel="preconnect" href="https://www.googletagmanager.com">
<link rel="preconnect" href="https://use.fontawesome.com">
<link rel="preconnect" href="https://ads.pubmatic.com">
<link rel="preconnect" href="https://connect.facebook.net">
<link rel="preconnect" href="https://pagead2.googlesyndication.com">
<link rel="preconnect" href="https://www.google-analytics.com">
<link rel="preconnect" href="https://secure.quantserve.com">
<link rel="shortcut icon" href="https://forbes.it/favicon.ico" />
<link rel="preload" href="https://fonts.googleapis.com/css2?family=Merriweather:wght@300;400;700;900&family=Work+Sans:wght@100;200;300;400;500;600;700;800;900&display=swap" as="style" onload="this.onload=null;this.rel='stylesheet'" />
<noscript>
	<link
		href="https://fonts.googleapis.com/css2?family=Merriweather:wght@300;400;700;900&family=Work+Sans:wght@100;200;300;400;500;600;700;800;900&display=swap"
		rel="stylesheet"
		type="text/css"
	/>
	</noscript>
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

<title>La cripto-crisi si allarga: anche Vauld sospende prelievi, scambi e depositi</title>
<meta name="description" content="Vauld è nata quattro anni fa e ha raccolto nel tempo circa 27 milioni di dollari da investitori come Coinbase Ventures." />
<link rel="canonical" href="https://forbes.it/2022/07/05/cripto-crisi-si-allarga-anche-vauld-sospende-prelievi-scambi-depositi/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="La cripto-crisi si allarga: anche l&#039;exchange Vauld sospende prelievi, scambi e depositi" />
<meta property="og:description" content="Vauld è nata quattro anni fa e ha raccolto nel tempo circa 27 milioni di dollari da investitori come Coinbase Ventures." />
<meta property="og:url" content="https://forbes.it/2022/07/05/cripto-crisi-si-allarga-anche-vauld-sospende-prelievi-scambi-depositi/" />
<meta property="og:site_name" content="Forbes Italia" />
<meta property="article:publisher" content="https://www.facebook.com/forbesitaly/" />
<meta property="article:published_time" content="2022-07-05T14:26:08+00:00" />
<meta property="og:image" content="https://forbes.it/wp-content/uploads/2022/01/GettyImages-1294303261.jpg" />
<meta property="og:image:width" content="1920" />
<meta property="og:image:height" content="1440" />
<meta property="og:image:type" content="image/jpeg" />
<meta name="author" content="Jonathan Ponciano" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@forbesitalia" />
<meta name="twitter:site" content="@forbesitalia" />
<meta name="twitter:label1" content="Scritto da" />
<meta name="twitter:data1" content="Jonathan Ponciano" />
<meta name="twitter:label2" content="Tempo di lettura stimato" />
<meta name="twitter:data2" content="4 minuti" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://forbes.it/#organization","name":"Forbes Italia","url":"https://forbes.it/","sameAs":["https://www.instagram.com/forbesitalia/","https://it.linkedin.com/company/forbesitalia","https://www.youtube.com/channel/UCHC3i0FNPjdzDxYvoxwI8TA","https://www.facebook.com/forbesitaly/","https://twitter.com/forbesitalia"],"logo":{"@type":"ImageObject","inLanguage":"it-IT","@id":"https://forbes.it/#/schema/logo/image/","url":"https://forbes.it/wp-content/uploads/2018/10/forbes_nero.png","contentUrl":"https://forbes.it/wp-content/uploads/2018/10/forbes_nero.png","width":2560,"height":993,"caption":"Forbes Italia"},"image":{"@id":"https://forbes.it/#/schema/logo/image/"}},{"@type":"WebSite","@id":"https://forbes.it/#website","url":"https://forbes.it/","name":"Forbes Italia","description":"Business, classifiche, leader.","publisher":{"@id":"https://forbes.it/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://forbes.it/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","inLanguage":"it-IT","@id":"https://forbes.it/2022/07/05/cripto-crisi-si-allarga-anche-vauld-sospende-prelievi-scambi-depositi/#primaryimage","url":"https://forbes.it/wp-content/uploads/2022/01/GettyImages-1294303261.jpg","contentUrl":"https://forbes.it/wp-content/uploads/2022/01/GettyImages-1294303261.jpg","width":1920,"height":1440,"caption":"(Foto di Getty Images)"},{"@type":"WebPage","@id":"https://forbes.it/2022/07/05/cripto-crisi-si-allarga-anche-vauld-sospende-prelievi-scambi-depositi/#webpage","url":"https://forbes.it/2022/07/05/cripto-crisi-si-allarga-anche-vauld-sospende-prelievi-scambi-depositi/","name":"La cripto-crisi si allarga: anche Vauld sospende prelievi, scambi e depositi","isPartOf":{"@id":"https://forbes.it/#website"},"primaryImageOfPage":{"@id":"https://forbes.it/2022/07/05/cripto-crisi-si-allarga-anche-vauld-sospende-prelievi-scambi-depositi/#primaryimage"},"datePublished":"2022-07-05T14:26:08+00:00","dateModified":"2022-07-05T14:26:08+00:00","description":"Vauld è nata quattro anni fa e ha raccolto nel tempo circa 27 milioni di dollari da investitori come Coinbase Ventures.","breadcrumb":{"@id":"https://forbes.it/2022/07/05/cripto-crisi-si-allarga-anche-vauld-sospende-prelievi-scambi-depositi/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://forbes.it/2022/07/05/cripto-crisi-si-allarga-anche-vauld-sospende-prelievi-scambi-depositi/"]}]},{"@type":"BreadcrumbList","@id":"https://forbes.it/2022/07/05/cripto-crisi-si-allarga-anche-vauld-sospende-prelievi-scambi-depositi/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://forbes.it/"},{"@type":"ListItem","position":2,"name":"La cripto-crisi si allarga: anche l&#8217;exchange Vauld sospende prelievi, scambi e depositi"}]},{"@type":"Article","@id":"https://forbes.it/2022/07/05/cripto-crisi-si-allarga-anche-vauld-sospende-prelievi-scambi-depositi/#article","isPartOf":{"@id":"https://forbes.it/2022/07/05/cripto-crisi-si-allarga-anche-vauld-sospende-prelievi-scambi-depositi/#webpage"},"author":{"name":"Jonathan Ponciano","@id":"https://forbes.it/#/schema/person/6994f84d70a50853f476d649deb87810"},"headline":"La cripto-crisi si allarga: anche l&#8217;exchange Vauld sospende prelievi, scambi e depositi","datePublished":"2022-07-05T14:26:08+00:00","dateModified":"2022-07-05T14:26:08+00:00","mainEntityOfPage":{"@id":"https://forbes.it/2022/07/05/cripto-crisi-si-allarga-anche-vauld-sospende-prelievi-scambi-depositi/#webpage"},"wordCount":593,"publisher":{"@id":"https://forbes.it/#organization"},"image":{"@id":"https://forbes.it/2022/07/05/cripto-crisi-si-allarga-anche-vauld-sospende-prelievi-scambi-depositi/#primaryimage"},"thumbnailUrl":"https://forbes.it/wp-content/uploads/2022/01/GettyImages-1294303261.jpg","keywords":["Bitcoin","criptovalute","ethereal","Three Arrows Capital","ust","Vauld"],"articleSection":["Blockchain &amp; Co"],"inLanguage":"it-IT","copyrightYear":"2022","copyrightHolder":{"@id":"https://forbes.it/#organization"}},{"@type":"Person","@id":"https://forbes.it/#/schema/person/6994f84d70a50853f476d649deb87810","name":"Jonathan Ponciano","url":"https://forbes.it/author/jponciano/"}]}</script>

<link rel='dns-prefetch' href='//cdn.jsdelivr.net' />
<link rel='dns-prefetch' href='//use.fontawesome.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel="alternate" type="application/rss+xml" title="Forbes Italia &raquo; Feed" href="https://forbes.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Forbes Italia &raquo; Feed dei commenti" href="https://forbes.it/comments/feed/" />
<script>
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/forbes.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.9.3"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<script id="forbes-ready">
			window.advanced_ads_ready=function(e,a){a=a||"complete";var d=function(e){return"interactive"===a?"loading"!==e:"complete"===e};d(document.readyState)?e():document.addEventListener("readystatechange",(function(a){d(a.target.readyState)&&e()}),{once:"interactive"===a})},window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[];		</script>
<style>
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='mediaelement-css' href='https://forbes.it/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.16' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css' href='https://forbes.it/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.9.3' media='all' />
<link rel='stylesheet' id='qc-choice-css' href='https://forbes.it/wp-content/plugins/quantcast-choice/public/css/style.min.css?ver=2.0.4' media='all' />
<link rel='stylesheet' id='wpos-slick-style-css' href='https://forbes.it/wp-content/plugins/wp-logo-showcase-responsive-slider-slider/assets/css/slick.css?ver=3.1.4' media='all' />
<link rel='stylesheet' id='logo_showcase_style-css' href='https://forbes.it/wp-content/plugins/wp-logo-showcase-responsive-slider-slider/assets/css/logo-showcase.css?ver=3.1.4' media='all' />
<link rel='stylesheet' id='bootstrap-css-css' href='https://cdn.jsdelivr.net/npm/bootstrap@4.6.0/dist/css/bootstrap.min.css?ver=4.6.0' media='all' />
<link rel='stylesheet' id='forbes_theme_2021-style-css' href='https://forbes.it/wp-content/themes/forbes_theme_2021/style.css?ver=1.6.2' media='all' />
<link rel='stylesheet' id='splide-css-css' href='https://cdn.jsdelivr.net/npm/@splidejs/splide@latest/dist/css/splide.min.css?ver=5.9.3' media='all' />
<link rel='stylesheet' id='jetpack_css-css' href='https://forbes.it/wp-content/plugins/jetpack/css/jetpack.css?ver=11.0' media='all' />
<script id='qc-choice-js-extra'>
var choice_cmp_config = {"utid":"8H8yMD0tLMXTe","enabled":"all","ccpa":"","datalayer":""};
</script>
<script async="async" src='https://forbes.it/wp-content/plugins/quantcast-choice/public/js/script.min.js?ver=2.0.4' id='qc-choice-js'></script>
<script src='https://forbes.it/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script src='https://forbes.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script integrity="sha384-vuFJ2JiSdUpXLKGK+tDteQZBqNlMwAjhZ3TvPaDfN9QmbPb7Q8qUpbSNapQev3YF" defer crossorigin="anonymous" src='https://use.fontawesome.com/releases/v5.15.2/js/all.js' id='font-awesome-cdn-svg-all-js'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://forbes.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://forbes.it/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.9.3" />
<link rel='shortlink' href='https://forbes.it/?p=146980' />
<link rel="alternate" type="application/json+oembed" href="https://forbes.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fforbes.it%2F2022%2F07%2F05%2Fcripto-crisi-si-allarga-anche-vauld-sospende-prelievi-scambi-depositi%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://forbes.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fforbes.it%2F2022%2F07%2F05%2Fcripto-crisi-si-allarga-anche-vauld-sospende-prelievi-scambi-depositi%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.77.0" /><script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
	(function(){
		var s = document.createElement('script'),
		e = ! document.body ? document.querySelector('head') :
		document.body;
		s.src = 'https://acsbapp.com/apps/app/dist/js/app.js';
		s.async = true;
		s.onload = function(){
			acsbJS.init({
				statementLink : '',
				footerHtml : 'AccessiWay. The web accessibility solution',
				hideMobile : false,
				hideTrigger : false,
				language : 'it',
				position : 'right',
				leadColor : '#01509F',
				triggerColor : '#01509F',
				triggerRadius : '50%',
				triggerPositionX : 'right',
				triggerPositionY : 'bottom',
				triggerIcon : 'people',
				triggerSize : 'small',
				triggerOffsetX : 20,
				triggerOffsetY : 20,
				mobile : {
					triggerSize : 'small',
					triggerPositionX : 'right',
					triggerPositionY : 'bottom',
					triggerOffsetX : 10,
					triggerOffsetY : 0,
					triggerRadius : '50%'
				}
			});
		};
		e.appendChild(s);
	}());
</script><style>img#wpstats{display:none}</style>
<link rel="preload" as="image" href="https://forbes.it/wp-content/uploads/2022/01/GettyImages-1294303261.jpg" imagesrcset="https://forbes.it/wp-content/uploads/2022/01/GettyImages-1294303261.jpg 1920w, https://forbes.it/wp-content/uploads/2022/01/GettyImages-1294303261-800x600.jpg 800w, https://forbes.it/wp-content/uploads/2022/01/GettyImages-1294303261-1200x900.jpg 1200w, https://forbes.it/wp-content/uploads/2022/01/GettyImages-1294303261-200x150.jpg 200w, https://forbes.it/wp-content/uploads/2022/01/GettyImages-1294303261-768x576.jpg 768w, https://forbes.it/wp-content/uploads/2022/01/GettyImages-1294303261-1536x1152.jpg 1536w, https://forbes.it/wp-content/uploads/2022/01/GettyImages-1294303261-2048x1536.jpg 2048w, https://forbes.it/wp-content/uploads/2022/01/GettyImages-1294303261-133x100.jpg 133w, https://forbes.it/wp-content/uploads/2022/01/GettyImages-1294303261-600x450.jpg 600w" imagesizes="(max-width: 1920px) 100vw, 1920px" />

<meta name="google-adsense-platform-account" content="ca-host-pub-2644536267352236">
<meta name="google-adsense-platform-domain" content="sitekit.withgoogle.com">


<script>
			( function( w, d, s, l, i ) {
				w[l] = w[l] || [];
				w[l].push( {'gtm.start': new Date().getTime(), event: 'gtm.js'} );
				var f = d.getElementsByTagName( s )[0],
					j = d.createElement( s ), dl = l != 'dataLayer' ? '&l=' + l : '';
				j.async = true;
				j.src = 'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
				f.parentNode.insertBefore( j, f );
			} )( window, document, 'script', 'dataLayer', 'GTM-KPK57JV' );
			
</script>

<link rel="icon" href="https://forbes.it/wp-content/uploads/2018/10/favicon-200x150.png" sizes="32x32" />
<link rel="icon" href="https://forbes.it/wp-content/uploads/2018/10/favicon-200x150.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://forbes.it/wp-content/uploads/2018/10/favicon-200x150.png" />
<meta name="msapplication-TileImage" content="https://forbes.it/wp-content/uploads/2018/10/favicon.png" />
<link rel="alternate" href="https://www.forbes.com/sites/jonathanponciano/2022/07/04/tragic-contagion-spreads-major-crypto-lender-vauld-suspends-trading-after-198-million-in-customer-withdrawals/?sh=551611539943" hreflang="en" />
<div class="forbes-ads-area taboola-script"><script type="text/javascript">
window._taboola = window._taboola || [];
_taboola.push({article:'auto'});
!function (e, f, u, i) {
if (!document.getElementById(i)){
e.async = 1;
e.src = u;
e.id = i;
f.parentNode.insertBefore(e, f);
}
}(document.createElement('script'),
document.getElementsByTagName('script')[0],
'//cdn.taboola.com/libtrc/bfcmedia-forbes/loader.js',
'tb_loader_script');
if(window.performance && typeof window.performance.mark == 'function')
{window.performance.mark('tbl_ic');}
</script></div></head>
<body class="post-template-default single single-post postid-146980 single-format-standard aa-prefix-forbes-">

<noscript>
			<iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KPK57JV" height="0" width="0" style="display:none;visibility:hidden"></iframe>
		</noscript>

<div class="forbes-ads-skin-container">
<div class="forbes-ads-area skin"><div id="forbes-1943615253">
<div id='div-gpt-ad-skin'>
<script>
	window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/21800957182/display_forbes', [1920, 1080], 'div-gpt-ad-skin').addService(googletag.pubads());
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
googletag.cmd.push(function() { googletag.display('div-gpt-ad-skin'); });
</script>
</div></div></div> </div>
<div id="page" class="site seymour-skinner">
<div class="bfc-main-menu">
</div>
<a class="skip-link screen-reader-text" href="#primary">Skip to content</a>
<header id="masthead" class="site-header sticky-top">
<nav class="navbar navbar-expand-lg navbar-dark forbes-navigation">
<button class="navbar-toggler bfc-mobile-menu-trigger" type="button" aria-controls="navbarNav" aria-expanded="false" aria-label="Apri navigazione">
<span class="fas fa-bars bfc-open-icon"></span>
<span class="fas fa-times bfc-close-icon"></span>
</button>
<a class="navbar-brand" href="https://forbes.it">
<img src="https://forbes.it/wp-content/themes/forbes_theme_2021/images/forbes-logo.png" alt="Forbes.it" width="264" height="70">
</a>
<div class="bfc-menu-triggers">
<a href="#!" class="bfc-main-menu-trigger" data-trigger="menu-item-77215">Primo Piano</a>
<a href="#!" class="bfc-main-menu-trigger" data-trigger="menu-item-139636">Classifiche</a>
<a href="#!" class="bfc-main-menu-trigger" data-trigger="menu-item-99760">Sezioni</a>
<a href="#!" class="bfc-main-menu-trigger" data-trigger="menu-item-139637">Special Issue</a>
 <a href="#!" class="bfc-main-menu-trigger" data-trigger="menu-item-77217">Multimedia</a>
<a href="#!" class="bfc-main-menu-trigger" data-trigger="menu-item-143922">BrandVoice</a>
<a href="#!" class="bfc-main-menu-trigger" data-trigger="menu-item-135533">Eventi</a>
<a href="https://eventi.forbes.it/smallgiants/" target="_blank" class="bfc-main-menu-trigger forbes-is-link" data-trigger="menu-item-137544">Small Giants</a>
</div>
<a href="#!" class="forbes-search-panel-trigger"><span class="fas fa-search bfc-open-icon"></span><span class="fas fa-times bfc-close-icon"></span></a>
</nav>
<nav class="forbes-secondary-navigation">
<ul class="forbes-menu-items">
<li class="forbes-menu-item">
<a href="https://forbes.it/category/video/" target="">Video</a>
</li>
<li class="forbes-menu-item">
<a href="https://forbes.it/category/podcast/" target="">Podcast</a>
</li>
<li class="forbes-menu-item">
<a href="https://a5i0c7.emailsp.com/frontend/forms/Subscription.aspx?idList=6&idForm=4&guid=24E883A0-2F91-4851-B543-93FD772A34C7" target="_blank">Newsletter</a>
</li>
<li class="forbes-menu-item">
<a href="https://forbes.it/category/magazine/" target="">Magazine</a>
</li>
<li class="forbes-menu-item">
<a href="https://forbes.it/store/" target="">Store</a>
</li>
</ul>
</nav>
<div class="forbes-search-panel">
<div class="container">
<div class="row">
<div class="col text-center p-3">
<a class="brand" href="https://forbes.it">
<img src="https://forbes.it/wp-content/themes/forbes_theme_2021/images/forbes-logo.png" alt="Forbes.it" width="264" height="70">
</a>
<a href="#!" class="forbes-search-panel-trigger"><span class="fas fa-times bfc-close-icon"></span></a>
</div>
</div>
<div class="row">
<div class="col">
<form method="GET" action="https://forbes.it?">
<div class="input-group align-items-center">
<input type="text" class="form-control" placeholder="Cerca" aria-label="Cerca" aria-describedby="search-panel-search-button" name="s" value="">
<div class="input-group-append">
<button class="btn btn-outline-secondary" type="submit" id="search-panel-search-button"><span class="fas fa-arrow-right"></span></button>
</div>
</div>
</form>
</div>
</div>
</div>
</div> </header>
<div class="forbes-ad-container">
<div class="forbes-ads-area masthead">
<div class="forbes-ad-wrapper">
<div class="forbes-ad loading s728x90 s300x250 s300x50" id="forbes-ad-1657045106467"></div>
</div>
<script type="text/javascript">
	window.googletag = window.googletag || {cmd: []};
	googletag.cmd.push(function() {
		var uniqueSlotID = 'forbes-ad-1657045106467';
		var slot = googletag.defineSlot('/21800957182/display_forbes', [[970, 250], [300, 250], [300, 50 ]], uniqueSlotID)
			.addService(googletag.pubads());
		var mapping = googletag.sizeMapping()
		  .addSize([1024, 0], [970, 250])
		  .addSize([0, 0], [[300, 250], [300, 50 ]])
		  .build();
		slot.defineSizeMapping(mapping);
		var adElement = document.getElementById('forbes-ad-1657045106467');
        adElement.setAttribute("class", "forbes-ad loaded");
		googletag.display(slot);
    });
</script></div> </div>
<div class="container py-5">
<div class="row">
<div class="col-md-8">
<main id="primary" class="site-main">
<div class="forbes-article-wrapper">
<article id="post-146980" class="forbes-article single mt-3 mb-5  post-146980 post type-post status-publish format-standard has-post-thumbnail hentry category-blockchain_and_co tag-bitcoin tag-criptovalute tag-ethereal tag-three-arrows-capital tag-ust tag-vauld">
<header class="entry-header mb-4">
<div class="d-flex align-items-baseline mb-3">
<div class="mr-3">
<div class="forbes-category-link">
<a href="https://forbes.it/category/blockchain_and_co/">Blockchain &amp; Co</a>
</div>
</div>
<div class="entry-meta">
<span class="date"><time class="entry-date published updated" datetime="05/07/2022 16:26">05/07/2022 16:26</time></span>
</div>
</div>
<div class="forbes-title">
<h1 class="entry-title my-4">La cripto-crisi si allarga: anche l&#8217;exchange Vauld sospende prelievi, scambi e depositi</h1> </div>
<div class="entry-meta d-flex align-items-center">
<div class="forbes-author-image">
<i class="fas fa-user fa-7x"></i>
</div>
<div class="author-name-and-role ml-3">
<span class="author">Di <a href="https://forbes.it/author/jponciano/">Jonathan Ponciano</a></span>
<span class="author_role">Staff</a></span>
</div>
</div>
</header>
<div class="mb-3">
<div class="post-thumbnail">
<img width="1920" height="1440" src="https://forbes.it/wp-content/uploads/2022/01/GettyImages-1294303261.jpg" class="img-fluid wp-post-image" alt="criptovalute, crollo" srcset="https://forbes.it/wp-content/uploads/2022/01/GettyImages-1294303261.jpg 1920w, https://forbes.it/wp-content/uploads/2022/01/GettyImages-1294303261-800x600.jpg 800w, https://forbes.it/wp-content/uploads/2022/01/GettyImages-1294303261-1200x900.jpg 1200w, https://forbes.it/wp-content/uploads/2022/01/GettyImages-1294303261-200x150.jpg 200w, https://forbes.it/wp-content/uploads/2022/01/GettyImages-1294303261-768x576.jpg 768w, https://forbes.it/wp-content/uploads/2022/01/GettyImages-1294303261-1536x1152.jpg 1536w, https://forbes.it/wp-content/uploads/2022/01/GettyImages-1294303261-2048x1536.jpg 2048w, https://forbes.it/wp-content/uploads/2022/01/GettyImages-1294303261-133x100.jpg 133w, https://forbes.it/wp-content/uploads/2022/01/GettyImages-1294303261-600x450.jpg 600w" sizes="(max-width: 1920px) 100vw, 1920px" /> </div>
<div class="forbes-post-thumbnail-caption">
(Foto di Getty Images) </div>
</div>
<div class="my-3">
<div class="forbes-share-page">
<div class="mr-3"><b>Share</b></div>
<div class="mr-3">
<a href="https://www.facebook.com/sharer/sharer.php?u=https://forbes.it/2022/07/05/cripto-crisi-si-allarga-anche-vauld-sospende-prelievi-scambi-depositi/" target="_blank" rel="noopener"><i class="fab fa-facebook-f"></i></a>
</div>
<div class="mr-3">
<a target="_blank" rel="noopener" href="https://twitter.com/intent/tweet?text=La cripto-crisi si allarga: anche l&#8217;exchange Vauld sospende prelievi, scambi e depositi&url=https://forbes.it/2022/07/05/cripto-crisi-si-allarga-anche-vauld-sospende-prelievi-scambi-depositi/&via=ForbesItalia"><i class="fab fa-twitter"></i></a>
</div>
<div class="mr-3">
<a href="https://www.linkedin.com/shareArticle?mini=true&url=https://forbes.it/2022/07/05/cripto-crisi-si-allarga-anche-vauld-sospende-prelievi-scambi-depositi/&title=https://forbes.it/2022/07/05/cripto-crisi-si-allarga-anche-vauld-sospende-prelievi-scambi-depositi/&summary=&source=" target="_blank" rel="noopener"><i class="fab fa-linkedin-in"></i></a>
</div>
<div class="mr-3">
<a data-flip-widget="shareflip" href="https://flipboard.com"><i class="fab fa-flipboard"></i></a><script src="https://cdn.flipboard.com/web/buttons/js/flbuttons.min.js" type="text/javascript"></script>
</div>
</div>
</div>
<div class="entry-content my-3">
<div class="forbes-ad-container mb-3">
<div class="forbes-ads-area article-content-before">
<div class="forbes-ad-wrapper">
<div class="forbes-ad loading s728x90 s300x250 s300x50" id="forbes-ad-16570451061134"></div>
</div>
<script type="text/javascript">
	window.googletag = window.googletag || {cmd: []};
	googletag.cmd.push(function() {
		var uniqueSlotID = 'forbes-ad-16570451061134';
		var slot = googletag.defineSlot('/21800957182/display_forbes', [[728, 90], [300, 250], [300, 50 ]], uniqueSlotID)
			.addService(googletag.pubads());
		var mapping = googletag.sizeMapping()
		  .addSize([1024, 0], [728, 90])
		  .addSize([0, 0], [[300, 250], [300, 50 ]])
		  .build();
		slot.defineSizeMapping(mapping);
		var adElement = document.getElementById('forbes-ad-16570451061134');
        adElement.setAttribute("class", "forbes-ad loaded");
		googletag.display(slot);
    });
</script></div> </div>
<div class="forbes-original-article-url">
<p><a href="https://www.forbes.com/sites/jonathanponciano/2022/07/04/tragic-contagion-spreads-major-crypto-lender-vauld-suspends-trading-after-198-million-in-customer-withdrawals/?sh=551611539943" target="_blank" rel="noopener">Questo articolo è apparso su Forbes.com</a></p>
</div>
<p>La piattaforma di crpitovalute <strong>Vauld</strong>, con sede a Singapore, <a href="https://forbes.it/2022/06/29/il-miliardario-bankman-fried-avverte-alcune-piattaforme-di-criptovalute-sono-gia-segretamente-insolventi/">ha sospeso i prelievi dei clienti</a> a causa del forte calo del mercato nell&#8217;ultimo mese. Vauld ha spiegato ai clienti che esplorerà anche <strong>opzioni di ristrutturazione</strong> dato che gli analisti avvertono che la tendenza al ribasso del mercato continuerà.</p>
<p><em><strong>LEGGI ANCHE:</strong> <a href="https://forbes.it/2022/06/29/bitcoin-250mila-dollari-2022-scommessa-ex-miliardario/" target="_blank" rel="noopener">&#8220;Un ex miliardario delle criptovalute è sicuro: Bitcoin oltre i 250mila dollari entro fine anno&#8221;</a></em></p><div class="forbes-ads-area article-content-teads-1"><div class="teads-in-read-1"></div></div>
<h3>Aspetti principali</h3>
<ul>
<li>In <a href="https://www.vauld.com/blog/corporate-statement/">un post sul blog aziendale,</a> Vauld ha comunicato &#8220;la difficile decisione di sospendere tutti i prelievi, gli scambi e i depositi con effetto immediato&#8221; a causa della &#8220;sfide economiche&#8221; derivanti dalle condizioni attuali del mercato.</li>
<li>La startup nata quattro anni fa, che ha raccolto<strong> circa 27 milioni di dollari</strong> da investitori come Coinbase Ventures, ha accusato il momento, alimentato <a href="https://www.forbes.com/sites/stevenehrlich/2022/05/10/unstable-stablecoin-how-cryptos-crash-broke-the-buck-for-terrausd/">dal crollo</a> della stablecoin UST di Terraform Lab, da altre piattaforme <a href="https://www.forbes.com/advisor/investing/cryptocurrency/what-is-celsius/">che hanno sospeso i prelievi</a> e da Three Arrows Capital, <a href="https://www.forbes.com/sites/siladityaray/2022/06/29/court-reportedly-orders-liquidation-of-crypto-hedge-fund-three-arrows-capital-threatening-more-market-turmoil/">inadempiente sui suoi prestiti</a>, per aver innescato prelievi di clienti &#8220;significativi&#8221; per <strong>197,7 milioni di dollari</strong> dal 12 giugno.</li>
<li>Come conseguenza del momento difficile, Vauld ha anche affermato di aver arruolato società finanziarie e legali per esplorare opzioni di ristrutturazione per &#8220;proteggere al meglio gli interessi delle parti interessate&#8221;. E ha affermato che il congelamento dei prelievi dei clienti aiuterebbe a &#8220;facilitare&#8221; gli sforzi.</li>
<li>Proprio il mese scorso, il ceo dell&#8217;azienda Darshan Bathija <a href="https://www.vauld.com/blog/a-message-from-darshan-bathija/">ha annunciato</a> che l&#8217;azienda avrebbe licenziato circa <strong>il 30% dei suoi oltre 100 dipendenti</strong>, non influenzando però i servizi, i prodotti o gli investimenti dei clienti.</li>
<li>L&#8217;annuncio di Vauld arriva dopo che anche la piattaforma di trading di criptovalute con sede nel New Jersey Voyager Digital <a href="https://www.prnewswire.com/news-releases/voyager-digital-provides-market-update-301579827.html">ha annunciato che avrebbe sospeso</a> i prelievi dopo che l&#8217;hedge fund <strong>Three Arrows Capital</strong> è stato inadempiente per  circa 665 milioni di dollari, <a href="https://blockchain.news/news/three-arrows-capital-files-for-chapter-15-bankruptcy-in-the-us">dichiarando il fallimento</a> lo stesso giorno.</li>
<li>Come ha affermato l&#8217;analista di GlobalBlock <strong>Marcus Sotiriou</strong>, il crollo di Three Arrows Capital ha portato a un &#8220;tragico contagio&#8221; nel mercato delle criptovalute, innescando la caduta di altre aziende. Sotiriou ha notato inoltre che alcune aziende hanno lottato per tenere il passo con i clienti che cercavano di incassare fuori i loro fondi &#8220;a un tasso straordinario&#8221;.</li>
</ul>
<h3>Le possibili evoluzioni del mercato</h3>
<p>Sebbene affermi che la paura e l&#8217;incertezza hanno portato bitcoin a diventare, secondo diversi indicatori, &#8220;estremamente a buon mercato&#8221;, Sotiriou avverte che il trend al ribasso del mercato delle criptovalute potrebbe continuare fino a quando non ci sarà un rallentamento dell&#8217;inflazione. I prezzi al consumo <strong>stanno salendo al livello più alto degli ultimi 40 anni</strong>, spingendo la Federal Reserve ad aumentare i tassi di interesse e a ridurre le misure di stimolo dell&#8217;economia.</p>
<p><em><strong>LEGGI ANCHE:</strong> <a href="https://forbes.it/2022/06/29/il-miliardario-bankman-fried-avverte-alcune-piattaforme-di-criptovalute-sono-gia-segretamente-insolventi/" target="_blank" rel="noopener">&#8220;Il miliardario Bankman-Fried avverte: alcune piattaforme di criptovalute sono già “segretamente insolventi”&#8221;</a></em></p><div class="forbes-ads-area article-content-teads-2"><div class="teads-in-read-2"></div></div>
<h3>Le perdite per le criptovalute</h3>
<p>Le criptovalute mondiali hanno perso circa 300 miliardi di dollari di valore nell&#8217;ultimo mese, spingendo il mercato al minimo in 18 mesi e accumulando perdite di quasi <strong>2 mila miliardi di dollari</strong> da novembre.</p>
<h3>Sullo sfondo</h3>
<p>I bassi tassi di interesse e le misure di stimolo del governo hanno portato alle stelle il valore delle criptovalute durante la pandemia, ma da allora gli aumenti dei tassi di interesse della Fed per frenare l&#8217;aumento dell&#8217;inflazione hanno colpito il sentiment generale del mercato.</p>
<p>Come conseguenza dei problemi del settore, il mese scorso la popolare intermediazione <strong>Coinbase</strong> <a href="https://forbes.it/2022/06/14/coinbase-licenzia-il-18-dei-dipendenti-il-miliardario-fondatore-teme-una-recessione/" target="_blank" rel="noopener">ha licenziato</a> circa il 18% dei dipendenti mentre il ceo dell&#8217;azienda, il miliardario <strong>Brian Armstrong</strong>, ha avvertito gli investitori che una potenziale recessione potrebbe prolungare la crisi delle criptovalute. Il valore del bitcoin, attualmente a circa 19.500 dollari, <strong>è sceso di oltre il 70%</strong> dal massimo storico di circa 69.000 dollari di novembre.</p>
</p> <p><a href="https://forbes.it/newsletter" rel="noopener" target="_blank">Per altri contenuti iscriviti alla newsletter di Forbes.it QUI.</a></p>
<nav aria-label="Navigazione articolo" class="my-4">
</nav>
</div>
<footer class="entry-footer p-3">
<div class="forbes-tags mb-3">
<a href="https://forbes.it/tag/bitcoin/" rel="tag">Bitcoin</a><a href="https://forbes.it/tag/criptovalute/" rel="tag">criptovalute</a><a href="https://forbes.it/tag/ethereal/" rel="tag">ethereal</a><a href="https://forbes.it/tag/three-arrows-capital/" rel="tag">Three Arrows Capital</a><a href="https://forbes.it/tag/ust/" rel="tag">ust</a><a href="https://forbes.it/tag/vauld/" rel="tag">Vauld</a> </div>
<div>
<div class="forbes-share-page">
<div class="mr-3"><b>Share</b></div>
<div class="mr-3">
<a href="https://www.facebook.com/sharer/sharer.php?u=https://forbes.it/2022/07/05/cripto-crisi-si-allarga-anche-vauld-sospende-prelievi-scambi-depositi/" target="_blank" rel="noopener"><i class="fab fa-facebook-f"></i></a>
</div>
<div class="mr-3">
<a target="_blank" rel="noopener" href="https://twitter.com/intent/tweet?text=La cripto-crisi si allarga: anche l&#8217;exchange Vauld sospende prelievi, scambi e depositi&url=https://forbes.it/2022/07/05/cripto-crisi-si-allarga-anche-vauld-sospende-prelievi-scambi-depositi/&via=ForbesItalia"><i class="fab fa-twitter"></i></a>
</div>
<div class="mr-3">
<a href="https://www.linkedin.com/shareArticle?mini=true&url=https://forbes.it/2022/07/05/cripto-crisi-si-allarga-anche-vauld-sospende-prelievi-scambi-depositi/&title=https://forbes.it/2022/07/05/cripto-crisi-si-allarga-anche-vauld-sospende-prelievi-scambi-depositi/&summary=&source=" target="_blank" rel="noopener"><i class="fab fa-linkedin-in"></i></a>
</div>
<div class="mr-3">
<a data-flip-widget="shareflip" href="https://flipboard.com"><i class="fab fa-flipboard"></i></a><script src="https://cdn.flipboard.com/web/buttons/js/flbuttons.min.js" type="text/javascript"></script>
</div>
</div>
</div>
</footer>
</article>
<div class="forbes-ad-container mb-3">
<div class="forbes-ads-area taboola-content"><div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
window._taboola = window._taboola || [];
_taboola.push({
mode: 'thumbnails-a',
container: 'taboola-below-article-thumbnails',
placement: 'Below Article Thumbnails',
target_type: 'mix'
});
</script></div> </div>
</div>
</main>
</div>
<div class="col-md-4">
<aside class="widget-area">
<section id="recent-posts-2" class="widget widget_recent_entries">
<h2 class="widget-title">Leggi anche</h2>
<ul>
<li>
<article id="post-146980" class="forbes-article list small my-2 py-2 post-146980 post type-post status-publish format-standard has-post-thumbnail hentry category-blockchain_and_co tag-bitcoin tag-criptovalute tag-ethereal tag-three-arrows-capital tag-ust tag-vauld">
<div class="row">
<div class="d-none d-lg-flex col-4 col-lg-3 mb-3 text-center">
<a href="https://forbes.it/2022/07/05/cripto-crisi-si-allarga-anche-vauld-sospende-prelievi-scambi-depositi/">
<div class="post-thumbnail">
<img width="133" height="100" src="https://forbes.it/wp-content/uploads/2022/01/GettyImages-1294303261-133x100.jpg" class="img-fluid wp-post-image" alt="criptovalute, crollo" loading="lazy" srcset="https://forbes.it/wp-content/uploads/2022/01/GettyImages-1294303261-133x100.jpg 133w, https://forbes.it/wp-content/uploads/2022/01/GettyImages-1294303261-800x600.jpg 800w, https://forbes.it/wp-content/uploads/2022/01/GettyImages-1294303261-1200x900.jpg 1200w, https://forbes.it/wp-content/uploads/2022/01/GettyImages-1294303261-200x150.jpg 200w, https://forbes.it/wp-content/uploads/2022/01/GettyImages-1294303261-768x576.jpg 768w, https://forbes.it/wp-content/uploads/2022/01/GettyImages-1294303261-1536x1152.jpg 1536w, https://forbes.it/wp-content/uploads/2022/01/GettyImages-1294303261-2048x1536.jpg 2048w, https://forbes.it/wp-content/uploads/2022/01/GettyImages-1294303261-600x450.jpg 600w, https://forbes.it/wp-content/uploads/2022/01/GettyImages-1294303261.jpg 1920w" sizes="(max-width: 133px) 100vw, 133px" /> </div>
</a>
</div>
<div class="col-12 col-lg-9 mb-1">
<header class="entry-header">
<div class="forbes-title mb-3">
<h5 class="entry-title"><a href="https://forbes.it/2022/07/05/cripto-crisi-si-allarga-anche-vauld-sospende-prelievi-scambi-depositi/" rel="bookmark">La cripto-crisi si allarga: anche l&#8217;exchange Vauld sospende prelievi, scambi e depositi</a></h5> </div>
<div class="entry-meta">
<span class="author">Di <a href="https://forbes.it/author/jponciano/">Jonathan Ponciano</a></span>
</div>
</header>
</div>
</div>
</article> </li>
<li>
<article id="post-146982" class="forbes-article list small my-2 py-2 post-146982 post type-post status-publish format-standard has-post-thumbnail hentry category-innovation tag-accelerazione tag-b-heroes tag-innovazione tag-investimenti tag-startup">
<div class="row">
<div class="d-none d-lg-flex col-4 col-lg-3 mb-3 text-center">
<a href="https://forbes.it/2022/07/05/b-heroes-600mila-euro-di-investimenti-per-le-tre-startup-vincitrici/">
<div class="post-thumbnail">
<img width="150" height="100" src="https://forbes.it/wp-content/uploads/2022/07/BHEROES_20220620_TERRAZZA_McKINSEY_CF_ALTA-0900-150x100.jpg" class="img-fluid wp-post-image" alt="" loading="lazy" srcset="https://forbes.it/wp-content/uploads/2022/07/BHEROES_20220620_TERRAZZA_McKINSEY_CF_ALTA-0900-150x100.jpg 150w, https://forbes.it/wp-content/uploads/2022/07/BHEROES_20220620_TERRAZZA_McKINSEY_CF_ALTA-0900-800x533.jpg 800w, https://forbes.it/wp-content/uploads/2022/07/BHEROES_20220620_TERRAZZA_McKINSEY_CF_ALTA-0900-1200x800.jpg 1200w, https://forbes.it/wp-content/uploads/2022/07/BHEROES_20220620_TERRAZZA_McKINSEY_CF_ALTA-0900-768x512.jpg 768w, https://forbes.it/wp-content/uploads/2022/07/BHEROES_20220620_TERRAZZA_McKINSEY_CF_ALTA-0900-1536x1024.jpg 1536w, https://forbes.it/wp-content/uploads/2022/07/BHEROES_20220620_TERRAZZA_McKINSEY_CF_ALTA-0900-600x400.jpg 600w, https://forbes.it/wp-content/uploads/2022/07/BHEROES_20220620_TERRAZZA_McKINSEY_CF_ALTA-0900.jpg 2000w" sizes="(max-width: 150px) 100vw, 150px" /> </div>
</a>
</div>
<div class="col-12 col-lg-9 mb-1">
<header class="entry-header">
<div class="forbes-title mb-3">
<h5 class="entry-title"><a href="https://forbes.it/2022/07/05/b-heroes-600mila-euro-di-investimenti-per-le-tre-startup-vincitrici/" rel="bookmark">Chi sono le tre startup che si sono spartite il premio di B Heroes di 600mila euro</a></h5> </div>
<div class="entry-meta">
<span class="author">Di <a href="https://forbes.it/author/redazione/">Forbes.it</a></span>
</div>
</header>
</div>
</div>
</article> </li>
<li>
<article id="post-146967" class="forbes-article list small my-2 py-2 post-146967 post type-post status-publish format-standard has-post-thumbnail hentry category-business tag-cloud tag-oracle tag-oracle-italia tag-tecnologia">
<div class="row">
<div class="d-none d-lg-flex col-4 col-lg-3 mb-3 text-center">
<a href="https://forbes.it/2022/07/05/oracle-italia-cresce-apre-nuova-sede-assume-150-persone/">
<div class="post-thumbnail">
<img width="154" height="100" src="https://forbes.it/wp-content/uploads/2022/07/oracle-italia-154x100.jpg" class="img-fluid wp-post-image" alt="Oracle Italia nuova sede" loading="lazy" srcset="https://forbes.it/wp-content/uploads/2022/07/oracle-italia-154x100.jpg 154w, https://forbes.it/wp-content/uploads/2022/07/oracle-italia-800x518.jpg 800w, https://forbes.it/wp-content/uploads/2022/07/oracle-italia-1200x777.jpg 1200w, https://forbes.it/wp-content/uploads/2022/07/oracle-italia-768x497.jpg 768w, https://forbes.it/wp-content/uploads/2022/07/oracle-italia-270x175.jpg 270w, https://forbes.it/wp-content/uploads/2022/07/oracle-italia-600x388.jpg 600w, https://forbes.it/wp-content/uploads/2022/07/oracle-italia.jpg 1219w" sizes="(max-width: 154px) 100vw, 154px" /> </div>
</a>
</div>
<div class="col-12 col-lg-9 mb-1">
<header class="entry-header">
<div class="forbes-title mb-3">
<h5 class="entry-title"><a href="https://forbes.it/2022/07/05/oracle-italia-cresce-apre-nuova-sede-assume-150-persone/" rel="bookmark">Nuova sede a Milano e 150 assunzioni: Oracle cresce in Italia</a></h5> </div>
<div class="entry-meta">
<span class="author">Di <a href="https://forbes.it/author/gabriele-di-matteo/">Gabriele Di Matteo</a></span>
</div>
</header>
</div>
</div>
</article> </li>
<li>
<article id="post-146889" class="forbes-article list small my-2 py-2 post-146889 post type-post status-publish format-standard has-post-thumbnail hentry category-business category-innovation tag-getir tag-gorillas tag-spesa-a-domicilio tag-tech">
<div class="row">
<div class="d-none d-lg-flex col-4 col-lg-3 mb-3 text-center">
<a href="https://forbes.it/2022/07/05/la-fine-della-spesa-domicilio-getir-taglia-gorillas-lascia-italia/">
<div class="post-thumbnail">
<img width="150" height="100" src="https://forbes.it/wp-content/uploads/2021/10/gorillas-150x100.jpg" class="img-fluid wp-post-image" alt="Gorillas" loading="lazy" srcset="https://forbes.it/wp-content/uploads/2021/10/gorillas-150x100.jpg 150w, https://forbes.it/wp-content/uploads/2021/10/gorillas-800x532.jpg 800w, https://forbes.it/wp-content/uploads/2021/10/gorillas-1200x798.jpg 1200w, https://forbes.it/wp-content/uploads/2021/10/gorillas-768x511.jpg 768w, https://forbes.it/wp-content/uploads/2021/10/gorillas-600x399.jpg 600w, https://forbes.it/wp-content/uploads/2021/10/gorillas.jpg 1500w" sizes="(max-width: 150px) 100vw, 150px" /> </div>
</a>
</div>
<div class="col-12 col-lg-9 mb-1">
<header class="entry-header">
<div class="forbes-title mb-3">
<h5 class="entry-title"><a href="https://forbes.it/2022/07/05/la-fine-della-spesa-domicilio-getir-taglia-gorillas-lascia-italia/" rel="bookmark">Spesa a domicilio in crisi? Gorillas lascia l&#8217;Italia e Getir licenzia il 14% dei dipendenti</a></h5> </div>
<div class="entry-meta">
<span class="author">Di <a href="https://forbes.it/author/m-sportelli/">Matteo Sportelli</a></span>
</div>
</header>
</div>
</div>
</article> </li>
<li>
<article id="post-146885" class="forbes-article list small my-2 py-2 post-146885 post type-post status-publish format-standard has-post-thumbnail hentry category-innovation tag-innovation tag-pmi-innovative tag-startup tag-sud-digitale tag-unicredit">
<div class="row">
<div class="d-none d-lg-flex col-4 col-lg-3 mb-3 text-center">
<a href="https://forbes.it/2022/07/05/arriva-napoli-evento-unicredit-imprenditoria-giovanile-sud/">
<div class="post-thumbnail">
<img width="150" height="100" src="https://forbes.it/wp-content/uploads/2020/01/shutterstock_1501952633.jpg" class="img-fluid wp-post-image" alt="xjobs, cassa depositi e prestiti" loading="lazy" srcset="https://forbes.it/wp-content/uploads/2020/01/shutterstock_1501952633.jpg 2160w, https://forbes.it/wp-content/uploads/2020/01/shutterstock_1501952633-800x533.jpg 800w, https://forbes.it/wp-content/uploads/2020/01/shutterstock_1501952633-1200x800.jpg 1200w, https://forbes.it/wp-content/uploads/2020/01/shutterstock_1501952633-768x512.jpg 768w, https://forbes.it/wp-content/uploads/2020/01/shutterstock_1501952633-1536x1024.jpg 1536w, https://forbes.it/wp-content/uploads/2020/01/shutterstock_1501952633-2048x1366.jpg 2048w, https://forbes.it/wp-content/uploads/2020/01/shutterstock_1501952633-900x600.jpg 900w, https://forbes.it/wp-content/uploads/2020/01/shutterstock_1501952633-420x280.jpg 420w, https://forbes.it/wp-content/uploads/2020/01/shutterstock_1501952633-620x413.jpg 620w, https://forbes.it/wp-content/uploads/2020/01/shutterstock_1501952633-600x400.jpg 600w" sizes="(max-width: 150px) 100vw, 150px" /> </div>
</a>
</div>
<div class="col-12 col-lg-9 mb-1">
<header class="entry-header">
<div class="forbes-title mb-3">
<h5 class="entry-title"><a href="https://forbes.it/2022/07/05/arriva-napoli-evento-unicredit-imprenditoria-giovanile-sud/" rel="bookmark">Arriva a Napoli &#8220;il Sud Digitale&#8221;: l&#8217;evento di UniCredit sull&#8217;innovazione e l&#8217;imprenditoria giovanile nel Meridione</a></h5> </div>
<div class="entry-meta">
<span class="author">Di <a href="https://forbes.it/author/redazione/">Forbes.it</a></span>
</div>
</header>
</div>
</div>
</article> </li>
</ul>
</section>
</aside>
<aside class="widget-area sticky-top mb-3 forbes-ads-sidebar-sticky-container">
<div class="forbes-ad-container d-flex h-100 p-3 d-none d-lg-block">
<div class="forbes-ads-area sidebar-sticky">
<div class="forbes-ad-wrapper">
<div class="forbes-ad loading s300x600" id="forbes-ad-16570451061012"></div>
</div>
<script type="text/javascript">
	window.googletag = window.googletag || {cmd: []};
	googletag.cmd.push(function() {
		var uniqueSlotID = 'forbes-ad-16570451061012';
		var slot = googletag.defineSlot('/21800957182/display_forbes', [300, 600], uniqueSlotID)
			.addService(googletag.pubads());
		var adElement = document.getElementById('forbes-ad-16570451061012');
        adElement.setAttribute("class", "forbes-ad loaded");
		googletag.display(slot);
    });
</script></div> </div>
</aside>
<aside id="secondary" class="widget-area">
<section id="custom_html-3" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"></div></section> </aside>
</div> </div>
</div>
<div class="forbes-ad-container">
<div class="forbes-ads-area footer">
<div class="forbes-ad-wrapper">
<div class="forbes-ad loading s728x90 s300x250 s300x50" id="forbes-ad-1657045106270"></div>
</div>
<script type="text/javascript">
	window.googletag = window.googletag || {cmd: []};
	googletag.cmd.push(function() {
		var uniqueSlotID = 'forbes-ad-1657045106270';
		var slot = googletag.defineSlot('/21800957182/display_forbes', [[728, 90], [300, 250], [300, 50 ]], uniqueSlotID)
			.addService(googletag.pubads());
		var mapping = googletag.sizeMapping()
		  .addSize([1024, 0], [728, 90])
		  .addSize([0, 0], [[300, 250], [300, 50 ]])
		  .build();
		slot.defineSizeMapping(mapping);
		var adElement = document.getElementById('forbes-ad-1657045106270');
        adElement.setAttribute("class", "forbes-ad loaded");
		googletag.display(slot);
    });
</script></div> </div>
<footer id="colophon" class="site-footer mt-5">
<div class="site-info">
<a href="https://forbes.it" class="forbes-logo">
<img src="https://forbes.it/wp-content/themes/forbes_theme_2021/images/forbes-logo-black.png" width="264" height="70" class="img-fluid" alt="Forbes Italia">
</a>
<p>
Benvenuti su Forbes Italia, l'edizione italiana del <a href="/category/business/">business magazine</a> più famoso al mondo. All'interno le nostre leggendarie <a href="/category/classifiche">classifiche</a>, i segreti dei <a href="/category/leader">leader</a> di oggi e di domani, le <a href="/category/strategia">strategie</a> per il successo, i consigli di <a href="/category/style">stile</a> per essere sempre al top. Ogni giorno da 100 anni, Forbes vi apre le porte della business community globale.
</p>
<div class="forbes-social-follow w-100 d-flex p-4">
<div class="flex-fill text-center"><a href="https://www.facebook.com/forbesitaly/" target="_blank" rel="noopener"><i class="fab fa-2x fa-facebook-f"></i></a></div>
<div class="flex-fill text-center"><a href="https://twitter.com/forbesitalia" target="_blank" rel="noopener"><i class="fab fa-2x fa-twitter"></i></a></div>
<div class="flex-fill text-center"><a href="https://www.instagram.com/forbesitalia/" target="_blank" rel="noopener"><i class="fab fa-2x fa-instagram"></i></a></div>
<div class="flex-fill text-center"><a href="https://www.linkedin.com/company/forbesitalia/" target="_blank" rel="noopener"><i class="fab fa-2x fa-linkedin-in"></i></a></div>
</div> <div class="forbes-bfc-details">
<h5>Forbes.it è un'iniziativa:</h5>
<div class="row justify-content-center">
<div class="col-sm-12 col-md-6 text-left text-md-right">
<p><b>BFC&nbsp;Media S.p.A.</b><br />
Via Melchiorre Gioia n. 55<br />
20124 Milano</p>
</div>
<div class="col-sm-12 col-md-6 text-left">
<p>Iscritta al Registro Imprese di Milano<br />
REA n. MI-1489853<br />
P.IVA 11673170152</p>
</div>
</div>
<a href="https://bfcmedia.com/" target="_blank" rel="noopener">Visita il nostro sito web <i class="fas fa-globe"></i></a></p>
</div>
</div>
<div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-44297" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-44297"><a target="_blank" rel="noopener" href="https://www.abbonamenti.it/r60453">Abbonati</a></li>
<li id="menu-item-77189" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-77189"><a href="https://forbes.it/termini-e-condizioni-duso/">Termini e condizioni d’uso</a></li>
<li id="menu-item-77126" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-77126"><a href="https://forbes.it/informativa-sulla-privacy/">Informativa sulla privacy</a></li>
<li id="menu-item-77181" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-77181"><a href="https://forbes.it/2018/10/01/forbes-italia-contatti/">Contatti</a></li>
<li id="menu-item-77128" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-77128"><a target="_blank" rel="noopener" href="/cdn-cgi/l/email-protection#cda4a3aba28dafa1b8a8aba4a3aca3aea4aca1aea2a0a0b8a3a4aeacb9a4a2a3e3aea2a0">Segnala un problema</a></li>
<li id="menu-item-77129" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-77129"><a href="https://forbes.it/mediakit/">Advertising media kit</a></li>
</ul></div> </footer>
</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script defer src='https://forbes.it/wp-includes/js/jquery/ui/effect.min.js?ver=1.13.1' id='jquery-effects-core-js'></script>
<script defer src='https://forbes.it/wp-includes/js/jquery/ui/effect-fade.min.js?ver=1.13.1' id='jquery-effects-fade-js'></script>
<script defer src='https://cdn.jsdelivr.net/npm/bootstrap@4.6.0/dist/js/bootstrap.bundle.min.js?ver=4.6.0' id='bootstrap-js-js'></script>
<script id='forbes_theme_2021-js-js-extra'>
var forbesAjaxObject = {"ajaxurl":"https:\/\/forbes.it\/wp-admin\/admin-ajax.php","forbes_nonce":"21903f9aba"};
</script>
<script defer src='https://forbes.it/wp-content/themes/forbes_theme_2021/js/forbes-main.js?ver=1.6.2' id='forbes_theme_2021-js-js'></script>
<script defer src='https://cdn.jsdelivr.net/npm/@splidejs/splide@latest/dist/js/splide.min.js?ver=2.4.21' id='splide-js-js'></script>
<script>!function(){window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[],advanced_ads_ready_queue.push=window.advanced_ads_ready;for(var d=0,a=advanced_ads_ready_queue.length;d<a;d++)advanced_ads_ready(advanced_ads_ready_queue[d])}();</script><script src='https://stats.wp.com/e-202227.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:11.0',blog:'175870367',post:'146980',tz:'2',srv:'forbes.it'} ]);
	_stq.push([ 'clickTrackerInit', '175870367', '146980' ]);
</script>
<div class="forbes-ads-area teads-script">
<div class="forbes-ad-wrapper teads">
<div class="forbes-ad loading teads" id="forbes-ad-1657045106437" style="width: 3px; height: 3px;"></div>
</div>
<script type="text/javascript">
	window.googletag = window.googletag || {cmd: []};
	googletag.cmd.push(function() {
		var uniqueSlotID = 'forbes-ad-1657045106437';
		var slot = googletag.defineSlot('/21800957182/teads_forbes', [1, 1], uniqueSlotID)
			.addService(googletag.pubads());
		var adElement = document.getElementById('forbes-ad-1657045106437');
        adElement.setAttribute("class", "forbes-ad loaded");
		console.log("Forbes TEADS ad: " + slot.getSlotElementId());
		// Call display() to register the slot as ready and fetch an ad.
		googletag.display(slot);
    });
</script></div>
</body>
</html>
