<!doctype html>
<html lang="it-IT">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="https://gmpg.org/xfn/11">
<link rel="preconnect" href="https://fonts.gstatic.com">
<link rel="preconnect" href="https://quantcast.mgr.consensu.org">
<link rel="preconnect" href="https://www.googletagmanager.com">
<link rel="preconnect" href="https://use.fontawesome.com">
<link rel="preconnect" href="https://ads.pubmatic.com">
<link rel="preconnect" href="https://connect.facebook.net">
<link rel="preconnect" href="https://pagead2.googlesyndication.com">
<link rel="preconnect" href="https://www.google-analytics.com">
<link rel="preconnect" href="https://secure.quantserve.com">
<link rel="shortcut icon" href="https://forbes.it/favicon.ico" />
<link rel="preload" href="https://fonts.googleapis.com/css2?family=Merriweather:wght@300;400;700;900&family=Work+Sans:wght@100;200;300;400;500;600;700;800;900&display=swap" as="style" onload="this.onload=null;this.rel='stylesheet'" />
<noscript>
	<link
		href="https://fonts.googleapis.com/css2?family=Merriweather:wght@300;400;700;900&family=Work+Sans:wght@100;200;300;400;500;600;700;800;900&display=swap"
		rel="stylesheet"
		type="text/css"
	/>
	</noscript>
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

<title>I libri di Francesca, la pagina da 50mila follower nata in lockdown</title>
<meta name="description" content="Creata da Francesca Innocenti, la pagina non ci si concentra solo su testi in vetta alle classifiche, ma dà spazio anche ad autori emergenti" />
<link rel="canonical" href="https://forbes.it/2022/08/02/libri-francesca-pagina-50mila-follower-nata-lockdown/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Fuga tra i libri: la storia della pagina Instagram letteraria da 50mila follower nata durante la pandemia" />
<meta property="og:description" content="Creata da Francesca Innocenti, la pagina non ci si concentra solo su testi in vetta alle classifiche, ma dà spazio anche ad autori emergenti" />
<meta property="og:url" content="https://forbes.it/2022/08/02/libri-francesca-pagina-50mila-follower-nata-lockdown/" />
<meta property="og:site_name" content="Forbes Italia" />
<meta property="article:publisher" content="https://www.facebook.com/forbesitaly/" />
<meta property="article:published_time" content="2022-08-02T09:26:01+00:00" />
<meta property="article:modified_time" content="2022-08-02T09:08:51+00:00" />
<meta property="og:image" content="https://forbes.it/wp-content/uploads/2022/08/Francesca-Innocenti-ritatto-di-Matteo-Flora-scaled.jpg" />
<meta property="og:image:width" content="1804" />
<meta property="og:image:height" content="1440" />
<meta property="og:image:type" content="image/jpeg" />
<meta name="author" content="Matteo Sportelli" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@forbesitalia" />
<meta name="twitter:site" content="@forbesitalia" />
<meta name="twitter:label1" content="Scritto da" />
<meta name="twitter:data1" content="Matteo Sportelli" />
<meta name="twitter:label2" content="Tempo di lettura stimato" />
<meta name="twitter:data2" content="4 minuti" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://forbes.it/#organization","name":"Forbes Italia","url":"https://forbes.it/","sameAs":["https://www.instagram.com/forbesitalia/","https://it.linkedin.com/company/forbesitalia","https://www.youtube.com/channel/UCHC3i0FNPjdzDxYvoxwI8TA","https://www.facebook.com/forbesitaly/","https://twitter.com/forbesitalia"],"logo":{"@type":"ImageObject","inLanguage":"it-IT","@id":"https://forbes.it/#/schema/logo/image/","url":"https://forbes.it/wp-content/uploads/2018/10/forbes_nero.png","contentUrl":"https://forbes.it/wp-content/uploads/2018/10/forbes_nero.png","width":2560,"height":993,"caption":"Forbes Italia"},"image":{"@id":"https://forbes.it/#/schema/logo/image/"}},{"@type":"WebSite","@id":"https://forbes.it/#website","url":"https://forbes.it/","name":"Forbes Italia","description":"Business, classifiche, leader.","publisher":{"@id":"https://forbes.it/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://forbes.it/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","inLanguage":"it-IT","@id":"https://forbes.it/2022/08/02/libri-francesca-pagina-50mila-follower-nata-lockdown/#primaryimage","url":"https://forbes.it/wp-content/uploads/2022/08/Francesca-Innocenti-ritatto-di-Matteo-Flora-scaled.jpg","contentUrl":"https://forbes.it/wp-content/uploads/2022/08/Francesca-Innocenti-ritatto-di-Matteo-Flora-scaled.jpg","width":1804,"height":1440,"caption":"Francesca Innocenti (foto di Matteo Flora)"},{"@type":"WebPage","@id":"https://forbes.it/2022/08/02/libri-francesca-pagina-50mila-follower-nata-lockdown/","url":"https://forbes.it/2022/08/02/libri-francesca-pagina-50mila-follower-nata-lockdown/","name":"I libri di Francesca, la pagina da 50mila follower nata in lockdown","isPartOf":{"@id":"https://forbes.it/#website"},"primaryImageOfPage":{"@id":"https://forbes.it/2022/08/02/libri-francesca-pagina-50mila-follower-nata-lockdown/#primaryimage"},"image":{"@id":"https://forbes.it/2022/08/02/libri-francesca-pagina-50mila-follower-nata-lockdown/#primaryimage"},"thumbnailUrl":"https://forbes.it/wp-content/uploads/2022/08/Francesca-Innocenti-ritatto-di-Matteo-Flora-scaled.jpg","datePublished":"2022-08-02T09:26:01+00:00","dateModified":"2022-08-02T09:08:51+00:00","description":"Creata da Francesca Innocenti, la pagina non ci si concentra solo su testi in vetta alle classifiche, ma dà spazio anche ad autori emergenti","breadcrumb":{"@id":"https://forbes.it/2022/08/02/libri-francesca-pagina-50mila-follower-nata-lockdown/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://forbes.it/2022/08/02/libri-francesca-pagina-50mila-follower-nata-lockdown/"]}]},{"@type":"BreadcrumbList","@id":"https://forbes.it/2022/08/02/libri-francesca-pagina-50mila-follower-nata-lockdown/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://forbes.it/"},{"@type":"ListItem","position":2,"name":"Fuga tra i libri: la storia della pagina Instagram letteraria da 50mila follower nata durante la pandemia"}]},{"@type":"Article","@id":"https://forbes.it/2022/08/02/libri-francesca-pagina-50mila-follower-nata-lockdown/#article","isPartOf":{"@id":"https://forbes.it/2022/08/02/libri-francesca-pagina-50mila-follower-nata-lockdown/"},"author":{"name":"Matteo Sportelli","@id":"https://forbes.it/#/schema/person/6700993191f60563b8b04ba80b3924ae"},"headline":"Fuga tra i libri: la storia della pagina Instagram letteraria da 50mila follower nata durante la pandemia","datePublished":"2022-08-02T09:26:01+00:00","dateModified":"2022-08-02T09:08:51+00:00","mainEntityOfPage":{"@id":"https://forbes.it/2022/08/02/libri-francesca-pagina-50mila-follower-nata-lockdown/"},"wordCount":665,"publisher":{"@id":"https://forbes.it/#organization"},"image":{"@id":"https://forbes.it/2022/08/02/libri-francesca-pagina-50mila-follower-nata-lockdown/#primaryimage"},"thumbnailUrl":"https://forbes.it/wp-content/uploads/2022/08/Francesca-Innocenti-ritatto-di-Matteo-Flora-scaled.jpg","keywords":["Francesca Innocenti","I libri di Francesca","Instagram","letteratura","Social Media"],"articleSection":["Cultura"],"inLanguage":"it-IT","copyrightYear":"2022","copyrightHolder":{"@id":"https://forbes.it/#organization"}},{"@type":"Person","@id":"https://forbes.it/#/schema/person/6700993191f60563b8b04ba80b3924ae","name":"Matteo Sportelli","url":"https://forbes.it/author/m-sportelli/"}]}</script>

<link rel='dns-prefetch' href='//cdn.jsdelivr.net' />
<link rel='dns-prefetch' href='//use.fontawesome.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel="alternate" type="application/rss+xml" title="Forbes Italia &raquo; Feed" href="https://forbes.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Forbes Italia &raquo; Feed dei commenti" href="https://forbes.it/comments/feed/" />
<script>
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/forbes.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.0.1"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<script id="forbes-ready">
			window.advanced_ads_ready=function(e,a){a=a||"complete";var d=function(e){return"interactive"===a?"loading"!==e:"complete"===e};d(document.readyState)?e():document.addEventListener("readystatechange",(function(a){d(a.target.readyState)&&e()}),{once:"interactive"===a})},window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[];		</script>
<style>
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='mediaelement-css' href='https://forbes.it/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.16' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css' href='https://forbes.it/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=6.0.1' media='all' />
<link rel='stylesheet' id='wpos-slick-style-css' href='https://forbes.it/wp-content/plugins/wp-logo-showcase-responsive-slider-slider/assets/css/slick.css?ver=3.1.4' media='all' />
<link rel='stylesheet' id='logo_showcase_style-css' href='https://forbes.it/wp-content/plugins/wp-logo-showcase-responsive-slider-slider/assets/css/logo-showcase.css?ver=3.1.4' media='all' />
<link rel='stylesheet' id='bootstrap-css-css' href='https://cdn.jsdelivr.net/npm/bootstrap@4.6.0/dist/css/bootstrap.min.css?ver=4.6.0' media='all' />
<link rel='stylesheet' id='forbes_theme_2021-style-css' href='https://forbes.it/wp-content/themes/forbes_theme_2021/style.css?ver=1.6.4' media='all' />
<link rel='stylesheet' id='splide-css-css' href='https://cdn.jsdelivr.net/npm/@splidejs/splide@latest/dist/css/splide.min.css?ver=6.0.1' media='all' />
<link rel='stylesheet' id='jetpack_css-css' href='https://forbes.it/wp-content/plugins/jetpack/css/jetpack.css?ver=11.1.2' media='all' />
<script src='https://forbes.it/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script src='https://forbes.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script integrity="sha384-xBXmu0dk1bEoiwd71wOonQLyH+VpgR1XcDH3rtxrLww5ajNTuMvBdL5SOiFZnNdp" defer crossorigin="anonymous" src='https://use.fontawesome.com/releases/v6.1.1/js/all.js' id='font-awesome-cdn-svg-all-js'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://forbes.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://forbes.it/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 6.0.1" />
<link rel='shortlink' href='https://forbes.it/?p=149063' />
<link rel="alternate" type="application/json+oembed" href="https://forbes.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fforbes.it%2F2022%2F08%2F02%2Flibri-francesca-pagina-50mila-follower-nata-lockdown%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://forbes.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fforbes.it%2F2022%2F08%2F02%2Flibri-francesca-pagina-50mila-follower-nata-lockdown%2F&#038;format=xml" />
<link rel="preconnect" href="https://cmp.quantcast.com">

<script type="text/javascript" async=true>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</script>

<meta name="generator" content="Site Kit by Google 1.80.0" /><script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
	(function(){
		var s = document.createElement('script'),
		e = ! document.body ? document.querySelector('head') :
		document.body;
		s.src = 'https://acsbapp.com/apps/app/dist/js/app.js';
		s.async = true;
		s.onload = function(){
			acsbJS.init({
				statementLink : '',
				footerHtml : 'AccessiWay. The web accessibility solution',
				hideMobile : false,
				hideTrigger : false,
				language : 'it',
				position : 'right',
				leadColor : '#01509F',
				triggerColor : '#01509F',
				triggerRadius : '50%',
				triggerPositionX : 'right',
				triggerPositionY : 'bottom',
				triggerIcon : 'people',
				triggerSize : 'small',
				triggerOffsetX : 20,
				triggerOffsetY : 20,
				mobile : {
					triggerSize : 'small',
					triggerPositionX : 'right',
					triggerPositionY : 'bottom',
					triggerOffsetX : 10,
					triggerOffsetY : 0,
					triggerRadius : '50%'
				}
			});
		};
		e.appendChild(s);
	}());
</script><style>img#wpstats{display:none}</style>
<link rel="preload" as="image" href="https://forbes.it/wp-content/uploads/2022/08/Francesca-Innocenti-ritatto-di-Matteo-Flora-scaled.jpg" imagesrcset="https://forbes.it/wp-content/uploads/2022/08/Francesca-Innocenti-ritatto-di-Matteo-Flora-scaled.jpg 1804w, https://forbes.it/wp-content/uploads/2022/08/Francesca-Innocenti-ritatto-di-Matteo-Flora-800x639.jpg 800w, https://forbes.it/wp-content/uploads/2022/08/Francesca-Innocenti-ritatto-di-Matteo-Flora-1200x958.jpg 1200w, https://forbes.it/wp-content/uploads/2022/08/Francesca-Innocenti-ritatto-di-Matteo-Flora-768x613.jpg 768w, https://forbes.it/wp-content/uploads/2022/08/Francesca-Innocenti-ritatto-di-Matteo-Flora-1536x1227.jpg 1536w, https://forbes.it/wp-content/uploads/2022/08/Francesca-Innocenti-ritatto-di-Matteo-Flora-2048x1636.jpg 2048w, https://forbes.it/wp-content/uploads/2022/08/Francesca-Innocenti-ritatto-di-Matteo-Flora-125x100.jpg 125w, https://forbes.it/wp-content/uploads/2022/08/Francesca-Innocenti-ritatto-di-Matteo-Flora-600x479.jpg 600w" imagesizes="(max-width: 1804px) 100vw, 1804px" />

<meta name="google-adsense-platform-account" content="ca-host-pub-2644536267352236">
<meta name="google-adsense-platform-domain" content="sitekit.withgoogle.com">


<script>
			( function( w, d, s, l, i ) {
				w[l] = w[l] || [];
				w[l].push( {'gtm.start': new Date().getTime(), event: 'gtm.js'} );
				var f = d.getElementsByTagName( s )[0],
					j = d.createElement( s ), dl = l != 'dataLayer' ? '&l=' + l : '';
				j.async = true;
				j.src = 'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
				f.parentNode.insertBefore( j, f );
			} )( window, document, 'script', 'dataLayer', 'GTM-KPK57JV' );
			
</script>

<link rel="icon" href="https://forbes.it/wp-content/uploads/2018/10/favicon-200x150.png" sizes="32x32" />
<link rel="icon" href="https://forbes.it/wp-content/uploads/2018/10/favicon-200x150.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://forbes.it/wp-content/uploads/2018/10/favicon-200x150.png" />
<meta name="msapplication-TileImage" content="https://forbes.it/wp-content/uploads/2018/10/favicon.png" />
<div class="forbes-ads-area taboola-script"><script type="text/javascript">
window._taboola = window._taboola || [];
_taboola.push({article:'auto'});
!function (e, f, u, i) {
if (!document.getElementById(i)){
e.async = 1;
e.src = u;
e.id = i;
f.parentNode.insertBefore(e, f);
}
}(document.createElement('script'),
document.getElementsByTagName('script')[0],
'//cdn.taboola.com/libtrc/bfcmedia-forbes/loader.js',
'tb_loader_script');
if(window.performance && typeof window.performance.mark == 'function')
{window.performance.mark('tbl_ic');}
</script></div></head>
<body class="post-template-default single single-post postid-149063 single-format-standard aa-prefix-forbes-">

<noscript>
			<iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KPK57JV" height="0" width="0" style="display:none;visibility:hidden"></iframe>
		</noscript>

<div class="forbes-ads-skin-container">
<div class="forbes-ads-area skin"><div id="forbes-767130677">
<div id='div-gpt-ad-skin'>
<script>
	window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/21800957182/display_forbes', [1920, 1080], 'div-gpt-ad-skin').addService(googletag.pubads());
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
googletag.cmd.push(function() { googletag.display('div-gpt-ad-skin'); });
</script>
</div></div></div> </div>
<div id="page" class="site seymour-skinner">
<div class="bfc-main-menu">
</div>
<a class="skip-link screen-reader-text" href="#primary">Skip to content</a>
<header id="masthead" class="site-header sticky-top">
<nav class="navbar navbar-expand-lg navbar-dark forbes-navigation">
<button class="navbar-toggler bfc-mobile-menu-trigger" type="button" aria-controls="navbarNav" aria-expanded="false" aria-label="Apri navigazione">
<span class="fas fa-bars bfc-open-icon"></span>
<span class="fas fa-times bfc-close-icon"></span>
</button>
<a class="navbar-brand" href="https://forbes.it">
<img src="https://forbes.it/wp-content/themes/forbes_theme_2021/images/forbes-logo.png" alt="Forbes.it" width="264" height="70">
</a>
<div class="bfc-menu-triggers">
<a href="#!" class="bfc-main-menu-trigger" data-trigger="menu-item-77215">Primo Piano</a>
<a href="#!" class="bfc-main-menu-trigger" data-trigger="menu-item-139636">Classifiche</a>
<a href="#!" class="bfc-main-menu-trigger" data-trigger="menu-item-99760">Sezioni</a>
<a href="#!" class="bfc-main-menu-trigger" data-trigger="menu-item-139637">Special Issue</a>
<a href="#!" class="bfc-main-menu-trigger" data-trigger="menu-item-77217">Multimedia</a>
<a href="#!" class="bfc-main-menu-trigger" data-trigger="menu-item-143922">BrandVoice</a>
<a href="#!" class="bfc-main-menu-trigger" data-trigger="menu-item-135533">Eventi</a>
<a href="https://eventi.forbes.it/smallgiants/" target="_blank" class="bfc-main-menu-trigger forbes-is-link" data-trigger="menu-item-137544">Small Giants</a>
</div>
<a href="#!" class="forbes-search-panel-trigger"><span class="fas fa-search bfc-open-icon"></span><span class="fas fa-times bfc-close-icon"></span></a>
</nav>
<nav class="forbes-secondary-navigation">
<ul class="forbes-menu-items">
<li class="forbes-menu-item">
<a href="https://forbes.it/category/video/" target="">Video</a>
</li>
<li class="forbes-menu-item">
<a href="https://forbes.it/category/podcast/" target="">Podcast</a>
</li>
<li class="forbes-menu-item">
<a href="https://a5i0c7.emailsp.com/frontend/forms/Subscription.aspx?idList=6&idForm=4&guid=24E883A0-2F91-4851-B543-93FD772A34C7" target="_blank">Newsletter</a>
</li>
<li class="forbes-menu-item">
<a href="https://forbes.it/category/magazine/" target="">Magazine</a>
</li>
<li class="forbes-menu-item">
<a href="https://forbes.it/store/" target="">Store</a>
</li>
</ul>
</nav>
<div class="forbes-search-panel">
<div class="container">
<div class="row">
<div class="col text-center p-3">
<a class="brand" href="https://forbes.it">
<img src="https://forbes.it/wp-content/themes/forbes_theme_2021/images/forbes-logo.png" alt="Forbes.it" width="264" height="70">
</a>
<a href="#!" class="forbes-search-panel-trigger"><span class="fas fa-times bfc-close-icon"></span></a>
</div>
</div>
<div class="row">
<div class="col">
<form method="GET" action="https://forbes.it?">
<div class="input-group align-items-center">
<input type="text" class="form-control" placeholder="Cerca" aria-label="Cerca" aria-describedby="search-panel-search-button" name="s" value="">
<div class="input-group-append">
<button class="btn btn-outline-secondary" type="submit" id="search-panel-search-button"><span class="fas fa-arrow-right"></span></button>
</div>
</div>
</form>
</div>
</div>
</div>
</div> </header>
<div class="forbes-ad-container">
<div class="forbes-ads-area masthead">
<div class="forbes-ad-wrapper">
<div class="forbes-ad loading s728x90 s300x250 s300x50" id="forbes-ad-1659454727933"></div>
</div>
<script type="text/javascript">
	window.googletag = window.googletag || {cmd: []};
	googletag.cmd.push(function() {
		var uniqueSlotID = 'forbes-ad-1659454727933';
		var slot = googletag.defineSlot('/21800957182/display_forbes', [[970, 250], [300, 250], [300, 50 ]], uniqueSlotID)
			.addService(googletag.pubads());
		var mapping = googletag.sizeMapping()
		  .addSize([1024, 0], [970, 250])
		  .addSize([0, 0], [[300, 250], [300, 50 ]])
		  .build();
		slot.defineSizeMapping(mapping);
		var adElement = document.getElementById('forbes-ad-1659454727933');
        adElement.setAttribute("class", "forbes-ad loaded");
		googletag.display(slot);
    });
</script></div> </div>
<div class="container py-5">
<div class="row">
<div class="col-md-8">
<main id="primary" class="site-main">
<div class="forbes-article-wrapper">
<article id="post-149063" class="forbes-article single mt-3 mb-5  post-149063 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura tag-francesca-innocenti tag-i-libri-di-francesca tag-instagram tag-letteratura tag-social-media">
<header class="entry-header mb-4">
<div class="d-flex align-items-baseline mb-3">
<div class="mr-3">
<div class="forbes-category-link">
<a href="https://forbes.it/category/cultura/">Cultura</a>
</div>
</div>
<div class="entry-meta">
<span class="date"><time class="entry-date published" datetime="02/08/2022 11:26">02/08/2022 11:26</time><time class="updated" datetime="02/08/2022 11:08">02/08/2022 11:08</time></span>
</div>
</div>
<div class="forbes-title">
<h1 class="entry-title my-4">Fuga tra i libri: la storia della pagina Instagram letteraria da 50mila follower nata durante la pandemia</h1> </div>
<div class="entry-meta d-flex align-items-center">
<div class="forbes-author-image">
<img src="https://forbes.it/wp-content/uploads/2022/04/IMG_9037-200x150.jpg" alt="Matteo Sportelli">
</div>
<div class="author-name-and-role ml-3">
<span class="author">Di <a href="https://forbes.it/author/m-sportelli/">Matteo Sportelli</a></span>
<span class="author_role">Staff</a></span>
</div>
</div>
</header>
<div class="mb-3">
<div class="post-thumbnail">
<img width="1804" height="1440" src="https://forbes.it/wp-content/uploads/2022/08/Francesca-Innocenti-ritatto-di-Matteo-Flora-scaled.jpg" class="img-fluid wp-post-image" alt="Francesca Innocenti, ritratto di Matteo Flora" srcset="https://forbes.it/wp-content/uploads/2022/08/Francesca-Innocenti-ritatto-di-Matteo-Flora-scaled.jpg 1804w, https://forbes.it/wp-content/uploads/2022/08/Francesca-Innocenti-ritatto-di-Matteo-Flora-800x639.jpg 800w, https://forbes.it/wp-content/uploads/2022/08/Francesca-Innocenti-ritatto-di-Matteo-Flora-1200x958.jpg 1200w, https://forbes.it/wp-content/uploads/2022/08/Francesca-Innocenti-ritatto-di-Matteo-Flora-768x613.jpg 768w, https://forbes.it/wp-content/uploads/2022/08/Francesca-Innocenti-ritatto-di-Matteo-Flora-1536x1227.jpg 1536w, https://forbes.it/wp-content/uploads/2022/08/Francesca-Innocenti-ritatto-di-Matteo-Flora-2048x1636.jpg 2048w, https://forbes.it/wp-content/uploads/2022/08/Francesca-Innocenti-ritatto-di-Matteo-Flora-125x100.jpg 125w, https://forbes.it/wp-content/uploads/2022/08/Francesca-Innocenti-ritatto-di-Matteo-Flora-600x479.jpg 600w" sizes="(max-width: 1804px) 100vw, 1804px" /> </div>
<div class="forbes-post-thumbnail-caption">
Francesca Innocenti (foto di Matteo Flora) </div>
</div>
<div class="my-3">
<div class="forbes-share-page">
<div class="mr-3"><b>Share</b></div>
<div class="mr-3">
<a href="https://www.facebook.com/sharer/sharer.php?u=https://forbes.it/2022/08/02/libri-francesca-pagina-50mila-follower-nata-lockdown/" target="_blank" rel="noopener"><i class="fab fa-facebook-f"></i></a>
</div>
<div class="mr-3">
<a target="_blank" rel="noopener" href="https://twitter.com/intent/tweet?text=Fuga tra i libri: la storia della pagina Instagram letteraria da 50mila follower nata durante la pandemia&url=https://forbes.it/2022/08/02/libri-francesca-pagina-50mila-follower-nata-lockdown/&via=ForbesItalia"><i class="fab fa-twitter"></i></a>
</div>
<div class="mr-3">
<a href="https://www.linkedin.com/shareArticle?mini=true&url=https://forbes.it/2022/08/02/libri-francesca-pagina-50mila-follower-nata-lockdown/&title=https://forbes.it/2022/08/02/libri-francesca-pagina-50mila-follower-nata-lockdown/&summary=&source=" target="_blank" rel="noopener"><i class="fab fa-linkedin-in"></i></a>
</div>
<div class="mr-3">
<a data-flip-widget="shareflip" href="https://flipboard.com"><i class="fab fa-flipboard"></i></a><script src="https://cdn.flipboard.com/web/buttons/js/flbuttons.min.js" type="text/javascript"></script>
</div>
</div>
</div>
<div class="entry-content my-3">
<div class="forbes-ad-container mb-3">
<div class="forbes-ads-area article-content-before">
<div class="forbes-ad-wrapper">
<div class="forbes-ad loading s728x90 s300x250 s300x50" id="forbes-ad-1659454727156"></div>
</div>
<script type="text/javascript">
	window.googletag = window.googletag || {cmd: []};
	googletag.cmd.push(function() {
		var uniqueSlotID = 'forbes-ad-1659454727156';
		var slot = googletag.defineSlot('/21800957182/display_forbes', [[728, 90], [300, 250], [300, 50 ]], uniqueSlotID)
			.addService(googletag.pubads());
		var mapping = googletag.sizeMapping()
		  .addSize([1024, 0], [728, 90])
		  .addSize([0, 0], [[300, 250], [300, 50 ]])
		  .build();
		slot.defineSizeMapping(mapping);
		var adElement = document.getElementById('forbes-ad-1659454727156');
        adElement.setAttribute("class", "forbes-ad loaded");
		googletag.display(slot);
    });
</script></div> </div>
<p>Un’evasione letteraria nata durante i mesi più duri della pandemia che ora conta circa 50 mila follower. <strong><em>I libri di Francesca</em></strong> (<a href="https://www.instagram.com/ilibridifrancesca/?hl=it">@ilibridifrancesca</a>) è molto più di un profilo Instagram dedicato al commento dei libri: è una community in cui gli utenti e <strong>Francesca Innocenti</strong>, la creatrice, si scambiano punti di vista e suggerimenti letterari.</p>
<p>La pagina <strong>@ilibridifrancesca</strong> non si concentra necessariamente su testi già in vetta alle classifiche, ma cerca di dare spazio anche ad autori emergenti. Durante il lockdown, Francesca ha creato nella sua pagina un angolo &#8220;etico&#8221; in cui suggeriva letture che potessero rappresentare per gli utenti <strong>una via di fuga</strong> da una quotidianità di preoccupazione e paura.</p><div class="forbes-ads-area article-content-teads-1"><div class="teads-in-read-1"></div></div>
<p>Abbiamo parlato con la creatrice della pagina, Francesca Innocenti, che ha spiegato in che modo è nata la sua pagina e come è sbocciata la sua passione per la letteratura.</p>
<p><img loading="lazy" class="alignnone size-medium wp-image-149064" src="https://forbes.it/wp-content/uploads/2022/08/Schermata-2022-08-02-alle-09.58.36-800x476.png" alt="Ilibridifrancesca" width="800" height="476" srcset="https://forbes.it/wp-content/uploads/2022/08/Schermata-2022-08-02-alle-09.58.36-800x476.png 800w, https://forbes.it/wp-content/uploads/2022/08/Schermata-2022-08-02-alle-09.58.36-768x457.png 768w, https://forbes.it/wp-content/uploads/2022/08/Schermata-2022-08-02-alle-09.58.36-168x100.png 168w, https://forbes.it/wp-content/uploads/2022/08/Schermata-2022-08-02-alle-09.58.36-600x357.png 600w, https://forbes.it/wp-content/uploads/2022/08/Schermata-2022-08-02-alle-09.58.36.png 984w" sizes="(max-width: 800px) 100vw, 800px" /></p><div class="forbes-ads-area article-content-teads-2"><div class="teads-in-read-2"></div></div>
<p><strong>Quando e come nasce l&#8217;idea della pagina instagram &#8220;I libri di Francesca&#8221;?</strong><br />
Quando arrivò il Covid, la mia azienda mise me e altre persone in cassa integrazione. Ricordo ancora lo spavento nel realizzare che quelle due parole, che avevo letto sui giornali, ora definivano la mia situazione lavorativa. Erano anche i giorni in cui si vedevano le immagini delle bare nelle camionette dell&#8217;esercito. Dovevo reagire in qualche modo e così mi rifugiai negli &#8220;altrove&#8221; che si trovano nei libri. I romanzi mi portavano in altre epoche storiche, in altri luoghi e nella mente di altri personaggi. Ho pensato che molte altre persone in quel periodo potessero beneficiare di un&#8217;evasione letteraria, così ho aperto la pagina Instagram @ilibridifrancesca e ho iniziato a condividere le mie letture.</p>
<p><strong>Come scopre i libri che poi commenta?</strong><br />
In principio, con le librerie chiuse, i suggerimenti venivano principalmente da altri utenti. Oggi mi faccio influenzare sia da chi mi segue che dai librai, che a mio avviso hanno un ruolo fondamentale nel consigliare il romanzo giusto al momento giusto.</p>
<p><strong>Nel suo profilo abbina la fotografia alla letteratura. Come nascono queste passioni?</strong><br />
Da bambina mio papà mi portava ogni sabato in una libreria di Milano che si chiamava La libreria di Porta Romana (oggi purtroppo non c&#8217;è più). Appena entrati mi lasciava la mano e mi invitava a scegliere un libro. A posteriori credo che, essendo lui uno scrittore, mi volesse trasmettere la sua passione. Molti anni dopo posso dire che ci è riuscito, perché ancora oggi leggo almeno un romanzo a settimana.</p>
<p><strong>Oggi ha circa 50mila follower. Si aspettava una crescita così rapida?</strong><br />
Onestamente no. Mi piacerebbe dire che ci sono arrivata con strategie e tattiche sopraffine, ma probabilmente ho solo colto un desiderio diffuso di escapismo dalla pandemia. Forse un altro aspetto che ha favorito @ilibridifrancesca è che i romanzi in vendita sono moltissimi e avere una sorta di &#8216;amica su Instagram&#8217; che ne consigli alcuni aiuta nella scelta.</p>
<p><strong>La sua pagina è una sorta di community. I suoi follower le scrivono anche in privato per chiederle consigli?</strong><br />
Sì, ricevo una cinquantina di richieste al giorno e rispondo sempre a tutti. Molti, oltre a chiedere consigli, mi dicono quale libro amano tenere sul comodino e questo per me è una grande fonte di ispirazione.</p>
<p><strong>Alcuni libri (non necessariamente bestseller) dopo il suo commento su Instagram sono volati nella classifica di Amazon. Ci può raccontare di qualche caso particolare?</strong><br />
Di recente sono rimasta molto colpita da <em>Ettore</em> di Alessandra Bianchi: un bellissimo romanzo psicologico sul rapporto genitori-figli. Prima che lo recensissi, su Amazon era al 350.000esimo posto. Sopo la pubblicazione del post su @ilibridifrancesca è salito tra i 1.000 libri più venduti sulla piattaforma. Mi ha fatto piacere dare una mano a un&#8217;autrice emergente.</p>
<p><strong>Prevede un&#8217;ulteriore crescita del suo profilo? Se sì, pensa di fare evolvere ulteriormente la sua attività?</strong><br />
Mi sento già molto fortunata ad avere tanto seguito. Più che il numero di seguaci, mi sta a cuore la creazione di una comunità di lettori voraci che cercano interazioni di qualità su temi letterari. Anche per questo non recensisco mai romanzi dietro compenso.</p>
</p> <p><a href="https://forbes.it/newsletter" rel="noopener" target="_blank">Per altri contenuti iscriviti alla newsletter di Forbes.it QUI.</a></p>
<nav aria-label="Navigazione articolo" class="my-4">
</nav>
</div>
<footer class="entry-footer p-3">
<div class="forbes-tags mb-3">
<a href="https://forbes.it/tag/francesca-innocenti/" rel="tag">Francesca Innocenti</a><a href="https://forbes.it/tag/i-libri-di-francesca/" rel="tag">I libri di Francesca</a><a href="https://forbes.it/tag/instagram/" rel="tag">Instagram</a><a href="https://forbes.it/tag/letteratura/" rel="tag">letteratura</a><a href="https://forbes.it/tag/social-media/" rel="tag">Social Media</a> </div>
<div>
<div class="forbes-share-page">
<div class="mr-3"><b>Share</b></div>
<div class="mr-3">
<a href="https://www.facebook.com/sharer/sharer.php?u=https://forbes.it/2022/08/02/libri-francesca-pagina-50mila-follower-nata-lockdown/" target="_blank" rel="noopener"><i class="fab fa-facebook-f"></i></a>
</div>
<div class="mr-3">
<a target="_blank" rel="noopener" href="https://twitter.com/intent/tweet?text=Fuga tra i libri: la storia della pagina Instagram letteraria da 50mila follower nata durante la pandemia&url=https://forbes.it/2022/08/02/libri-francesca-pagina-50mila-follower-nata-lockdown/&via=ForbesItalia"><i class="fab fa-twitter"></i></a>
</div>
<div class="mr-3">
<a href="https://www.linkedin.com/shareArticle?mini=true&url=https://forbes.it/2022/08/02/libri-francesca-pagina-50mila-follower-nata-lockdown/&title=https://forbes.it/2022/08/02/libri-francesca-pagina-50mila-follower-nata-lockdown/&summary=&source=" target="_blank" rel="noopener"><i class="fab fa-linkedin-in"></i></a>
</div>
<div class="mr-3">
<a data-flip-widget="shareflip" href="https://flipboard.com"><i class="fab fa-flipboard"></i></a><script src="https://cdn.flipboard.com/web/buttons/js/flbuttons.min.js" type="text/javascript"></script>
</div>
</div>
</div>
</footer>
</article>
<div class="forbes-ad-container mb-3">
<div class="forbes-ads-area taboola-content"><div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
window._taboola = window._taboola || [];
_taboola.push({
mode: 'thumbnails-a',
container: 'taboola-below-article-thumbnails',
placement: 'Below Article Thumbnails',
target_type: 'mix'
});
</script></div> </div>
</div>
</main>
</div>
<div class="col-md-4">
<aside class="widget-area">
<section id="recent-posts-2" class="widget widget_recent_entries">
<h2 class="widget-title">Leggi anche</h2>
<ul>
<li>
<article id="post-149092" class="forbes-article list small my-2 py-2 post-149092 post type-post status-publish format-standard has-post-thumbnail hentry category-business tag-inflazione tag-licenziamenti tag-oracle tag-stati-uniti">
<div class="row">
<div class="d-none d-lg-flex col-4 col-lg-3 mb-3 text-center">
<a href="https://forbes.it/2022/08/02/oracle-pronta-licenziare-migliaia-dipendenti/">
<div class="post-thumbnail">
<img width="141" height="100" src="https://forbes.it/wp-content/uploads/2021/10/GettyImages-1175129168-141x100.jpg" class="img-fluid wp-post-image" alt="Oracle Founder Larry Eliison Delivers Keynote At Oracle OpenWorld" loading="lazy" srcset="https://forbes.it/wp-content/uploads/2021/10/GettyImages-1175129168-141x100.jpg 141w, https://forbes.it/wp-content/uploads/2021/10/GettyImages-1175129168-800x568.jpg 800w, https://forbes.it/wp-content/uploads/2021/10/GettyImages-1175129168-768x545.jpg 768w, https://forbes.it/wp-content/uploads/2021/10/GettyImages-1175129168-600x426.jpg 600w, https://forbes.it/wp-content/uploads/2021/10/GettyImages-1175129168.jpg 1024w" sizes="(max-width: 141px) 100vw, 141px" /> </div>
</a>
</div>
<div class="col-12 col-lg-9 mb-1">
<header class="entry-header">
<div class="forbes-title mb-3">
<h5 class="entry-title"><a href="https://forbes.it/2022/08/02/oracle-pronta-licenziare-migliaia-dipendenti/" rel="bookmark">Continua l&#8217;estate dei licenziamenti: anche Oracle è pronta a tagliare migliaia di dipendenti in America</a></h5> </div>
<div class="entry-meta">
<span class="author">Di <a href="https://forbes.it/author/redazione/">Forbes.it</a></span>
</div>
</header>
</div>
</div>
</article> </li>
<li>
<article id="post-149079" class="forbes-article list small my-2 py-2 post-149079 post type-post status-publish format-standard has-post-thumbnail hentry category-trending tag-auto tag-dieselgate tag-john-elkann tag-multa tag-stellantis">
<div class="row">
<div class="d-none d-lg-flex col-4 col-lg-3 mb-3 text-center">
<a href="https://forbes.it/2022/08/02/stellantis-paga-300-milioni-usa-truccato-emissioni-diesel/">
<div class="post-thumbnail">
<img width="150" height="100" src="https://forbes.it/wp-content/uploads/2022/08/john-elkann-stellantis-150x100.jpg" class="img-fluid wp-post-image" alt="John Elkann Stellantis" loading="lazy" srcset="https://forbes.it/wp-content/uploads/2022/08/john-elkann-stellantis-150x100.jpg 150w, https://forbes.it/wp-content/uploads/2022/08/john-elkann-stellantis-800x533.jpg 800w, https://forbes.it/wp-content/uploads/2022/08/john-elkann-stellantis-1200x800.jpg 1200w, https://forbes.it/wp-content/uploads/2022/08/john-elkann-stellantis-768x512.jpg 768w, https://forbes.it/wp-content/uploads/2022/08/john-elkann-stellantis-600x400.jpg 600w, https://forbes.it/wp-content/uploads/2022/08/john-elkann-stellantis.jpg 1500w" sizes="(max-width: 150px) 100vw, 150px" /> </div>
</a>
</div>
<div class="col-12 col-lg-9 mb-1">
<header class="entry-header">
<div class="forbes-title mb-3">
<h5 class="entry-title"><a href="https://forbes.it/2022/08/02/stellantis-paga-300-milioni-usa-truccato-emissioni-diesel/" rel="bookmark">Emissioni dei motori diesel truccate: Stellantis dovrà pagare 300 milioni di dollari negli Stati Uniti</a></h5> </div>
<div class="entry-meta">
<span class="author">Di <a href="https://forbes.it/author/redazione/">Forbes.it</a></span>
</div>
</header>
</div>
</div>
</article> </li>
<li>
<article id="post-149073" class="forbes-article list small my-2 py-2 post-149073 post type-post status-publish format-standard has-post-thumbnail hentry category-leader tag-allantico-vinaio tag-bonus-dipendenti tag-leader tag-tommaso-mazzanti">
<div class="row">
<div class="d-none d-lg-flex col-4 col-lg-3 mb-3 text-center">
<a href="https://forbes.it/2022/08/02/incentivo-vacanze-bonus-1000-euro-antico-vinaio-dipendenti/">
<div class="post-thumbnail">
<img width="156" height="100" src="https://forbes.it/wp-content/uploads/2022/05/image00002-156x100.jpeg" class="img-fluid wp-post-image" alt="" loading="lazy" srcset="https://forbes.it/wp-content/uploads/2022/05/image00002-156x100.jpeg 156w, https://forbes.it/wp-content/uploads/2022/05/image00002-800x514.jpeg 800w, https://forbes.it/wp-content/uploads/2022/05/image00002-1200x771.jpeg 1200w, https://forbes.it/wp-content/uploads/2022/05/image00002-768x493.jpeg 768w, https://forbes.it/wp-content/uploads/2022/05/image00002-1536x986.jpeg 1536w, https://forbes.it/wp-content/uploads/2022/05/image00002-2048x1315.jpeg 2048w, https://forbes.it/wp-content/uploads/2022/05/image00002-270x175.jpeg 270w, https://forbes.it/wp-content/uploads/2022/05/image00002-600x385.jpeg 600w" sizes="(max-width: 156px) 100vw, 156px" /> </div>
</a>
</div>
<div class="col-12 col-lg-9 mb-1">
<header class="entry-header">
<div class="forbes-title mb-3">
<h5 class="entry-title"><a href="https://forbes.it/2022/08/02/incentivo-vacanze-bonus-1000-euro-antico-vinaio-dipendenti/" rel="bookmark">L&#8217;Antico Vinaio dà un bonus di mille euro ai dipendenti: &#8220;Un incentivo per le vacanze&#8221;</a></h5> </div>
<div class="entry-meta">
<span class="author">Di <a href="https://forbes.it/author/m-sportelli/">Matteo Sportelli</a></span>
</div>
</header>
</div>
</div>
</article> </li>
<li>
<article id="post-149071" class="forbes-article list small my-2 py-2 post-149071 post type-post status-publish format-standard has-post-thumbnail hentry category-trending tag-guerra-in-ucraina tag-oleksiy-vadatursky tag-oligarchi tag-oligarchi-ucraini tag-russia">
<div class="row">
<div class="d-none d-lg-flex col-4 col-lg-3 mb-3 text-center">
<a href="https://forbes.it/2022/08/02/oleksiy-vadatursky-re-grano-ucraino-ucciso-russi/">
<div class="post-thumbnail">
<img width="150" height="100" src="https://forbes.it/wp-content/uploads/2022/08/oleksiy-vadatursky-150x100.jpeg" class="img-fluid wp-post-image" alt="Oleksiy Vadatursky" loading="lazy" srcset="https://forbes.it/wp-content/uploads/2022/08/oleksiy-vadatursky-150x100.jpeg 150w, https://forbes.it/wp-content/uploads/2022/08/oleksiy-vadatursky-800x533.jpeg 800w, https://forbes.it/wp-content/uploads/2022/08/oleksiy-vadatursky-768x511.jpeg 768w, https://forbes.it/wp-content/uploads/2022/08/oleksiy-vadatursky-600x400.jpeg 600w, https://forbes.it/wp-content/uploads/2022/08/oleksiy-vadatursky.jpeg 1200w" sizes="(max-width: 150px) 100vw, 150px" /> </div>
</a>
</div>
<div class="col-12 col-lg-9 mb-1">
<header class="entry-header">
<div class="forbes-title mb-3">
<h5 class="entry-title"><a href="https://forbes.it/2022/08/02/oleksiy-vadatursky-re-grano-ucraino-ucciso-russi/" rel="bookmark">Morte di un oligarca del grano: chi era Oleksiy Vadatursky, il magnate ucraino ucciso dai missili russi</a></h5> </div>
<div class="entry-meta">
<span class="author">Di <a href="https://forbes.it/author/v-mantovani/">Vittorio Mantovani</a></span>
</div>
</header>
</div>
</div>
</article> </li>
<li>
<article id="post-149063" class="forbes-article list small my-2 py-2 post-149063 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura tag-francesca-innocenti tag-i-libri-di-francesca tag-instagram tag-letteratura tag-social-media">
<div class="row">
<div class="d-none d-lg-flex col-4 col-lg-3 mb-3 text-center">
<a href="https://forbes.it/2022/08/02/libri-francesca-pagina-50mila-follower-nata-lockdown/">
<div class="post-thumbnail">
<img width="125" height="100" src="https://forbes.it/wp-content/uploads/2022/08/Francesca-Innocenti-ritatto-di-Matteo-Flora-125x100.jpg" class="img-fluid wp-post-image" alt="Francesca Innocenti, ritratto di Matteo Flora" loading="lazy" srcset="https://forbes.it/wp-content/uploads/2022/08/Francesca-Innocenti-ritatto-di-Matteo-Flora-125x100.jpg 125w, https://forbes.it/wp-content/uploads/2022/08/Francesca-Innocenti-ritatto-di-Matteo-Flora-800x639.jpg 800w, https://forbes.it/wp-content/uploads/2022/08/Francesca-Innocenti-ritatto-di-Matteo-Flora-1200x958.jpg 1200w, https://forbes.it/wp-content/uploads/2022/08/Francesca-Innocenti-ritatto-di-Matteo-Flora-768x613.jpg 768w, https://forbes.it/wp-content/uploads/2022/08/Francesca-Innocenti-ritatto-di-Matteo-Flora-1536x1227.jpg 1536w, https://forbes.it/wp-content/uploads/2022/08/Francesca-Innocenti-ritatto-di-Matteo-Flora-2048x1636.jpg 2048w, https://forbes.it/wp-content/uploads/2022/08/Francesca-Innocenti-ritatto-di-Matteo-Flora-600x479.jpg 600w, https://forbes.it/wp-content/uploads/2022/08/Francesca-Innocenti-ritatto-di-Matteo-Flora-scaled.jpg 1804w" sizes="(max-width: 125px) 100vw, 125px" /> </div>
</a>
</div>
<div class="col-12 col-lg-9 mb-1">
<header class="entry-header">
<div class="forbes-title mb-3">
<h5 class="entry-title"><a href="https://forbes.it/2022/08/02/libri-francesca-pagina-50mila-follower-nata-lockdown/" rel="bookmark">Fuga tra i libri: la storia della pagina Instagram letteraria da 50mila follower nata durante la pandemia</a></h5> </div>
<div class="entry-meta">
<span class="author">Di <a href="https://forbes.it/author/m-sportelli/">Matteo Sportelli</a></span>
</div>
</header>
</div>
</div>
</article> </li>
</ul>
</section>
</aside>
<aside class="widget-area sticky-top mb-3 forbes-ads-sidebar-sticky-container">
<div class="forbes-ad-container d-flex h-100 p-3 d-none d-lg-block">
<div class="forbes-ads-area sidebar-sticky">
<div class="forbes-ad-wrapper">
<div class="forbes-ad loading s300x600" id="forbes-ad-1659454727653"></div>
</div>
<script type="text/javascript">
	window.googletag = window.googletag || {cmd: []};
	googletag.cmd.push(function() {
		var uniqueSlotID = 'forbes-ad-1659454727653';
		var slot = googletag.defineSlot('/21800957182/display_forbes', [300, 600], uniqueSlotID)
			.addService(googletag.pubads());
		var adElement = document.getElementById('forbes-ad-1659454727653');
        adElement.setAttribute("class", "forbes-ad loaded");
		googletag.display(slot);
    });
</script></div> </div>
</aside>
<aside id="secondary" class="widget-area">
<section id="custom_html-3" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"></div></section> </aside>
</div> </div>
</div>
<div class="forbes-ad-container">
<div class="forbes-ads-area footer">
<div class="forbes-ad-wrapper">
<div class="forbes-ad loading s728x90 s300x250 s300x50" id="forbes-ad-1659454727824"></div>
</div>
<script type="text/javascript">
	window.googletag = window.googletag || {cmd: []};
	googletag.cmd.push(function() {
		var uniqueSlotID = 'forbes-ad-1659454727824';
		var slot = googletag.defineSlot('/21800957182/display_forbes', [[728, 90], [300, 250], [300, 50 ]], uniqueSlotID)
			.addService(googletag.pubads());
		var mapping = googletag.sizeMapping()
		  .addSize([1024, 0], [728, 90])
		  .addSize([0, 0], [[300, 250], [300, 50 ]])
		  .build();
		slot.defineSizeMapping(mapping);
		var adElement = document.getElementById('forbes-ad-1659454727824');
        adElement.setAttribute("class", "forbes-ad loaded");
		googletag.display(slot);
    });
</script></div> </div>
<footer id="colophon" class="site-footer mt-5">
<div class="site-info">
<a href="https://forbes.it" class="forbes-logo">
<img src="https://forbes.it/wp-content/themes/forbes_theme_2021/images/forbes-logo-black.png" width="264" height="70" class="img-fluid" alt="Forbes Italia">
</a>
<p>
Benvenuti su Forbes Italia, l'edizione italiana del <a href="/category/business/">business magazine</a> più famoso al mondo. All'interno le nostre leggendarie <a href="/category/classifiche">classifiche</a>, i segreti dei <a href="/category/leader">leader</a> di oggi e di domani, le <a href="/category/strategia">strategie</a> per il successo, i consigli di <a href="/category/style">stile</a> per essere sempre al top. Ogni giorno da 100 anni, Forbes vi apre le porte della business community globale.
</p>
<div class="forbes-social-follow w-100 d-flex p-4">
<div class="flex-fill text-center"><a href="https://www.facebook.com/forbesitaly/" target="_blank" rel="noopener"><i class="fab fa-2x fa-facebook-f"></i></a></div>
<div class="flex-fill text-center"><a href="https://twitter.com/forbesitalia" target="_blank" rel="noopener"><i class="fab fa-2x fa-twitter"></i></a></div>
<div class="flex-fill text-center"><a href="https://www.instagram.com/forbesitalia/" target="_blank" rel="noopener"><i class="fab fa-2x fa-instagram"></i></a></div>
<div class="flex-fill text-center"><a href="https://www.linkedin.com/company/forbesitalia/" target="_blank" rel="noopener"><i class="fab fa-2x fa-linkedin-in"></i></a></div>
</div> <div class="forbes-bfc-details">
<h5>Forbes.it è un'iniziativa:</h5>
<div class="row justify-content-center">
<div class="col-sm-12 col-md-6 text-left text-md-right">
<p><b>BFC&nbsp;Media S.p.A.</b><br />
Via Melchiorre Gioia n. 55<br />
20124 Milano</p>
</div>
<div class="col-sm-12 col-md-6 text-left">
<p>Iscritta al Registro Imprese di Milano<br />
REA n. MI-1489853<br />
P.IVA 11673170152</p>
</div>
</div>
<a href="https://bfcmedia.com/" target="_blank" rel="noopener">Visita il nostro sito web <i class="fas fa-globe"></i></a></p>
</div>
</div>
<div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-44297" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-44297"><a target="_blank" rel="noopener" href="https://www.abbonamenti.it/r60453">Abbonati</a></li>
<li id="menu-item-77189" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-77189"><a href="https://forbes.it/termini-e-condizioni-duso/">Termini e condizioni d’uso</a></li>
<li id="menu-item-77126" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-77126"><a href="https://forbes.it/informativa-sulla-privacy/">Informativa sulla privacy</a></li>
<li id="menu-item-77181" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-77181"><a href="https://forbes.it/2018/10/01/forbes-italia-contatti/">Contatti</a></li>
<li id="menu-item-77128" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-77128"><a target="_blank" rel="noopener" href="/cdn-cgi/l/email-protection#a9c0c7cfc6e9cbc5dccccfc0c7c8c7cac0c8c5cac6c4c4dcc7c0cac8ddc0c6c787cac6c4">Segnala un problema</a></li>
<li id="menu-item-77129" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-77129"><a href="https://forbes.it/mediakit/">Advertising media kit</a></li>
</ul></div> </footer>
</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script defer src='https://forbes.it/wp-includes/js/jquery/ui/effect.min.js?ver=1.13.1' id='jquery-effects-core-js'></script>
<script defer src='https://forbes.it/wp-includes/js/jquery/ui/effect-fade.min.js?ver=1.13.1' id='jquery-effects-fade-js'></script>
<script defer src='https://cdn.jsdelivr.net/npm/bootstrap@4.6.0/dist/js/bootstrap.bundle.min.js?ver=4.6.0' id='bootstrap-js-js'></script>
<script id='forbes_theme_2021-js-js-extra'>
var forbesAjaxObject = {"ajaxurl":"https:\/\/forbes.it\/wp-admin\/admin-ajax.php","forbes_nonce":"c8cca7bd02"};
</script>
<script defer src='https://forbes.it/wp-content/themes/forbes_theme_2021/js/forbes-main.js?ver=1.6.4' id='forbes_theme_2021-js-js'></script>
<script defer src='https://cdn.jsdelivr.net/npm/@splidejs/splide@latest/dist/js/splide.min.js?ver=2.4.21' id='splide-js-js'></script>
<script>!function(){window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[],advanced_ads_ready_queue.push=window.advanced_ads_ready;for(var d=0,a=advanced_ads_ready_queue.length;d<a;d++)advanced_ads_ready(advanced_ads_ready_queue[d])}();</script><script src='https://stats.wp.com/e-202231.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:11.1.2',blog:'175870367',post:'149063',tz:'2',srv:'forbes.it'} ]);
	_stq.push([ 'clickTrackerInit', '175870367', '149063' ]);
</script>
<div class="forbes-ads-area teads-script">
<div class="forbes-ad-wrapper teads">
<div class="forbes-ad loading teads" id="forbes-ad-1659454727832" style="width: 3px; height: 3px;"></div>
</div>
<script type="text/javascript">
	window.googletag = window.googletag || {cmd: []};
	googletag.cmd.push(function() {
		var uniqueSlotID = 'forbes-ad-1659454727832';
		var slot = googletag.defineSlot('/21800957182/teads_forbes', [1, 1], uniqueSlotID)
			.addService(googletag.pubads());
		var adElement = document.getElementById('forbes-ad-1659454727832');
        adElement.setAttribute("class", "forbes-ad loaded");
		console.log("Forbes TEADS ad: " + slot.getSlotElementId());
		// Call display() to register the slot as ready and fetch an ad.
		googletag.display(slot);
    });
</script></div>
</body>
</html>
