<!doctype html>
<html lang="it-IT">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="https://gmpg.org/xfn/11">
<link rel="preconnect" href="https://fonts.gstatic.com">
<link rel="preconnect" href="https://quantcast.mgr.consensu.org">
<link rel="preconnect" href="https://www.googletagmanager.com">
<link rel="preconnect" href="https://use.fontawesome.com">
<link rel="preconnect" href="https://ads.pubmatic.com">
<link rel="preconnect" href="https://connect.facebook.net">
<link rel="preconnect" href="https://pagead2.googlesyndication.com">
<link rel="preconnect" href="https://www.google-analytics.com">
<link rel="preconnect" href="https://secure.quantserve.com">
<link rel="shortcut icon" href="https://forbes.it/favicon.ico" />
<link rel="preload" href="https://fonts.googleapis.com/css2?family=Merriweather:wght@300;400;700;900&family=Work+Sans:wght@100;200;300;400;500;600;700;800;900&display=swap" as="style" onload="this.onload=null;this.rel='stylesheet'" />
<noscript>
	<link
		href="https://fonts.googleapis.com/css2?family=Merriweather:wght@300;400;700;900&family=Work+Sans:wght@100;200;300;400;500;600;700;800;900&display=swap"
		rel="stylesheet"
		type="text/css"
	/>
	</noscript>
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

<title>Mobilità sostenibile, quali aziende la offrono come benefit</title>
<meta name="description" content="La mobilità intelligente è così importante che il mobility manager è una figura obbligatoria nelle grandi aziende (sopra i 100 dipendenti)" />
<link rel="canonical" href="https://forbes.it/2022/09/02/mobilita-sostenibile-quali-aziende-offrono-come-benefit/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="La mobilità sostenibile arriva in azienda. E alcune realtà la offrono ai dipendenti come soluzione di welfare" />
<meta property="og:description" content="La mobilità intelligente è così importante che il mobility manager è una figura obbligatoria nelle grandi aziende (sopra i 100 dipendenti)" />
<meta property="og:url" content="https://forbes.it/2022/09/02/mobilita-sostenibile-quali-aziende-offrono-come-benefit/" />
<meta property="og:site_name" content="Forbes Italia" />
<meta property="article:publisher" content="https://www.facebook.com/forbesitaly/" />
<meta property="article:published_time" content="2022-09-02T09:29:14+00:00" />
<meta property="og:image" content="https://forbes.it/wp-content/uploads/2022/09/shutterstock_2002974656.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="675" />
<meta property="og:image:type" content="image/jpeg" />
<meta name="author" content="Giovanni Iozzia" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@gioiozzia" />
<meta name="twitter:site" content="@forbesitalia" />
<meta name="twitter:label1" content="Scritto da" />
<meta name="twitter:data1" content="Giovanni Iozzia" />
<meta name="twitter:label2" content="Tempo di lettura stimato" />
<meta name="twitter:data2" content="4 minuti" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Article","@id":"https://forbes.it/2022/09/02/mobilita-sostenibile-quali-aziende-offrono-come-benefit/#article","isPartOf":{"@id":"https://forbes.it/2022/09/02/mobilita-sostenibile-quali-aziende-offrono-come-benefit/"},"author":{"name":"Giovanni Iozzia","@id":"https://forbes.it/#/schema/person/07b4ddd0d9e584060555234e67031d2c"},"headline":"La mobilità sostenibile arriva in azienda. E alcune realtà la offrono ai dipendenti come soluzione di welfare","datePublished":"2022-09-02T09:29:14+00:00","dateModified":"2022-09-02T09:29:14+00:00","mainEntityOfPage":{"@id":"https://forbes.it/2022/09/02/mobilita-sostenibile-quali-aziende-offrono-come-benefit/"},"wordCount":579,"publisher":{"@id":"https://forbes.it/#organization"},"image":{"@id":"https://forbes.it/2022/09/02/mobilita-sostenibile-quali-aziende-offrono-come-benefit/#primaryimage"},"thumbnailUrl":"https://forbes.it/wp-content/uploads/2022/09/shutterstock_2002974656.jpg","keywords":["Bike","mobilità","mobilità sostenibile","responsibility","Smart Mobility","welfare"],"articleSection":["Smart Mobility"],"inLanguage":"it-IT","copyrightYear":"2022","copyrightHolder":{"@id":"https://forbes.it/#organization"}},{"@type":"WebPage","@id":"https://forbes.it/2022/09/02/mobilita-sostenibile-quali-aziende-offrono-come-benefit/","url":"https://forbes.it/2022/09/02/mobilita-sostenibile-quali-aziende-offrono-come-benefit/","name":"Mobilità sostenibile, quali aziende la offrono come benefit","isPartOf":{"@id":"https://forbes.it/#website"},"primaryImageOfPage":{"@id":"https://forbes.it/2022/09/02/mobilita-sostenibile-quali-aziende-offrono-come-benefit/#primaryimage"},"image":{"@id":"https://forbes.it/2022/09/02/mobilita-sostenibile-quali-aziende-offrono-come-benefit/#primaryimage"},"thumbnailUrl":"https://forbes.it/wp-content/uploads/2022/09/shutterstock_2002974656.jpg","datePublished":"2022-09-02T09:29:14+00:00","dateModified":"2022-09-02T09:29:14+00:00","description":"La mobilità intelligente è così importante che il mobility manager è una figura obbligatoria nelle grandi aziende (sopra i 100 dipendenti)","breadcrumb":{"@id":"https://forbes.it/2022/09/02/mobilita-sostenibile-quali-aziende-offrono-come-benefit/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://forbes.it/2022/09/02/mobilita-sostenibile-quali-aziende-offrono-come-benefit/"]}]},{"@type":"ImageObject","inLanguage":"it-IT","@id":"https://forbes.it/2022/09/02/mobilita-sostenibile-quali-aziende-offrono-come-benefit/#primaryimage","url":"https://forbes.it/wp-content/uploads/2022/09/shutterstock_2002974656.jpg","contentUrl":"https://forbes.it/wp-content/uploads/2022/09/shutterstock_2002974656.jpg","width":1200,"height":675,"caption":"(Foto di Shutterstock)"},{"@type":"BreadcrumbList","@id":"https://forbes.it/2022/09/02/mobilita-sostenibile-quali-aziende-offrono-come-benefit/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://forbes.it/"},{"@type":"ListItem","position":2,"name":"La mobilità sostenibile arriva in azienda. E alcune realtà la offrono ai dipendenti come soluzione di welfare"}]},{"@type":"WebSite","@id":"https://forbes.it/#website","url":"https://forbes.it/","name":"Forbes Italia","description":"Business, classifiche, leader.","publisher":{"@id":"https://forbes.it/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://forbes.it/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"Organization","@id":"https://forbes.it/#organization","name":"Forbes Italia","url":"https://forbes.it/","sameAs":["https://www.instagram.com/forbesitalia/","https://it.linkedin.com/company/forbesitalia","https://www.youtube.com/channel/UCHC3i0FNPjdzDxYvoxwI8TA","https://www.facebook.com/forbesitaly/","https://twitter.com/forbesitalia"],"logo":{"@type":"ImageObject","inLanguage":"it-IT","@id":"https://forbes.it/#/schema/logo/image/","url":"https://forbes.it/wp-content/uploads/2018/10/forbes_nero.png","contentUrl":"https://forbes.it/wp-content/uploads/2018/10/forbes_nero.png","width":2560,"height":993,"caption":"Forbes Italia"},"image":{"@id":"https://forbes.it/#/schema/logo/image/"}},{"@type":"Person","@id":"https://forbes.it/#/schema/person/07b4ddd0d9e584060555234e67031d2c","name":"Giovanni Iozzia","description":"Ha studiato Sociologia ma fa da sempre il giornalista e segue la tecnologia. È stato direttore di Capital, vicedirettore di Chi e condirettore di Panorama Economy.","sameAs":["https://twitter.com/@gioiozzia"],"url":"https://forbes.it/author/giozzia/"}]}</script>

<link rel='dns-prefetch' href='//cdn.jsdelivr.net' />
<link rel='dns-prefetch' href='//use.fontawesome.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel="alternate" type="application/rss+xml" title="Forbes Italia &raquo; Feed" href="https://forbes.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Forbes Italia &raquo; Feed dei commenti" href="https://forbes.it/comments/feed/" />
<script>
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/forbes.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.0.2"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<script id="forbes-ready">
			window.advanced_ads_ready=function(e,a){a=a||"complete";var d=function(e){return"interactive"===a?"loading"!==e:"complete"===e};d(document.readyState)?e():document.addEventListener("readystatechange",(function(a){d(a.target.readyState)&&e()}),{once:"interactive"===a})},window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[];		</script>
<style>
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='mediaelement-css' href='https://forbes.it/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.16' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css' href='https://forbes.it/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=6.0.2' media='all' />
<link rel='stylesheet' id='wpos-slick-style-css' href='https://forbes.it/wp-content/plugins/wp-logo-showcase-responsive-slider-slider/assets/css/slick.css?ver=3.1.4' media='all' />
<link rel='stylesheet' id='logo_showcase_style-css' href='https://forbes.it/wp-content/plugins/wp-logo-showcase-responsive-slider-slider/assets/css/logo-showcase.css?ver=3.1.4' media='all' />
<link rel='stylesheet' id='bootstrap-css-css' href='https://cdn.jsdelivr.net/npm/bootstrap@4.6.0/dist/css/bootstrap.min.css?ver=4.6.0' media='all' />
<link rel='stylesheet' id='forbes_theme_2021-style-css' href='https://forbes.it/wp-content/themes/forbes_theme_2021/style.css?ver=1.6.4' media='all' />
<link rel='stylesheet' id='splide-css-css' href='https://cdn.jsdelivr.net/npm/@splidejs/splide@latest/dist/css/splide.min.css?ver=6.0.2' media='all' />
<link rel='stylesheet' id='jetpack_css-css' href='https://forbes.it/wp-content/plugins/jetpack/css/jetpack.css?ver=11.2' media='all' />
<script src='https://forbes.it/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script src='https://forbes.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script integrity="sha384-xBXmu0dk1bEoiwd71wOonQLyH+VpgR1XcDH3rtxrLww5ajNTuMvBdL5SOiFZnNdp" defer crossorigin="anonymous" src='https://use.fontawesome.com/releases/v6.1.1/js/all.js' id='font-awesome-cdn-svg-all-js'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://forbes.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://forbes.it/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 6.0.2" />
<link rel='shortlink' href='https://forbes.it/?p=150546' />
<link rel="alternate" type="application/json+oembed" href="https://forbes.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fforbes.it%2F2022%2F09%2F02%2Fmobilita-sostenibile-quali-aziende-offrono-come-benefit%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://forbes.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fforbes.it%2F2022%2F09%2F02%2Fmobilita-sostenibile-quali-aziende-offrono-come-benefit%2F&#038;format=xml" />
<link rel="preconnect" href="https://cmp.quantcast.com">

<script type="text/javascript" async=true>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</script>

<meta name="generator" content="Site Kit by Google 1.82.0" /><script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
	(function(){
		var s = document.createElement('script'),
		e = ! document.body ? document.querySelector('head') :
		document.body;
		s.src = 'https://acsbapp.com/apps/app/dist/js/app.js';
		s.async = true;
		s.onload = function(){
			acsbJS.init({
				statementLink : '',
				footerHtml : 'AccessiWay. The web accessibility solution',
				hideMobile : false,
				hideTrigger : false,
				language : 'it',
				position : 'right',
				leadColor : '#01509F',
				triggerColor : '#01509F',
				triggerRadius : '50%',
				triggerPositionX : 'right',
				triggerPositionY : 'bottom',
				triggerIcon : 'people',
				triggerSize : 'small',
				triggerOffsetX : 20,
				triggerOffsetY : 20,
				mobile : {
					triggerSize : 'small',
					triggerPositionX : 'right',
					triggerPositionY : 'bottom',
					triggerOffsetX : 10,
					triggerOffsetY : 0,
					triggerRadius : '50%'
				}
			});
		};
		e.appendChild(s);
	}());
</script><style>img#wpstats{display:none}</style>
<link rel="preload" as="image" href="https://forbes.it/wp-content/uploads/2022/09/shutterstock_2002974656.jpg" imagesrcset="https://forbes.it/wp-content/uploads/2022/09/shutterstock_2002974656.jpg 1200w, https://forbes.it/wp-content/uploads/2022/09/shutterstock_2002974656-800x450.jpg 800w, https://forbes.it/wp-content/uploads/2022/09/shutterstock_2002974656-768x432.jpg 768w, https://forbes.it/wp-content/uploads/2022/09/shutterstock_2002974656-178x100.jpg 178w, https://forbes.it/wp-content/uploads/2022/09/shutterstock_2002974656-600x338.jpg 600w" imagesizes="(max-width: 1200px) 100vw, 1200px" />

<meta name="google-adsense-platform-account" content="ca-host-pub-2644536267352236">
<meta name="google-adsense-platform-domain" content="sitekit.withgoogle.com">


<script>
			( function( w, d, s, l, i ) {
				w[l] = w[l] || [];
				w[l].push( {'gtm.start': new Date().getTime(), event: 'gtm.js'} );
				var f = d.getElementsByTagName( s )[0],
					j = d.createElement( s ), dl = l != 'dataLayer' ? '&l=' + l : '';
				j.async = true;
				j.src = 'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
				f.parentNode.insertBefore( j, f );
			} )( window, document, 'script', 'dataLayer', 'GTM-KPK57JV' );
			
</script>

<link rel="icon" href="https://forbes.it/wp-content/uploads/2018/10/favicon-200x150.png" sizes="32x32" />
<link rel="icon" href="https://forbes.it/wp-content/uploads/2018/10/favicon-200x150.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://forbes.it/wp-content/uploads/2018/10/favicon-200x150.png" />
<meta name="msapplication-TileImage" content="https://forbes.it/wp-content/uploads/2018/10/favicon.png" />
<div class="forbes-ads-area taboola-script"><script type="text/javascript">
window._taboola = window._taboola || [];
_taboola.push({article:'auto'});
!function (e, f, u, i) {
if (!document.getElementById(i)){
e.async = 1;
e.src = u;
e.id = i;
f.parentNode.insertBefore(e, f);
}
}(document.createElement('script'),
document.getElementsByTagName('script')[0],
'//cdn.taboola.com/libtrc/bfcmedia-forbes/loader.js',
'tb_loader_script');
if(window.performance && typeof window.performance.mark == 'function')
{window.performance.mark('tbl_ic');}
</script></div></head>
<body class="post-template-default single single-post postid-150546 single-format-standard aa-prefix-forbes-">

<noscript>
			<iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KPK57JV" height="0" width="0" style="display:none;visibility:hidden"></iframe>
		</noscript>

<div class="forbes-ads-skin-container">
<div class="forbes-ads-area skin"><div id="forbes-841729886">
<div id='div-gpt-ad-skin'>
<script>
	window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/21800957182/display_forbes', [1920, 1080], 'div-gpt-ad-skin').addService(googletag.pubads());
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
googletag.cmd.push(function() { googletag.display('div-gpt-ad-skin'); });
</script>
</div></div></div> </div>
<div id="page" class="site seymour-skinner">
<div class="bfc-main-menu">
</div>
<a class="skip-link screen-reader-text" href="#primary">Skip to content</a>
<header id="masthead" class="site-header sticky-top">
<nav class="navbar navbar-expand-lg navbar-dark forbes-navigation">
<button class="navbar-toggler bfc-mobile-menu-trigger" type="button" aria-controls="navbarNav" aria-expanded="false" aria-label="Apri navigazione">
<span class="fas fa-bars bfc-open-icon"></span>
<span class="fas fa-times bfc-close-icon"></span>
</button>
<a class="navbar-brand" href="https://forbes.it">
<img src="https://forbes.it/wp-content/themes/forbes_theme_2021/images/forbes-logo.png" alt="Forbes.it" width="264" height="70">
</a>
<div class="bfc-menu-triggers">
<a href="#!" class="bfc-main-menu-trigger" data-trigger="menu-item-77215">Primo Piano</a>
<a href="#!" class="bfc-main-menu-trigger" data-trigger="menu-item-139636">Classifiche</a>
<a href="#!" class="bfc-main-menu-trigger" data-trigger="menu-item-99760">Sezioni</a>
<a href="#!" class="bfc-main-menu-trigger" data-trigger="menu-item-139637">Special Issue</a>
<a href="#!" class="bfc-main-menu-trigger" data-trigger="menu-item-77217">Multimedia</a>
<a href="#!" class="bfc-main-menu-trigger" data-trigger="menu-item-143922">BrandVoice</a>
<a href="#!" class="bfc-main-menu-trigger" data-trigger="menu-item-135533">Eventi</a>
<a href="https://eventi.forbes.it/smallgiants/" target="_blank" class="bfc-main-menu-trigger forbes-is-link" data-trigger="menu-item-137544">Small Giants</a>
</div>
<a href="#!" class="forbes-search-panel-trigger"><span class="fas fa-search bfc-open-icon"></span><span class="fas fa-times bfc-close-icon"></span></a>
</nav>
<nav class="forbes-secondary-navigation">
<ul class="forbes-menu-items">
<li class="forbes-menu-item">
<a href="https://forbes.it/category/video/" target="">Video</a>
</li>
<li class="forbes-menu-item">
<a href="https://forbes.it/category/podcast/" target="">Podcast</a>
</li>
<li class="forbes-menu-item">
<a href="https://a5i0c7.emailsp.com/frontend/forms/Subscription.aspx?idList=6&idForm=4&guid=24E883A0-2F91-4851-B543-93FD772A34C7" target="_blank">Newsletter</a>
</li>
<li class="forbes-menu-item">
<a href="https://forbes.it/category/magazine/" target="">Magazine</a>
</li>
<li class="forbes-menu-item">
<a href="https://forbes.it/store/" target="">Store</a>
</li>
</ul>
</nav>
<div class="forbes-search-panel">
<div class="container">
<div class="row">
<div class="col text-center p-3">
<a class="brand" href="https://forbes.it">
<img src="https://forbes.it/wp-content/themes/forbes_theme_2021/images/forbes-logo.png" alt="Forbes.it" width="264" height="70">
</a>
<a href="#!" class="forbes-search-panel-trigger"><span class="fas fa-times bfc-close-icon"></span></a>
</div>
</div>
<div class="row">
<div class="col">
<form method="GET" action="https://forbes.it?">
<div class="input-group align-items-center">
<input type="text" class="form-control" placeholder="Cerca" aria-label="Cerca" aria-describedby="search-panel-search-button" name="s" value="">
<div class="input-group-append">
<button class="btn btn-outline-secondary" type="submit" id="search-panel-search-button"><span class="fas fa-arrow-right"></span></button>
</div>
</div>
</form>
</div>
</div>
</div>
</div> </header>
<div class="forbes-ad-container">
<div class="forbes-ads-area masthead">
<div class="forbes-ad-wrapper">
<div class="forbes-ad loading s728x90 s300x250 s300x50" id="forbes-ad-1662114514824"></div>
</div>
<script type="text/javascript">
	window.googletag = window.googletag || {cmd: []};
	googletag.cmd.push(function() {
		var uniqueSlotID = 'forbes-ad-1662114514824';
		var slot = googletag.defineSlot('/21800957182/display_forbes', [[970, 250], [300, 250], [300, 50 ]], uniqueSlotID)
			.addService(googletag.pubads());
		var mapping = googletag.sizeMapping()
		  .addSize([1024, 0], [970, 250])
		  .addSize([0, 0], [[300, 250], [300, 50 ]])
		  .build();
		slot.defineSizeMapping(mapping);
		var adElement = document.getElementById('forbes-ad-1662114514824');
        adElement.setAttribute("class", "forbes-ad loaded");
		googletag.display(slot);
    });
</script></div> </div>
<div class="container py-5">
<div class="row">
<div class="col-md-8">
<main id="primary" class="site-main">
<div class="forbes-article-wrapper">
<article id="post-150546" class="forbes-article single mt-3 mb-5  post-150546 post type-post status-publish format-standard has-post-thumbnail hentry category-smart-mobility tag-bike tag-mobilita tag-mobilita-sostenibile tag-responsibility tag-smart-mobility tag-welfare">
<header class="entry-header mb-4">
<div class="d-flex align-items-baseline mb-3">
<div class="mr-3">
<div class="forbes-category-link">
<a href="https://forbes.it/category/smart-mobility/">Smart Mobility</a>
</div>
</div>
<div class="entry-meta">
<span class="date"><time class="entry-date published updated" datetime="02/09/2022 11:29">02/09/2022 11:29</time></span>
</div>
</div>
<div class="forbes-title">
<h1 class="entry-title my-4">La mobilità sostenibile arriva in azienda. E alcune realtà la offrono ai dipendenti come soluzione di welfare</h1> </div>
<div class="entry-meta d-flex align-items-center">
<div class="forbes-author-image">
<img src="https://forbes.it/wp-content/uploads/2018/09/giovanniiozzia-200x150.jpg" alt="Giovanni Iozzia">
</div>
<div class="author-name-and-role ml-3">
<span class="author">Di <a href="https://forbes.it/author/giozzia/">Giovanni Iozzia</a></span>
<span class="author_role">Staff</a></span>
</div>
</div>
</header>
<div class="mb-3">
<div class="post-thumbnail">
<img width="1200" height="675" src="https://forbes.it/wp-content/uploads/2022/09/shutterstock_2002974656.jpg" class="img-fluid wp-post-image" alt="mobilità" srcset="https://forbes.it/wp-content/uploads/2022/09/shutterstock_2002974656.jpg 1200w, https://forbes.it/wp-content/uploads/2022/09/shutterstock_2002974656-800x450.jpg 800w, https://forbes.it/wp-content/uploads/2022/09/shutterstock_2002974656-768x432.jpg 768w, https://forbes.it/wp-content/uploads/2022/09/shutterstock_2002974656-178x100.jpg 178w, https://forbes.it/wp-content/uploads/2022/09/shutterstock_2002974656-600x338.jpg 600w" sizes="(max-width: 1200px) 100vw, 1200px" /> </div>
<div class="forbes-post-thumbnail-caption">
(Foto di Shutterstock) </div>
</div>
<div class="my-3">
<div class="forbes-share-page">
<div class="mr-3"><b>Share</b></div>
<div class="mr-3">
<a href="https://www.facebook.com/sharer/sharer.php?u=https://forbes.it/2022/09/02/mobilita-sostenibile-quali-aziende-offrono-come-benefit/" target="_blank" rel="noopener"><i class="fab fa-facebook-f"></i></a>
</div>
<div class="mr-3">
<a target="_blank" rel="noopener" href="https://twitter.com/intent/tweet?text=La mobilità sostenibile arriva in azienda. E alcune realtà la offrono ai dipendenti come soluzione di welfare&url=https://forbes.it/2022/09/02/mobilita-sostenibile-quali-aziende-offrono-come-benefit/&via=ForbesItalia"><i class="fab fa-twitter"></i></a>
</div>
<div class="mr-3">
<a href="https://www.linkedin.com/shareArticle?mini=true&url=https://forbes.it/2022/09/02/mobilita-sostenibile-quali-aziende-offrono-come-benefit/&title=https://forbes.it/2022/09/02/mobilita-sostenibile-quali-aziende-offrono-come-benefit/&summary=&source=" target="_blank" rel="noopener"><i class="fab fa-linkedin-in"></i></a>
</div>
<div class="mr-3">
<a data-flip-widget="shareflip" href="https://flipboard.com"><i class="fab fa-flipboard"></i></a><script src="https://cdn.flipboard.com/web/buttons/js/flbuttons.min.js" type="text/javascript"></script>
</div>
</div>
</div>
<div class="entry-content my-3">
<div class="forbes-ad-container mb-3">
<div class="forbes-ads-area article-content-before">
<div class="forbes-ad-wrapper">
<div class="forbes-ad loading s728x90 s300x250 s300x50" id="forbes-ad-166211451479"></div>
</div>
<script type="text/javascript">
	window.googletag = window.googletag || {cmd: []};
	googletag.cmd.push(function() {
		var uniqueSlotID = 'forbes-ad-166211451479';
		var slot = googletag.defineSlot('/21800957182/display_forbes', [[728, 90], [300, 250], [300, 50 ]], uniqueSlotID)
			.addService(googletag.pubads());
		var mapping = googletag.sizeMapping()
		  .addSize([1024, 0], [728, 90])
		  .addSize([0, 0], [[300, 250], [300, 50 ]])
		  .build();
		slot.defineSizeMapping(mapping);
		var adElement = document.getElementById('forbes-ad-166211451479');
        adElement.setAttribute("class", "forbes-ad loaded");
		googletag.display(slot);
    });
</script></div> </div>
<div dir="ltr">
<div dir="ltr">
<p class="p1"><em>Articolo pubblicato su Bike Volume 8, edizione spring, aprile-giugno 2022. <a href="https://bikechannel.it/2022/04/06/bike-e-in-edicola-con-forbes-italia-il-magazine-per-chi-ama-vivere-in-movimento-compie-due-anni/">Abbonati!</a></em></p>
</div>
<p class="p1">Dall’auto alla bici aziendale. Cambia il mondo e cambiano i benefit. La <strong>mobilità intelligente</strong> è diventata un ingrediente sempre più presente in quella miscela di agevolazioni e vantaggi, chiamata <strong>welfare aziendale</strong>, che le aziende preparano per il benessere dei dipendenti. O per attirarne di nuovi.</p><div class="forbes-ads-area article-content-teads-1"><div class="teads-in-read-1"></div></div>
<p class="p1">In Italia il mezzo ancora più utilizzato per muoversi resta <strong>l’automobile privata</strong>. Una scelta fatta controvoglia, però, perché il traffico non piace a nessuno e poi cresce la consapevolezza del suo impatto negativo sull’ambiente. Un italiano su due, secondo l’osservatorio Chance lab Italia 2030 di Groupama Assicurazioni, afferma di voler rivedere le proprie abitudini di mobilità, ma nei prossimi dieci anni. E ci muoviamo meno ma vorremmo muoverci meglio.</p>
<h3>Gli italiani verso la mobilità alternativa, anche nelle aziende</h3>
<p class="p1">Un ‘aiutino’ non dispiace e arriva dalle aziende. Secondo l’Arval mobility observatory 2022, in Italia sono in proporzione<strong> più di sette su dieci le persone che hanno già avviato almeno una soluzione di mobilità alternativa</strong>, l’83% se si considera anche chi intende farlo nei prossimi tre anni. È il lavoro del <strong>mobility manager</strong>, figura obbligatoria per legge dal 2020 nelle grandi aziende e nelle pubbliche amministrazioni (sopra i 100 dipendenti), che analizza le abitudini di mobilità dei dipendenti e trova le soluzioni più intelligenti e, soprattutto, sostenibili.</p><div class="forbes-ads-area article-content-teads-2"><div class="teads-in-read-2"></div></div>
<figure id="attachment_150552" aria-describedby="caption-attachment-150552" style="width: 800px" class="wp-caption alignnone"><img loading="lazy" class="size-medium wp-image-150552" src="https://forbes.it/wp-content/uploads/2022/09/shutterstock_1736956316-800x533.jpg" alt="mobilità" width="800" height="533" srcset="https://forbes.it/wp-content/uploads/2022/09/shutterstock_1736956316-800x533.jpg 800w, https://forbes.it/wp-content/uploads/2022/09/shutterstock_1736956316-768x512.jpg 768w, https://forbes.it/wp-content/uploads/2022/09/shutterstock_1736956316-150x100.jpg 150w, https://forbes.it/wp-content/uploads/2022/09/shutterstock_1736956316-600x400.jpg 600w, https://forbes.it/wp-content/uploads/2022/09/shutterstock_1736956316.jpg 1200w" sizes="(max-width: 800px) 100vw, 800px" /><figcaption id="caption-attachment-150552" class="wp-caption-text">(Foto di Shutterstock)</figcaption></figure>
<p class="p1">A una bicicletta per le aziende ha pensato <strong>Pirelli</strong>: una e-bike premium con freni a disco, gps integrato, cambio a dieci velocità e fino a 115 chilometri di autonomia, proposta con un pacchetto che prevede rastrelliera, manutenzione, piattaforma digitale per le prenotazioni. Tutti i costi per l’azienda sono deducibili. Questa è una delle tante proposte di micromobilità che si trovano all’interno di <strong>Mobility company</strong>, la piattaforma creata da Movesion (società di ingegneria che dal 2014 sviluppa soluzioni per la mobilità delle aziende) e che è entrata nell’offerta della multinazionale francese Edenred (quella dei ticket restaurant), a conferma del ruolo crescente della mobilità nel welfare aziendale.</p>
<h3>Solluzioni intelligenti come risposta alle esigenze dei dipendenti</h3>
<p class="p1">Propongono soluzioni alternative all’auto privata ormai tantissime aziende, da Unipol a Electrolux, da Ntt Data, a Terna, da Open Fiber a Hitachi, da Armani a Eni, da Autogrill a Ducati, da Intesa Sanpaolo a Tim, per citarne solo alcune. Che cosa offrono? Dall’abbonamento ai trasporti pubblici ai veicoli in sharing a prezzi scontati, fino alla bici aziendale oppure il car pooling. In Enel, ad esempio, è stata data la possibilità a chi lavora negli uffici di Roma e Milano di utilizzare gli scooter elettrici di Cooltra. Come hanno fatto anche Huawei, Mango e il gruppo assicurativo Axa. Non a caso la sharing mobility è ben presente su Tbusiness, la piattaforma lanciata da Telepass per aiutare le aziende a ottimizzare la mobilità dei dipendenti, tenendo sotto controllo i costi.</p>
<p class="p1">La mobilità intelligente in azienda è l’approdo di <strong>un percorso graduale</strong>. In Fastweb, ad esempio, prima sono stati analizzati i bisogni dei dipendenti, poi è stata fatta molta comunicazione interna, quindi si è cominciato con gli abbonamenti per il trasporto pubblico in tutte le città dove la società è presente, poi sono stati attivati i servizi in sharing. L’importante è proporre ciò che davvero serve: le esigenze (e le destinazioni) di chi va in ufficio, per esempio, sono molto diverse da quelle di chi lavora in fabbrica. E le risposte non possono essere le stesse per tutti.</p>
</div>
</p> <p><a href="https://forbes.it/newsletter" rel="noopener" target="_blank">Per altri contenuti iscriviti alla newsletter di Forbes.it QUI.</a></p>
<nav aria-label="Navigazione articolo" class="my-4">
</nav>
</div>
<footer class="entry-footer p-3">
<div class="forbes-tags mb-3">
<a href="https://forbes.it/tag/bike/" rel="tag">Bike</a><a href="https://forbes.it/tag/mobilita/" rel="tag">mobilità</a><a href="https://forbes.it/tag/mobilita-sostenibile/" rel="tag">mobilità sostenibile</a><a href="https://forbes.it/tag/responsibility/" rel="tag">responsibility</a><a href="https://forbes.it/tag/smart-mobility/" rel="tag">Smart Mobility</a><a href="https://forbes.it/tag/welfare/" rel="tag">welfare</a> </div>
<div>
<div class="forbes-share-page">
<div class="mr-3"><b>Share</b></div>
<div class="mr-3">
<a href="https://www.facebook.com/sharer/sharer.php?u=https://forbes.it/2022/09/02/mobilita-sostenibile-quali-aziende-offrono-come-benefit/" target="_blank" rel="noopener"><i class="fab fa-facebook-f"></i></a>
</div>
<div class="mr-3">
<a target="_blank" rel="noopener" href="https://twitter.com/intent/tweet?text=La mobilità sostenibile arriva in azienda. E alcune realtà la offrono ai dipendenti come soluzione di welfare&url=https://forbes.it/2022/09/02/mobilita-sostenibile-quali-aziende-offrono-come-benefit/&via=ForbesItalia"><i class="fab fa-twitter"></i></a>
</div>
<div class="mr-3">
<a href="https://www.linkedin.com/shareArticle?mini=true&url=https://forbes.it/2022/09/02/mobilita-sostenibile-quali-aziende-offrono-come-benefit/&title=https://forbes.it/2022/09/02/mobilita-sostenibile-quali-aziende-offrono-come-benefit/&summary=&source=" target="_blank" rel="noopener"><i class="fab fa-linkedin-in"></i></a>
</div>
<div class="mr-3">
<a data-flip-widget="shareflip" href="https://flipboard.com"><i class="fab fa-flipboard"></i></a><script src="https://cdn.flipboard.com/web/buttons/js/flbuttons.min.js" type="text/javascript"></script>
</div>
</div>
</div>
</footer>
</article>
<div class="forbes-ad-container mb-3">
<div class="forbes-ads-area taboola-content"><div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
window._taboola = window._taboola || [];
_taboola.push({
mode: 'thumbnails-a',
container: 'taboola-below-article-thumbnails',
placement: 'Below Article Thumbnails',
target_type: 'mix'
});
</script></div> </div>
</div>
</main>
</div>
<div class="col-md-4">
<aside class="widget-area">
<section id="recent-posts-2" class="widget widget_recent_entries">
<h2 class="widget-title">Leggi anche</h2>
<ul>
<li>
<article id="post-150546" class="forbes-article list small my-2 py-2 post-150546 post type-post status-publish format-standard has-post-thumbnail hentry category-smart-mobility tag-bike tag-mobilita tag-mobilita-sostenibile tag-responsibility tag-smart-mobility tag-welfare">
<div class="row">
<div class="d-none d-lg-flex col-4 col-lg-3 mb-3 text-center">
<a href="https://forbes.it/2022/09/02/mobilita-sostenibile-quali-aziende-offrono-come-benefit/">
<div class="post-thumbnail">
<img width="178" height="100" src="https://forbes.it/wp-content/uploads/2022/09/shutterstock_2002974656-178x100.jpg" class="img-fluid wp-post-image" alt="mobilità" loading="lazy" srcset="https://forbes.it/wp-content/uploads/2022/09/shutterstock_2002974656-178x100.jpg 178w, https://forbes.it/wp-content/uploads/2022/09/shutterstock_2002974656-800x450.jpg 800w, https://forbes.it/wp-content/uploads/2022/09/shutterstock_2002974656-768x432.jpg 768w, https://forbes.it/wp-content/uploads/2022/09/shutterstock_2002974656-600x338.jpg 600w, https://forbes.it/wp-content/uploads/2022/09/shutterstock_2002974656.jpg 1200w" sizes="(max-width: 178px) 100vw, 178px" /> </div>
</a>
</div>
<div class="col-12 col-lg-9 mb-1">
<header class="entry-header">
<div class="forbes-title mb-3">
<h5 class="entry-title"><a href="https://forbes.it/2022/09/02/mobilita-sostenibile-quali-aziende-offrono-come-benefit/" rel="bookmark">La mobilità sostenibile arriva in azienda. E alcune realtà la offrono ai dipendenti come soluzione di welfare</a></h5> </div>
<div class="entry-meta">
<span class="author">Di <a href="https://forbes.it/author/giozzia/">Giovanni Iozzia</a></span>
</div>
</header>
</div>
</div>
</article> </li>
<li>
<article id="post-150545" class="forbes-article list small my-2 py-2 post-150545 post type-post status-publish format-standard has-post-thumbnail hentry category-business tag-business tag-ceo tag-howard-schultz tag-laxar-narasimhan tag-starbucks">
<div class="row">
<div class="d-none d-lg-flex col-4 col-lg-3 mb-3 text-center">
<a href="https://forbes.it/2022/09/02/chi-laxman-narasimhan-nuovo-ceo-starbucks/">
<div class="post-thumbnail">
<img width="150" height="100" src="https://forbes.it/wp-content/uploads/2022/09/GettyImages-1362765326-150x100.jpg" class="img-fluid wp-post-image" alt="Starbucks" loading="lazy" srcset="https://forbes.it/wp-content/uploads/2022/09/GettyImages-1362765326-150x100.jpg 150w, https://forbes.it/wp-content/uploads/2022/09/GettyImages-1362765326-800x533.jpg 800w, https://forbes.it/wp-content/uploads/2022/09/GettyImages-1362765326-1200x800.jpg 1200w, https://forbes.it/wp-content/uploads/2022/09/GettyImages-1362765326-768x512.jpg 768w, https://forbes.it/wp-content/uploads/2022/09/GettyImages-1362765326-1536x1024.jpg 1536w, https://forbes.it/wp-content/uploads/2022/09/GettyImages-1362765326-2048x1365.jpg 2048w, https://forbes.it/wp-content/uploads/2022/09/GettyImages-1362765326-600x400.jpg 600w" sizes="(max-width: 150px) 100vw, 150px" /> </div>
</a>
</div>
<div class="col-12 col-lg-9 mb-1">
<header class="entry-header">
<div class="forbes-title mb-3">
<h5 class="entry-title"><a href="https://forbes.it/2022/09/02/chi-laxman-narasimhan-nuovo-ceo-starbucks/" rel="bookmark">Cambio ai vertici di Starbucks. Chi è Laxman Narasimhan, il nuovo ceo che ha sostituito Howard Schultz</a></h5> </div>
<div class="entry-meta">
<span class="author">Di <a href="https://forbes.it/author/redazione/">Forbes.it</a></span>
</div>
</header>
</div>
</div>
</article> </li>
<li>
<article id="post-150539" class="forbes-article list small my-2 py-2 post-150539 post type-post status-publish format-standard has-post-thumbnail hentry category-innovation tag-2meetbiz tag-andrea-pession tag-biogenera tag-healthcare tag-roberto-tonelli">
<div class="row">
<div class="d-none d-lg-flex col-4 col-lg-3 mb-3 text-center">
<a href="https://forbes.it/2022/09/02/rigenera-societa-nata-bologna-vuole-curare-cancro-partendo-da-dna/">
<div class="post-thumbnail">
<img width="150" height="100" src="https://forbes.it/wp-content/uploads/2022/09/01-150x100.jpg" class="img-fluid wp-post-image" alt="Biogenera" loading="lazy" srcset="https://forbes.it/wp-content/uploads/2022/09/01-150x100.jpg 150w, https://forbes.it/wp-content/uploads/2022/09/01-800x533.jpg 800w, https://forbes.it/wp-content/uploads/2022/09/01-1200x800.jpg 1200w, https://forbes.it/wp-content/uploads/2022/09/01-768x512.jpg 768w, https://forbes.it/wp-content/uploads/2022/09/01-1536x1024.jpg 1536w, https://forbes.it/wp-content/uploads/2022/09/01-2048x1365.jpg 2048w, https://forbes.it/wp-content/uploads/2022/09/01-600x400.jpg 600w" sizes="(max-width: 150px) 100vw, 150px" /> </div>
</a>
</div>
<div class="col-12 col-lg-9 mb-1">
<header class="entry-header">
<div class="forbes-title mb-3">
<h5 class="entry-title"><a href="https://forbes.it/2022/09/02/rigenera-societa-nata-bologna-vuole-curare-cancro-partendo-da-dna/" rel="bookmark">Nata a Bologna e arrivata alla Borsa di Parigi. Come questa società vuole curare il cancro partendo dal Dna</a></h5> </div>
<div class="entry-meta">
<span class="author">Di <a href="https://forbes.it/author/fmorgantini/">Federico Morgantini</a></span>
</div>
</header>
</div>
</div>
</article> </li>
<li>
<article id="post-150390" class="forbes-article list small my-2 py-2 post-150390 post type-post status-publish format-standard has-post-thumbnail hentry category-responsibility tag-investimenti tag-open-impact tag-pnrr tag-responsibility tag-sostenibilita">
<div class="row">
<div class="d-none d-lg-flex col-4 col-lg-3 mb-3 text-center">
<a href="https://forbes.it/2022/09/02/impatto-sostenibilita-cosi-open-impact-valuta-avvisi-pnrr/">
<div class="post-thumbnail">
<img width="150" height="100" src="https://forbes.it/wp-content/uploads/2022/08/GettyImages-961279906-150x100.jpg" class="img-fluid wp-post-image" alt="Open Impact" loading="lazy" srcset="https://forbes.it/wp-content/uploads/2022/08/GettyImages-961279906-150x100.jpg 150w, https://forbes.it/wp-content/uploads/2022/08/GettyImages-961279906-800x534.jpg 800w, https://forbes.it/wp-content/uploads/2022/08/GettyImages-961279906-1200x800.jpg 1200w, https://forbes.it/wp-content/uploads/2022/08/GettyImages-961279906-768x512.jpg 768w, https://forbes.it/wp-content/uploads/2022/08/GettyImages-961279906-1536x1025.jpg 1536w, https://forbes.it/wp-content/uploads/2022/08/GettyImages-961279906-2048x1366.jpg 2048w, https://forbes.it/wp-content/uploads/2022/08/GettyImages-961279906-600x400.jpg 600w" sizes="(max-width: 150px) 100vw, 150px" /> </div>
</a>
</div>
<div class="col-12 col-lg-9 mb-1">
<header class="entry-header">
<div class="forbes-title mb-3">
<h5 class="entry-title"><a href="https://forbes.it/2022/09/02/impatto-sostenibilita-cosi-open-impact-valuta-avvisi-pnrr/" rel="bookmark">Sostenibilità e misurazione d&#8217;impatto: così Open Impact monitora e orienta gli investimenti del Pnrr</a></h5> </div>
<div class="entry-meta">
<span class="author">Di <a href="https://forbes.it/author/redazione/">Forbes.it</a></span>
</div>
</header>
</div>
</div>
</article> </li>
<li>
<article id="post-150525" class="forbes-article list small my-2 py-2 post-150525 post type-post status-publish format-standard has-post-thumbnail hentry category-brandvoice tag-advisor tag-brandvoice tag-intelligenza-artificiale tag-trading tag-trading-millimetrico tag-trading-online">
<div class="row">
<div class="d-none d-lg-flex col-4 col-lg-3 mb-3 text-center">
<a href="https://forbes.it/2022/09/01/trading-online-lanciato-mercato-bot-intelligente-automatico/">
<div class="post-thumbnail">
<img width="150" height="100" src="https://forbes.it/wp-content/uploads/2022/09/GettyImages-1296068672-150x100.jpg" class="img-fluid wp-post-image" alt="" loading="lazy" srcset="https://forbes.it/wp-content/uploads/2022/09/GettyImages-1296068672-150x100.jpg 150w, https://forbes.it/wp-content/uploads/2022/09/GettyImages-1296068672-800x533.jpg 800w, https://forbes.it/wp-content/uploads/2022/09/GettyImages-1296068672-1200x800.jpg 1200w, https://forbes.it/wp-content/uploads/2022/09/GettyImages-1296068672-768x512.jpg 768w, https://forbes.it/wp-content/uploads/2022/09/GettyImages-1296068672-1536x1024.jpg 1536w, https://forbes.it/wp-content/uploads/2022/09/GettyImages-1296068672-2048x1365.jpg 2048w, https://forbes.it/wp-content/uploads/2022/09/GettyImages-1296068672-600x400.jpg 600w" sizes="(max-width: 150px) 100vw, 150px" /> </div>
</a>
</div>
<div class="col-12 col-lg-9 mb-1">
<header class="entry-header">
<div class="forbes-title mb-3">
<h5 class="entry-title"><a href="https://forbes.it/2022/09/01/trading-online-lanciato-mercato-bot-intelligente-automatico/" rel="bookmark">Trading Millimetrico vuole rivoluzionare gli investimenti online con un bot intelligente e automatizzato</a></h5> </div>
<div class="entry-meta">
<span class="author brandvoice">BRANDVOICE</span>
 </div>
</header>
</div>
</div>
</article> </li>
</ul>
</section>
</aside>
<aside class="widget-area sticky-top mb-3 forbes-ads-sidebar-sticky-container">
<div class="forbes-ad-container d-flex h-100 p-3 d-none d-lg-block">
<div class="forbes-ads-area sidebar-sticky">
<div class="forbes-ad-wrapper">
<div class="forbes-ad loading s300x600" id="forbes-ad-16621145141274"></div>
</div>
<script type="text/javascript">
	window.googletag = window.googletag || {cmd: []};
	googletag.cmd.push(function() {
		var uniqueSlotID = 'forbes-ad-16621145141274';
		var slot = googletag.defineSlot('/21800957182/display_forbes', [300, 600], uniqueSlotID)
			.addService(googletag.pubads());
		var adElement = document.getElementById('forbes-ad-16621145141274');
        adElement.setAttribute("class", "forbes-ad loaded");
		googletag.display(slot);
    });
</script></div> </div>
</aside>
<aside id="secondary" class="widget-area">
<section id="custom_html-3" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"></div></section> </aside>
</div> </div>
</div>
<div class="forbes-ad-container">
<div class="forbes-ads-area footer">
<div class="forbes-ad-wrapper">
<div class="forbes-ad loading s728x90 s300x250 s300x50" id="forbes-ad-1662114514229"></div>
</div>
<script type="text/javascript">
	window.googletag = window.googletag || {cmd: []};
	googletag.cmd.push(function() {
		var uniqueSlotID = 'forbes-ad-1662114514229';
		var slot = googletag.defineSlot('/21800957182/display_forbes', [[728, 90], [300, 250], [300, 50 ]], uniqueSlotID)
			.addService(googletag.pubads());
		var mapping = googletag.sizeMapping()
		  .addSize([1024, 0], [728, 90])
		  .addSize([0, 0], [[300, 250], [300, 50 ]])
		  .build();
		slot.defineSizeMapping(mapping);
		var adElement = document.getElementById('forbes-ad-1662114514229');
        adElement.setAttribute("class", "forbes-ad loaded");
		googletag.display(slot);
    });
</script></div> </div>
<footer id="colophon" class="site-footer mt-5">
<div class="site-info">
<a href="https://forbes.it" class="forbes-logo">
<img src="https://forbes.it/wp-content/themes/forbes_theme_2021/images/forbes-logo-black.png" width="264" height="70" class="img-fluid" alt="Forbes Italia">
</a>
<p>
Benvenuti su Forbes Italia, l'edizione italiana del <a href="/category/business/">business magazine</a> più famoso al mondo. All'interno le nostre leggendarie <a href="/category/classifiche">classifiche</a>, i segreti dei <a href="/category/leader">leader</a> di oggi e di domani, le <a href="/category/strategia">strategie</a> per il successo, i consigli di <a href="/category/style">stile</a> per essere sempre al top. Ogni giorno da 100 anni, Forbes vi apre le porte della business community globale.
</p>
<div class="forbes-social-follow w-100 d-flex p-4">
<div class="flex-fill text-center"><a href="https://www.facebook.com/forbesitaly/" target="_blank" rel="noopener"><i class="fab fa-2x fa-facebook-f"></i></a></div>
<div class="flex-fill text-center"><a href="https://twitter.com/forbesitalia" target="_blank" rel="noopener"><i class="fab fa-2x fa-twitter"></i></a></div>
<div class="flex-fill text-center"><a href="https://www.instagram.com/forbesitalia/" target="_blank" rel="noopener"><i class="fab fa-2x fa-instagram"></i></a></div>
<div class="flex-fill text-center"><a href="https://www.linkedin.com/company/forbesitalia/" target="_blank" rel="noopener"><i class="fab fa-2x fa-linkedin-in"></i></a></div>
</div> <div class="forbes-bfc-details">
<h5>Forbes.it è un'iniziativa:</h5>
<div class="row justify-content-center">
<div class="col-sm-12 col-md-6 text-left text-md-right">
<p><b>BFC&nbsp;Media S.p.A.</b><br />
Via Melchiorre Gioia n. 55<br />
20124 Milano</p>
</div>
<div class="col-sm-12 col-md-6 text-left">
<p>Iscritta al Registro Imprese di Milano<br />
REA n. MI-1489853<br />
P.IVA 11673170152</p>
</div>
</div>
<a href="https://bfcmedia.com/" target="_blank" rel="noopener">Visita il nostro sito web <i class="fas fa-globe"></i></a></p>
</div>
</div>
<div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-44297" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-44297"><a target="_blank" rel="noopener" href="https://www.abbonamenti.it/r60453">Abbonati</a></li>
<li id="menu-item-77189" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-77189"><a href="https://forbes.it/termini-e-condizioni-duso/">Termini e condizioni d’uso</a></li>
<li id="menu-item-77126" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-77126"><a href="https://forbes.it/informativa-sulla-privacy/">Informativa sulla privacy</a></li>
<li id="menu-item-77181" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-77181"><a href="https://forbes.it/2018/10/01/forbes-italia-contatti/">Contatti</a></li>
<li id="menu-item-77128" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-77128"><a target="_blank" rel="noopener" href="/cdn-cgi/l/email-protection#0861666e67486a647d6d6e616669666b6169646b6765657d66616b697c616766266b6765">Segnala un problema</a></li>
<li id="menu-item-77129" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-77129"><a href="https://forbes.it/mediakit/">Advertising media kit</a></li>
</ul></div> </footer>
</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script defer src='https://forbes.it/wp-includes/js/jquery/ui/effect.min.js?ver=1.13.1' id='jquery-effects-core-js'></script>
<script defer src='https://forbes.it/wp-includes/js/jquery/ui/effect-fade.min.js?ver=1.13.1' id='jquery-effects-fade-js'></script>
<script defer src='https://cdn.jsdelivr.net/npm/bootstrap@4.6.0/dist/js/bootstrap.bundle.min.js?ver=4.6.0' id='bootstrap-js-js'></script>
<script id='forbes_theme_2021-js-js-extra'>
var forbesAjaxObject = {"ajaxurl":"https:\/\/forbes.it\/wp-admin\/admin-ajax.php","forbes_nonce":"392c741959"};
</script>
<script defer src='https://forbes.it/wp-content/themes/forbes_theme_2021/js/forbes-main.js?ver=1.6.4' id='forbes_theme_2021-js-js'></script>
<script defer src='https://cdn.jsdelivr.net/npm/@splidejs/splide@latest/dist/js/splide.min.js?ver=2.4.21' id='splide-js-js'></script>
<script>!function(){window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[],advanced_ads_ready_queue.push=window.advanced_ads_ready;for(var d=0,a=advanced_ads_ready_queue.length;d<a;d++)advanced_ads_ready(advanced_ads_ready_queue[d])}();</script><script src='https://stats.wp.com/e-202235.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:11.2',blog:'175870367',post:'150546',tz:'2',srv:'forbes.it'} ]);
	_stq.push([ 'clickTrackerInit', '175870367', '150546' ]);
</script>
<div class="forbes-ads-area teads-script">
<div class="forbes-ad-wrapper teads">
<div class="forbes-ad loading teads" id="forbes-ad-16621145141231" style="width: 3px; height: 3px;"></div>
</div>
<script type="text/javascript">
	window.googletag = window.googletag || {cmd: []};
	googletag.cmd.push(function() {
		var uniqueSlotID = 'forbes-ad-16621145141231';
		var slot = googletag.defineSlot('/21800957182/teads_forbes', [1, 1], uniqueSlotID)
			.addService(googletag.pubads());
		var adElement = document.getElementById('forbes-ad-16621145141231');
        adElement.setAttribute("class", "forbes-ad loaded");
		console.log("Forbes TEADS ad: " + slot.getSlotElementId());
		// Call display() to register the slot as ready and fetch an ad.
		googletag.display(slot);
    });
</script></div>
</body>
</html>
