<!doctype html>
<html lang="it-IT">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="https://gmpg.org/xfn/11">
<link rel="preconnect" href="https://fonts.gstatic.com">
<link rel="preconnect" href="https://quantcast.mgr.consensu.org">
<link rel="preconnect" href="https://www.googletagmanager.com">
<link rel="preconnect" href="https://use.fontawesome.com">
<link rel="preconnect" href="https://ads.pubmatic.com">
<link rel="preconnect" href="https://connect.facebook.net">
<link rel="preconnect" href="https://pagead2.googlesyndication.com">
<link rel="preconnect" href="https://www.google-analytics.com">
<link rel="preconnect" href="https://secure.quantserve.com">
<link rel="shortcut icon" href="https://forbes.it/favicon.ico" />
<link rel="preload" href="https://fonts.googleapis.com/css2?family=Merriweather:wght@300;400;700;900&family=Work+Sans:wght@100;200;300;400;500;600;700;800;900&display=swap" as="style" onload="this.onload=null;this.rel='stylesheet'" />
<noscript>
	<link
		href="https://fonts.googleapis.com/css2?family=Merriweather:wght@300;400;700;900&family=Work+Sans:wght@100;200;300;400;500;600;700;800;900&display=swap"
		rel="stylesheet"
		type="text/css"
	/>
	</noscript>
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

<title>Rossana Bettini: un libro per conoscere la storia del cioccolato</title>
<meta name="description" content="L&#039;autrice Rossana Bettini è presidente dell’Istituto Internazionale Chocolier ed esperta di analisi sensoriale." />
<link rel="canonical" href="https://forbes.it/2022/12/17/rossana-bettini-libro-cioccolato/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Un libro per riconoscere e gustare il vero cioccolato, tra scoperte e falsi miti" />
<meta property="og:description" content="L&#039;autrice Rossana Bettini è presidente dell’Istituto Internazionale Chocolier ed esperta di analisi sensoriale." />
<meta property="og:url" content="https://forbes.it/2022/12/17/rossana-bettini-libro-cioccolato/" />
<meta property="og:site_name" content="Forbes Italia" />
<meta property="article:publisher" content="https://www.facebook.com/forbesitaly/" />
<meta property="article:published_time" content="2022-12-17T09:41:07+00:00" />
<meta property="article:modified_time" content="2022-12-13T15:57:23+00:00" />
<meta property="og:image" content="https://forbes.it/wp-content/uploads/2022/12/thumbnail_image.png" />
<meta property="og:image:width" content="640" />
<meta property="og:image:height" content="481" />
<meta property="og:image:type" content="image/png" />
<meta name="author" content="Fabiola Fiorentino" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@forbesitalia" />
<meta name="twitter:site" content="@forbesitalia" />
<meta name="twitter:label1" content="Scritto da" />
<meta name="twitter:data1" content="Fabiola Fiorentino" />
<meta name="twitter:label2" content="Tempo di lettura stimato" />
<meta name="twitter:data2" content="3 minuti" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Article","@id":"https://forbes.it/2022/12/17/rossana-bettini-libro-cioccolato/#article","isPartOf":{"@id":"https://forbes.it/2022/12/17/rossana-bettini-libro-cioccolato/"},"author":{"name":"Fabiola Fiorentino","@id":"https://forbes.it/#/schema/person/1f37a5963e701e76e68421ba70c07a12"},"headline":"Un libro per riconoscere e gustare il vero cioccolato, tra scoperte e falsi miti","datePublished":"2022-12-17T09:41:07+00:00","dateModified":"2022-12-13T15:57:23+00:00","mainEntityOfPage":{"@id":"https://forbes.it/2022/12/17/rossana-bettini-libro-cioccolato/"},"wordCount":500,"publisher":{"@id":"https://forbes.it/#organization"},"image":{"@id":"https://forbes.it/2022/12/17/rossana-bettini-libro-cioccolato/#primaryimage"},"thumbnailUrl":"https://forbes.it/wp-content/uploads/2022/12/thumbnail_image.png","keywords":["cioccolato","Rossana Bettini"],"articleSection":["Lifestyle"],"inLanguage":"it-IT","copyrightYear":"2022","copyrightHolder":{"@id":"https://forbes.it/#organization"}},{"@type":"WebPage","@id":"https://forbes.it/2022/12/17/rossana-bettini-libro-cioccolato/","url":"https://forbes.it/2022/12/17/rossana-bettini-libro-cioccolato/","name":"Rossana Bettini: un libro per conoscere la storia del cioccolato","isPartOf":{"@id":"https://forbes.it/#website"},"primaryImageOfPage":{"@id":"https://forbes.it/2022/12/17/rossana-bettini-libro-cioccolato/#primaryimage"},"image":{"@id":"https://forbes.it/2022/12/17/rossana-bettini-libro-cioccolato/#primaryimage"},"thumbnailUrl":"https://forbes.it/wp-content/uploads/2022/12/thumbnail_image.png","datePublished":"2022-12-17T09:41:07+00:00","dateModified":"2022-12-13T15:57:23+00:00","description":"L'autrice Rossana Bettini è presidente dell’Istituto Internazionale Chocolier ed esperta di analisi sensoriale.","breadcrumb":{"@id":"https://forbes.it/2022/12/17/rossana-bettini-libro-cioccolato/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://forbes.it/2022/12/17/rossana-bettini-libro-cioccolato/"]}]},{"@type":"ImageObject","inLanguage":"it-IT","@id":"https://forbes.it/2022/12/17/rossana-bettini-libro-cioccolato/#primaryimage","url":"https://forbes.it/wp-content/uploads/2022/12/thumbnail_image.png","contentUrl":"https://forbes.it/wp-content/uploads/2022/12/thumbnail_image.png","width":640,"height":481,"caption":"Rossana Bettini"},{"@type":"BreadcrumbList","@id":"https://forbes.it/2022/12/17/rossana-bettini-libro-cioccolato/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://forbes.it/"},{"@type":"ListItem","position":2,"name":"Un libro per riconoscere e gustare il vero cioccolato, tra scoperte e falsi miti"}]},{"@type":"WebSite","@id":"https://forbes.it/#website","url":"https://forbes.it/","name":"Forbes Italia","description":"Business, classifiche, leader.","publisher":{"@id":"https://forbes.it/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://forbes.it/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"Organization","@id":"https://forbes.it/#organization","name":"Forbes Italia","url":"https://forbes.it/","logo":{"@type":"ImageObject","inLanguage":"it-IT","@id":"https://forbes.it/#/schema/logo/image/","url":"https://forbes.it/wp-content/uploads/2018/10/forbes_nero.png","contentUrl":"https://forbes.it/wp-content/uploads/2018/10/forbes_nero.png","width":2560,"height":993,"caption":"Forbes Italia"},"image":{"@id":"https://forbes.it/#/schema/logo/image/"},"sameAs":["https://www.instagram.com/forbesitalia/","https://it.linkedin.com/company/forbesitalia","https://www.youtube.com/channel/UCHC3i0FNPjdzDxYvoxwI8TA","https://www.facebook.com/forbesitaly/","https://twitter.com/forbesitalia"]},{"@type":"Person","@id":"https://forbes.it/#/schema/person/1f37a5963e701e76e68421ba70c07a12","name":"Fabiola Fiorentino","url":"https://forbes.it/author/ffiorentino/"}]}</script>

<link rel='dns-prefetch' href='//cdn.jsdelivr.net' />
<link rel='dns-prefetch' href='//use.fontawesome.com' />
<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel="alternate" type="application/rss+xml" title="Forbes Italia &raquo; Feed" href="https://forbes.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Forbes Italia &raquo; Feed dei commenti" href="https://forbes.it/comments/feed/" />
<script>
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/forbes.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.1.1"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(p&&p.fillText)switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<script id="forbes-ready">
			window.advanced_ads_ready=function(e,a){a=a||"complete";var d=function(e){return"interactive"===a?"loading"!==e:"complete"===e};d(document.readyState)?e():document.addEventListener("readystatechange",(function(a){d(a.target.readyState)&&e()}),{once:"interactive"===a})},window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[];		</script>
<style>
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='mediaelement-css' href='https://forbes.it/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.17' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css' href='https://forbes.it/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=6.1.1' media='all' />
<link rel='stylesheet' id='qc-choice-css' href='https://forbes.it/wp-content/plugins/quantcast-choice/public/css/style.min.css?ver=2.0.8' media='all' />
<link rel='stylesheet' id='wpos-slick-style-css' href='https://forbes.it/wp-content/plugins/wp-logo-showcase-responsive-slider-slider/assets/css/slick.css?ver=3.2.2' media='all' />
<link rel='stylesheet' id='wpls-public-style-css' href='https://forbes.it/wp-content/plugins/wp-logo-showcase-responsive-slider-slider/assets/css/wpls-public.css?ver=3.2.2' media='all' />
<link rel='stylesheet' id='bootstrap-css-css' href='https://cdn.jsdelivr.net/npm/bootstrap@4.6.0/dist/css/bootstrap.min.css?ver=4.6.0' media='all' />
<link rel='stylesheet' id='forbes_theme_2021-style-css' href='https://forbes.it/wp-content/themes/forbes_theme_2021/style.css?ver=1.6.7' media='all' />
<link rel='stylesheet' id='splide-css-css' href='https://cdn.jsdelivr.net/npm/@splidejs/splide@latest/dist/css/splide.min.css?ver=6.1.1' media='all' />
<link rel='stylesheet' id='jetpack_css-css' href='https://forbes.it/wp-content/plugins/jetpack/css/jetpack.css?ver=11.6' media='all' />
<script id='qc-choice-js-extra'>
var choice_cmp_config = {"utid":"8H8yMD0tLMXTe","ccpa":"","datalayer":""};
</script>
<script async="async" src='https://forbes.it/wp-content/plugins/quantcast-choice/public/js/script.min.js?ver=2.0.8' id='qc-choice-js'></script>
<script src='https://forbes.it/wp-includes/js/jquery/jquery.min.js?ver=3.6.1' id='jquery-core-js'></script>
<script src='https://forbes.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script integrity="sha384-xBXmu0dk1bEoiwd71wOonQLyH+VpgR1XcDH3rtxrLww5ajNTuMvBdL5SOiFZnNdp" defer crossorigin="anonymous" src='https://use.fontawesome.com/releases/v6.1.1/js/all.js' id='font-awesome-cdn-svg-all-js'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://forbes.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://forbes.it/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 6.1.1" />
<link rel='shortlink' href='https://forbes.it/?p=162828' />
<link rel="alternate" type="application/json+oembed" href="https://forbes.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fforbes.it%2F2022%2F12%2F17%2Frossana-bettini-libro-cioccolato%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://forbes.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fforbes.it%2F2022%2F12%2F17%2Frossana-bettini-libro-cioccolato%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.89.0" /><script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
	(function(){
		var s = document.createElement('script'),
		e = ! document.body ? document.querySelector('head') :
		document.body;
		s.src = 'https://acsbapp.com/apps/app/dist/js/app.js';
		s.async = true;
		s.onload = function(){
			acsbJS.init({
				statementLink : '',
				footerHtml : 'AccessiWay. The web accessibility solution',
				hideMobile : false,
				hideTrigger : false,
				language : 'it',
				position : 'right',
				leadColor : '#01509F',
				triggerColor : '#01509F',
				triggerRadius : '50%',
				triggerPositionX : 'right',
				triggerPositionY : 'bottom',
				triggerIcon : 'people',
				triggerSize : 'small',
				triggerOffsetX : 20,
				triggerOffsetY : 20,
				mobile : {
					triggerSize : 'small',
					triggerPositionX : 'right',
					triggerPositionY : 'bottom',
					triggerOffsetX : 10,
					triggerOffsetY : 0,
					triggerRadius : '50%'
				}
			});
		};
		e.appendChild(s);
	}());
</script> <style>img#wpstats{display:none}</style>
<link rel="preload" as="image" href="https://forbes.it/wp-content/uploads/2022/12/thumbnail_image.png" imagesrcset="https://forbes.it/wp-content/uploads/2022/12/thumbnail_image.png 640w, https://forbes.it/wp-content/uploads/2022/12/thumbnail_image-200x150.png 200w, https://forbes.it/wp-content/uploads/2022/12/thumbnail_image-133x100.png 133w, https://forbes.it/wp-content/uploads/2022/12/thumbnail_image-600x451.png 600w" imagesizes="(max-width: 640px) 100vw, 640px" />

<meta name="google-adsense-platform-account" content="ca-host-pub-2644536267352236">
<meta name="google-adsense-platform-domain" content="sitekit.withgoogle.com">


<script>
			( function( w, d, s, l, i ) {
				w[l] = w[l] || [];
				w[l].push( {'gtm.start': new Date().getTime(), event: 'gtm.js'} );
				var f = d.getElementsByTagName( s )[0],
					j = d.createElement( s ), dl = l != 'dataLayer' ? '&l=' + l : '';
				j.async = true;
				j.src = 'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
				f.parentNode.insertBefore( j, f );
			} )( window, document, 'script', 'dataLayer', 'GTM-KPK57JV' );
			
</script>

<link rel="icon" href="https://forbes.it/wp-content/uploads/2018/10/favicon-200x150.png" sizes="32x32" />
<link rel="icon" href="https://forbes.it/wp-content/uploads/2018/10/favicon-200x150.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://forbes.it/wp-content/uploads/2018/10/favicon-200x150.png" />
<meta name="msapplication-TileImage" content="https://forbes.it/wp-content/uploads/2018/10/favicon.png" />
<div class="forbes-ads-area taboola-script"><script type="text/javascript">
window._taboola = window._taboola || [];
_taboola.push({article:'auto'});
!function (e, f, u, i) {
if (!document.getElementById(i)){
e.async = 1;
e.src = u;
e.id = i;
f.parentNode.insertBefore(e, f);
}
}(document.createElement('script'),
document.getElementsByTagName('script')[0],
'//cdn.taboola.com/libtrc/bfcmedia-forbes/loader.js',
'tb_loader_script');
if(window.performance && typeof window.performance.mark == 'function')
{window.performance.mark('tbl_ic');}
</script></div></head>
<body class="post-template-default single single-post postid-162828 single-format-standard aa-prefix-forbes-">

<noscript>
			<iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KPK57JV" height="0" width="0" style="display:none;visibility:hidden"></iframe>
		</noscript>

<div class="forbes-ads-skin-container">
<div class="forbes-ads-area skin"><div id="forbes-2117796797">
<div id='div-gpt-ad-skin'>
<script>
	window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/21800957182/display_forbes', [1920, 1080], 'div-gpt-ad-skin').addService(googletag.pubads());
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
googletag.cmd.push(function() { googletag.display('div-gpt-ad-skin'); });
</script>
</div></div></div> </div>
<div id="page" class="site seymour-skinner">
<div class="bfc-main-menu">
</div>
<a class="skip-link screen-reader-text" href="#primary">Skip to content</a>
<header id="masthead" class="site-header sticky-top">
<nav class="navbar navbar-expand-lg navbar-dark forbes-navigation">
<button class="navbar-toggler bfc-mobile-menu-trigger" type="button" aria-controls="navbarNav" aria-expanded="false" aria-label="Apri navigazione">
<span class="fas fa-bars bfc-open-icon"></span>
<span class="fas fa-times bfc-close-icon"></span>
</button>
<a class="navbar-brand" href="https://forbes.it">
<img src="https://forbes.it/wp-content/themes/forbes_theme_2021/images/forbes-logo.png" alt="Forbes.it" width="264" height="70">
</a>
<div class="bfc-menu-triggers">
<a href="#!" class="bfc-main-menu-trigger" data-trigger="menu-item-77215">Primo Piano</a>
<a href="#!" class="bfc-main-menu-trigger" data-trigger="menu-item-139636">Classifiche</a>
<a href="#!" class="bfc-main-menu-trigger" data-trigger="menu-item-99760">Sezioni</a>
<a href="#!" class="bfc-main-menu-trigger" data-trigger="menu-item-139637">Special Issue</a>
<a href="#!" class="bfc-main-menu-trigger" data-trigger="menu-item-77217">Multimedia</a>
<a href="#!" class="bfc-main-menu-trigger" data-trigger="menu-item-143922">BrandVoice</a>
<a href="#!" class="bfc-main-menu-trigger" data-trigger="menu-item-135533">Eventi</a>
<a href="https://eventi.forbes.it/smallgiants/" target="_blank" class="bfc-main-menu-trigger forbes-is-link" data-trigger="menu-item-137544">Small Giants</a>
</div>
<a href="#!" class="forbes-search-panel-trigger"><span class="fas fa-search bfc-open-icon"></span><span class="fas fa-times bfc-close-icon"></span></a>
</nav>
<nav class="forbes-secondary-navigation">
<ul class="forbes-menu-items">
<li class="forbes-menu-item">
<a href="https://forbes.it/category/video/" target="">Video</a>
</li>
<li class="forbes-menu-item">
<a href="https://forbes.it/category/podcast/" target="">Podcast</a>
</li>
 <li class="forbes-menu-item">
<a href="https://a5i0c7.emailsp.com/frontend/forms/Subscription.aspx?idList=6&idForm=4&guid=24E883A0-2F91-4851-B543-93FD772A34C7" target="_blank">Newsletter</a>
</li>
<li class="forbes-menu-item">
<a href="https://forbes.it/category/magazine/" target="">Magazine</a>
</li>
<li class="forbes-menu-item">
<a href="https://forbes.it/store/" target="">Store</a>
</li>
</ul>
</nav>
<div class="forbes-search-panel">
<div class="container">
<div class="row">
<div class="col text-center p-3">
<a class="brand" href="https://forbes.it">
<img src="https://forbes.it/wp-content/themes/forbes_theme_2021/images/forbes-logo.png" alt="Forbes.it" width="264" height="70">
</a>
<a href="#!" class="forbes-search-panel-trigger"><span class="fas fa-times bfc-close-icon"></span></a>
</div>
</div>
<div class="row">
<div class="col">
<form method="GET" action="https://forbes.it?">
<div class="input-group align-items-center">
<input type="text" class="form-control" placeholder="Cerca" aria-label="Cerca" aria-describedby="search-panel-search-button" name="s" value="">
<div class="input-group-append">
<button class="btn btn-outline-secondary" type="submit" id="search-panel-search-button"><span class="fas fa-arrow-right"></span></button>
</div>
</div>
</form>
</div>
</div>
</div>
</div> </header>
<div class="forbes-ad-container">
<div class="forbes-ads-area masthead">
<div class="forbes-ad-wrapper">
<div class="forbes-ad loading s728x90 s300x250 s300x50" id="forbes-ad-167128770317"></div>
</div>
<script type="text/javascript">
	window.googletag = window.googletag || {cmd: []};
	googletag.cmd.push(function() {
		var uniqueSlotID = 'forbes-ad-167128770317';
		var slot = googletag.defineSlot('/21800957182/display_forbes', [[970, 250], [300, 250], [300, 50 ]], uniqueSlotID)
			.addService(googletag.pubads());
		var mapping = googletag.sizeMapping()
		  .addSize([1024, 0], [970, 250])
		  .addSize([0, 0], [[300, 250], [300, 50 ]])
		  .build();
		slot.defineSizeMapping(mapping);
		var adElement = document.getElementById('forbes-ad-167128770317');
        adElement.setAttribute("class", "forbes-ad loaded");
		googletag.display(slot);
    });
</script></div> </div>
<div class="container py-5">
<div class="row">
<div class="col-md-8">
<main id="primary" class="site-main">
<div class="forbes-article-wrapper">
<article id="post-162828" class="forbes-article single mt-3 mb-5  post-162828 post type-post status-publish format-standard has-post-thumbnail hentry category-lifestyle tag-cioccolato tag-rossana-bettini">
<header class="entry-header mb-4">
<div class="d-flex align-items-baseline mb-3">
<div class="mr-3">
<div class="forbes-category-link">
<a href="https://forbes.it/category/lifestyle/">Lifestyle</a>
</div>
</div>
<div class="entry-meta">
<span class="date"><time class="entry-date published" datetime="17/12/2022 10:41">17/12/2022 10:41</time><time class="updated" datetime="13/12/2022 16:57">13/12/2022 16:57</time></span>
</div>
</div>
<div class="forbes-title">
<h1 class="entry-title my-4">Un libro per riconoscere e gustare il vero cioccolato, tra scoperte e falsi miti</h1> </div>
<div class="entry-meta d-flex align-items-center">
<div class="forbes-author-image">
<img src="https://forbes.it/wp-content/uploads/2022/03/IMG_20220128_192724_edit_60974460574028-1-200x150.jpg" alt="Fabiola Fiorentino">
</div>
<div class="author-name-and-role ml-3">
<span class="author">Di <a href="https://forbes.it/author/ffiorentino/">Fabiola Fiorentino</a></span>
<span class="author_role">Contributor</a></span>
</div>
</div>
</header>
<div class="mb-3">
<div class="post-thumbnail">
<img width="640" height="481" src="https://forbes.it/wp-content/uploads/2022/12/thumbnail_image.png" class="img-fluid wp-post-image" alt="" decoding="async" srcset="https://forbes.it/wp-content/uploads/2022/12/thumbnail_image.png 640w, https://forbes.it/wp-content/uploads/2022/12/thumbnail_image-200x150.png 200w, https://forbes.it/wp-content/uploads/2022/12/thumbnail_image-133x100.png 133w, https://forbes.it/wp-content/uploads/2022/12/thumbnail_image-600x451.png 600w" sizes="(max-width: 640px) 100vw, 640px" /> </div>
<div class="forbes-post-thumbnail-caption">
Rossana Bettini </div>
</div>
<div class="my-3">
<div class="forbes-share-page">
<div class="mr-3"><b>Share</b></div>
<div class="mr-3">
<a href="https://www.facebook.com/sharer/sharer.php?u=https://forbes.it/2022/12/17/rossana-bettini-libro-cioccolato/" target="_blank" rel="noopener"><i class="fab fa-facebook-f"></i></a>
</div>
<div class="mr-3">
<a target="_blank" rel="noopener" href="https://twitter.com/intent/tweet?text=Un libro per riconoscere e gustare il vero cioccolato, tra scoperte e falsi miti&url=https://forbes.it/2022/12/17/rossana-bettini-libro-cioccolato/&via=ForbesItalia"><i class="fab fa-twitter"></i></a>
</div>
<div class="mr-3">
<a href="https://www.linkedin.com/shareArticle?mini=true&url=https://forbes.it/2022/12/17/rossana-bettini-libro-cioccolato/&title=https://forbes.it/2022/12/17/rossana-bettini-libro-cioccolato/&summary=&source=" target="_blank" rel="noopener"><i class="fab fa-linkedin-in"></i></a>
</div>
<div class="mr-3">
<a data-flip-widget="shareflip" href="https://flipboard.com"><i class="fab fa-flipboard"></i></a><script src="https://cdn.flipboard.com/web/buttons/js/flbuttons.min.js" type="text/javascript"></script>
</div>
</div>
</div>
<div class="entry-content my-3">
<div class="forbes-ad-container mb-3">
<div class="forbes-ads-area article-content-before">
<div class="forbes-ad-wrapper">
<div class="forbes-ad loading s728x90 s300x250 s300x50" id="forbes-ad-1671287703784"></div>
</div>
<script type="text/javascript">
	window.googletag = window.googletag || {cmd: []};
	googletag.cmd.push(function() {
		var uniqueSlotID = 'forbes-ad-1671287703784';
		var slot = googletag.defineSlot('/21800957182/display_forbes', [[728, 90], [300, 250], [300, 50 ]], uniqueSlotID)
			.addService(googletag.pubads());
		var mapping = googletag.sizeMapping()
		  .addSize([1024, 0], [728, 90])
		  .addSize([0, 0], [[300, 250], [300, 50 ]])
		  .build();
		slot.defineSizeMapping(mapping);
		var adElement = document.getElementById('forbes-ad-1671287703784');
        adElement.setAttribute("class", "forbes-ad loaded");
		googletag.display(slot);
    });
</script></div> </div>
<p class="p1"><span class="s1"><strong>Rossana Bettini</strong>, presidente dell’Istituto Internazionale Chocolier ed esperta di analisi sensoriale, svela le vie segrete del cioccolato nella sua seconda pubblicazione dal titolo &#8220;Cioccolato rivelato – Il cibo dei dèi tra verità e falsi miti&#8221;. In quest’opera, Rossana pone i giusti accenti ed esplora credenze, immagini e nuove scoperte che permettono agli appassionati, e non, di riconoscere il cioccolato buono, partendo dalla coltivazione del cacao e arrivando alla tavoletta.</span></p>
<figure id="attachment_162834" aria-describedby="caption-attachment-162834" style="width: 458px" class="wp-caption alignnone"><img decoding="async" loading="lazy" class="size-full wp-image-162834" src="https://forbes.it/wp-content/uploads/2022/12/Copertina.jpg" alt="" width="458" height="640" srcset="https://forbes.it/wp-content/uploads/2022/12/Copertina.jpg 458w, https://forbes.it/wp-content/uploads/2022/12/Copertina-72x100.jpg 72w" sizes="(max-width: 458px) 100vw, 458px" /><figcaption id="caption-attachment-162834" class="wp-caption-text">La copertina del libro</figcaption></figure>
<h3 class="p2"><span class="s1"><b>Dolci rivelazioni: dalla coltivazione alla tavoletta</b></span></h3>
<p class="p1"><span class="s1">Le vie del cioccolato sono infinite. Forse, non recitava proprio così un celebre detto popolare. Eppure, il cioccolato rievoca in qualche modo il suo creatore perché nasce in una forma e si presenta alle nostre papille gustative in altro modo, rivelandosi nella sua essenza. Il cioccolato, però, non è mai stato solo cioccolato. In principio, veniva impiegato come bevanda energizzante o moneta di scambio. Oggi, è protagonista di numerose ricette dolci e salate, prodotti per il corpo, i capelli e il viso.</span></p><div class="forbes-ads-area article-content-teads-1"><div class="teads-in-read-1"></div></div>
<p class="p1"><span class="s1">Dal cuore di chi coltiva le fave di cacao alla sua trasformazione in tavoletta, Rossana Bettini nel suo libro<i> </i>racconta il mondo del cioccolato nelle sue sfumature dolci e fondenti. Ponendo particolare attenzione ai metodi di degustazione utili per riconoscere un buon cioccolato. </span><span class="s1">Il libro si rivolge a chi odia il cioccolato, a chi ne abusa, a chi lo ama e a chi è curioso degli eno-abbinamenti, accompagnando il lettore alla scoperta delle sue funzioni benefiche, alla smentita di miti secolari e alla lettura di curiosità e abbinamenti enogastronomici da sempre oggetto di innumerevoli osservazioni. </span></p>
<p class="p1"><span class="s1">“Alla prima categoria appartengo io, che non amavo il cioccolato, e solo attraverso lo studio e la conoscenza approfondita del prodotto, ho avuto modo di degustare una tipologia di Criollo extrafine ed extra aromatico, proveniente dall’azienda venezuelana S. Josè, che mi ha fatto cambiare idea”, svela Bettini. “Grazie alla nuova figura professionale del sommelier del cioccolato lanciata dall’istituto Chocolier, e grazie al nuovo Codice scientifico di assaggio, di prossima pubblicazione, sono convinta che nei prossimi anni il cioccolato diventerà un elemento irrinunciabile delle nostre tavole”. </span></p><div class="forbes-ads-area article-content-teads-2"><div class="teads-in-read-2"></div></div>
<figure id="attachment_162835" aria-describedby="caption-attachment-162835" style="width: 480px" class="wp-caption alignnone"><img decoding="async" loading="lazy" class="size-full wp-image-162835" src="https://forbes.it/wp-content/uploads/2022/12/thumbnail_d4aa6b00-d831-4a40-b346-6f0aaac8226e.jpg" alt="" width="480" height="640" srcset="https://forbes.it/wp-content/uploads/2022/12/thumbnail_d4aa6b00-d831-4a40-b346-6f0aaac8226e.jpg 480w, https://forbes.it/wp-content/uploads/2022/12/thumbnail_d4aa6b00-d831-4a40-b346-6f0aaac8226e-75x100.jpg 75w" sizes="(max-width: 480px) 100vw, 480px" /><figcaption id="caption-attachment-162835" class="wp-caption-text">Rossana Bettini</figcaption></figure>
<h3 class="p2"><span class="s1"><b>I falsi miti sul cioccolato</b></span></h3>
<p class="p1"><span class="s1">Mangiare tanto cioccolato fa bene. Il cioccolato non si abbina al vino o alla birra. Il cioccolato fondente è più buono. Quante volte ci è capitato di leggere o sentire queste dichiarazioni da chi il cioccolato molto probabilmente non l’ha mai assaggiato veramente? I <strong>falsi miti e le credenze popolari</strong> legati a questo misterioso alimento, detentore della felicità terrena degli uomini, sono tanti, ma mai così importanti come gli strumenti che oggi permettono di distruggerli e riformularli. </span></p>
<p class="p1"><span class="s1">Questo è ciò che riassume parte del lavoro di Rossana Bettini, eletta recentemente presidente dell’istituto internazionale Chocolier che riunisce i migliori e più noti produttori di cioccolato, il cui obbiettivo è educare alla scelta e al consumo di cioccolato che faccia dopotutto bene a noi e al pianeta.</span></p>
</p> <div class="font-italic">&copy; RIPRODUZIONE RISERVATA</div>
<p><a href="https://forbes.it/newsletter" rel="noopener" target="_blank">Per altri contenuti iscriviti alla newsletter di Forbes.it QUI.</a></p>
<nav aria-label="Navigazione articolo" class="my-4">
</nav>
</div>
 <footer class="entry-footer p-3">
<div class="forbes-tags mb-3">
<a href="https://forbes.it/tag/cioccolato/" rel="tag">cioccolato</a><a href="https://forbes.it/tag/rossana-bettini/" rel="tag">Rossana Bettini</a> </div>
<div>
<div class="forbes-share-page">
<div class="mr-3"><b>Share</b></div>
<div class="mr-3">
<a href="https://www.facebook.com/sharer/sharer.php?u=https://forbes.it/2022/12/17/rossana-bettini-libro-cioccolato/" target="_blank" rel="noopener"><i class="fab fa-facebook-f"></i></a>
</div>
<div class="mr-3">
<a target="_blank" rel="noopener" href="https://twitter.com/intent/tweet?text=Un libro per riconoscere e gustare il vero cioccolato, tra scoperte e falsi miti&url=https://forbes.it/2022/12/17/rossana-bettini-libro-cioccolato/&via=ForbesItalia"><i class="fab fa-twitter"></i></a>
</div>
<div class="mr-3">
<a href="https://www.linkedin.com/shareArticle?mini=true&url=https://forbes.it/2022/12/17/rossana-bettini-libro-cioccolato/&title=https://forbes.it/2022/12/17/rossana-bettini-libro-cioccolato/&summary=&source=" target="_blank" rel="noopener"><i class="fab fa-linkedin-in"></i></a>
</div>
<div class="mr-3">
<a data-flip-widget="shareflip" href="https://flipboard.com"><i class="fab fa-flipboard"></i></a><script src="https://cdn.flipboard.com/web/buttons/js/flbuttons.min.js" type="text/javascript"></script>
</div>
</div>
</div>
</footer>
</article>
<div class="forbes-ad-container mb-3">
<div class="forbes-ads-area taboola-content"><div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
window._taboola = window._taboola || [];
_taboola.push({
mode: 'thumbnails-a',
container: 'taboola-below-article-thumbnails',
placement: 'Below Article Thumbnails',
target_type: 'mix'
});
</script></div> </div>
</div>
</main>
</div>
<div class="col-md-4">
<aside class="widget-area">
<section id="recent-posts-2" class="widget widget_recent_entries">
<h2 class="widget-title">Leggi anche</h2>
<ul>
<li>
<article id="post-163065" class="forbes-article list small my-2 py-2 post-163065 post type-post status-publish format-standard has-post-thumbnail hentry category-eccellenze-vini tag-angelo-migliori tag-tenuta-dodici tag-toscana tag-tuvykin tag-vinificazione">
<div class="row">
<div class="d-none d-lg-flex col-4 col-lg-3 mb-3 text-center">
<a href="https://forbes.it/2022/12/17/cosi-tenuta-dodici-porta-avanti-larte-della-vinificazione/">
<div class="post-thumbnail">
<img width="134" height="100" src="https://forbes.it/wp-content/uploads/2022/12/Tenuta-12-168-134x100.jpg" class="img-fluid wp-post-image" alt="Tenuta-Dodici" decoding="async" loading="lazy" srcset="https://forbes.it/wp-content/uploads/2022/12/Tenuta-12-168-134x100.jpg 134w, https://forbes.it/wp-content/uploads/2022/12/Tenuta-12-168-800x600.jpg 800w, https://forbes.it/wp-content/uploads/2022/12/Tenuta-12-168-1200x899.jpg 1200w, https://forbes.it/wp-content/uploads/2022/12/Tenuta-12-168-200x150.jpg 200w, https://forbes.it/wp-content/uploads/2022/12/Tenuta-12-168-768x575.jpg 768w, https://forbes.it/wp-content/uploads/2022/12/Tenuta-12-168-1536x1150.jpg 1536w, https://forbes.it/wp-content/uploads/2022/12/Tenuta-12-168-2048x1534.jpg 2048w, https://forbes.it/wp-content/uploads/2022/12/Tenuta-12-168-600x449.jpg 600w, https://forbes.it/wp-content/uploads/2022/12/Tenuta-12-168-scaled.jpg 1923w" sizes="(max-width: 134px) 100vw, 134px" /> </div>
</a>
</div>
<div class="col-12 col-lg-9 mb-1">
<header class="entry-header">
<div class="forbes-title mb-3">
<h5 class="entry-title"><a href="https://forbes.it/2022/12/17/cosi-tenuta-dodici-porta-avanti-larte-della-vinificazione/" rel="bookmark">Così Tenuta Dodici porta avanti l&#8217;arte della vinificazione</a></h5> </div>
<div class="entry-meta">
<span class="author">Di <a href="https://forbes.it/author/lsessa/">Luca Sessa</a></span>
</div>
</header>
</div>
</div>
</article> </li>
<li>
<article id="post-162828" class="forbes-article list small my-2 py-2 post-162828 post type-post status-publish format-standard has-post-thumbnail hentry category-lifestyle tag-cioccolato tag-rossana-bettini">
<div class="row">
<div class="d-none d-lg-flex col-4 col-lg-3 mb-3 text-center">
<a href="https://forbes.it/2022/12/17/rossana-bettini-libro-cioccolato/">
<div class="post-thumbnail">
<img width="133" height="100" src="https://forbes.it/wp-content/uploads/2022/12/thumbnail_image-133x100.png" class="img-fluid wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://forbes.it/wp-content/uploads/2022/12/thumbnail_image-133x100.png 133w, https://forbes.it/wp-content/uploads/2022/12/thumbnail_image-200x150.png 200w, https://forbes.it/wp-content/uploads/2022/12/thumbnail_image-600x451.png 600w, https://forbes.it/wp-content/uploads/2022/12/thumbnail_image.png 640w" sizes="(max-width: 133px) 100vw, 133px" /> </div>
</a>
</div>
<div class="col-12 col-lg-9 mb-1">
<header class="entry-header">
<div class="forbes-title mb-3">
<h5 class="entry-title"><a href="https://forbes.it/2022/12/17/rossana-bettini-libro-cioccolato/" rel="bookmark">Un libro per riconoscere e gustare il vero cioccolato, tra scoperte e falsi miti</a></h5> </div>
<div class="entry-meta">
<span class="author">Di <a href="https://forbes.it/author/ffiorentino/">Fabiola Fiorentino</a></span>
</div>
</header>
</div>
</div>
</article> </li>
<li>
<article id="post-162739" class="forbes-article list small my-2 py-2 post-162739 post type-post status-publish format-standard has-post-thumbnail hentry category-cars tag-fu-shion tag-re-belle tag-rolls-royce-cullinan">
<div class="row">
<div class="d-none d-lg-flex col-4 col-lg-3 mb-3 text-center">
<a href="https://forbes.it/2022/12/17/rolls-royce-cullinan-arrivano-due-nuove-versioni-ad-alta-personalizzazione/">
<div class="post-thumbnail">
<img width="178" height="100" src="https://forbes.it/wp-content/uploads/2022/12/P90489985-lowRes-178x100.jpg" class="img-fluid wp-post-image" alt="Rolls-Royce-Cullinan" decoding="async" loading="lazy" srcset="https://forbes.it/wp-content/uploads/2022/12/P90489985-lowRes-178x100.jpg 178w, https://forbes.it/wp-content/uploads/2022/12/P90489985-lowRes-800x450.jpg 800w, https://forbes.it/wp-content/uploads/2022/12/P90489985-lowRes-1200x675.jpg 1200w, https://forbes.it/wp-content/uploads/2022/12/P90489985-lowRes-768x432.jpg 768w, https://forbes.it/wp-content/uploads/2022/12/P90489985-lowRes-1536x864.jpg 1536w, https://forbes.it/wp-content/uploads/2022/12/P90489985-lowRes-2048x1152.jpg 2048w, https://forbes.it/wp-content/uploads/2022/12/P90489985-lowRes-600x338.jpg 600w" sizes="(max-width: 178px) 100vw, 178px" /> </div>
</a>
</div>
<div class="col-12 col-lg-9 mb-1">
<header class="entry-header">
<div class="forbes-title mb-3">
<h5 class="entry-title"><a href="https://forbes.it/2022/12/17/rolls-royce-cullinan-arrivano-due-nuove-versioni-ad-alta-personalizzazione/" rel="bookmark">Rolls Royce Cullinan: arrivano due nuove versioni ad alta personalizzazione</a></h5> </div>
<div class="entry-meta">
<span class="author">Di <a href="https://forbes.it/author/eragoni/">Emiliano Ragoni</a></span>
</div>
</header>
</div>
</div>
</article> </li>
<li>
<article id="post-163192" class="forbes-article list small my-2 py-2 post-163192 post type-post status-publish format-standard has-post-thumbnail hentry category-responsibility tag-intesa-sanpaolo tag-lavoro tag-settimana-corta tag-smart-working">
<div class="row">
<div class="d-none d-lg-flex col-4 col-lg-3 mb-3 text-center">
<a href="https://forbes.it/2022/12/16/svolta-in-intesa-sanpaolo-da-gennaio-2023-settimana-corta-e-120-giorni-di-smart-working/">
<div class="post-thumbnail">
<img width="140" height="100" src="https://forbes.it/wp-content/uploads/2021/10/Carlo-Messina-CEO-Intesa-Sanpaolo01.JPG-140x100.png" class="img-fluid wp-post-image" alt="Carlo Messina, ceo di Intesa Sanpaolo" decoding="async" loading="lazy" srcset="https://forbes.it/wp-content/uploads/2021/10/Carlo-Messina-CEO-Intesa-Sanpaolo01.JPG-140x100.png 140w, https://forbes.it/wp-content/uploads/2021/10/Carlo-Messina-CEO-Intesa-Sanpaolo01.JPG-800x571.png 800w, https://forbes.it/wp-content/uploads/2021/10/Carlo-Messina-CEO-Intesa-Sanpaolo01.JPG-1200x856.png 1200w, https://forbes.it/wp-content/uploads/2021/10/Carlo-Messina-CEO-Intesa-Sanpaolo01.JPG-768x548.png 768w, https://forbes.it/wp-content/uploads/2021/10/Carlo-Messina-CEO-Intesa-Sanpaolo01.JPG-1536x1096.png 1536w, https://forbes.it/wp-content/uploads/2021/10/Carlo-Messina-CEO-Intesa-Sanpaolo01.JPG-600x428.png 600w, https://forbes.it/wp-content/uploads/2021/10/Carlo-Messina-CEO-Intesa-Sanpaolo01.JPG.png 1920w" sizes="(max-width: 140px) 100vw, 140px" /> </div>
</a>
</div>
<div class="col-12 col-lg-9 mb-1">
<header class="entry-header">
<div class="forbes-title mb-3">
<h5 class="entry-title"><a href="https://forbes.it/2022/12/16/svolta-in-intesa-sanpaolo-da-gennaio-2023-settimana-corta-e-120-giorni-di-smart-working/" rel="bookmark">Svolta in Intesa Sanpaolo: da gennaio 2023 settimana corta e 120 giorni di smart working</a></h5> </div>
<div class="entry-meta">
<span class="author">Di <a href="https://forbes.it/author/redazione/">Forbes.it</a></span>
</div>
</header>
</div>
</div>
</article> </li>
<li>
<article id="post-163109" class="forbes-article list small my-2 py-2 post-163109 post type-post status-publish format-standard has-post-thumbnail hentry category-business tag-food tag-leone tag-natale-2022">
<div class="row">
<div class="d-none d-lg-flex col-4 col-lg-3 mb-3 text-center">
<a href="https://forbes.it/2022/12/16/proposta-natalizia-leone-ispirata-fiaba-schiaccianoci/">
<div class="post-thumbnail">
<img width="135" height="100" src="https://forbes.it/wp-content/uploads/2022/12/PALLINE-NATALE15-1-135x100.jpg" class="img-fluid wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://forbes.it/wp-content/uploads/2022/12/PALLINE-NATALE15-1-135x100.jpg 135w, https://forbes.it/wp-content/uploads/2022/12/PALLINE-NATALE15-1-800x600.jpg 800w, https://forbes.it/wp-content/uploads/2022/12/PALLINE-NATALE15-1-1200x886.jpg 1200w, https://forbes.it/wp-content/uploads/2022/12/PALLINE-NATALE15-1-200x150.jpg 200w, https://forbes.it/wp-content/uploads/2022/12/PALLINE-NATALE15-1-768x567.jpg 768w, https://forbes.it/wp-content/uploads/2022/12/PALLINE-NATALE15-1-1536x1135.jpg 1536w, https://forbes.it/wp-content/uploads/2022/12/PALLINE-NATALE15-1-2048x1513.jpg 2048w, https://forbes.it/wp-content/uploads/2022/12/PALLINE-NATALE15-1-600x443.jpg 600w, https://forbes.it/wp-content/uploads/2022/12/PALLINE-NATALE15-1-scaled.jpg 1949w" sizes="(max-width: 135px) 100vw, 135px" /> </div>
</a>
</div>
<div class="col-12 col-lg-9 mb-1">
<header class="entry-header">
<div class="forbes-title mb-3">
<h5 class="entry-title"><a href="https://forbes.it/2022/12/16/proposta-natalizia-leone-ispirata-fiaba-schiaccianoci/" rel="bookmark">La proposta natalizia di Leone ispirata alla fiaba dello Schiaccianoci</a></h5> </div>
<div class="entry-meta">
<span class="author">Di <a href="https://forbes.it/author/redazione/">Forbes.it</a></span>
</div>
</header>
</div>
</div>
</article> </li>
</ul>
</section>
</aside>
<aside class="widget-area sticky-top mb-3 forbes-ads-sidebar-sticky-container">
<div class="forbes-ad-container d-flex h-100 p-3 d-none d-lg-block">
<div class="forbes-ads-area sidebar-sticky">
<div class="forbes-ad-wrapper">
<div class="forbes-ad loading s300x600" id="forbes-ad-1671287703746"></div>
</div>
<script type="text/javascript">
	window.googletag = window.googletag || {cmd: []};
	googletag.cmd.push(function() {
		var uniqueSlotID = 'forbes-ad-1671287703746';
		var slot = googletag.defineSlot('/21800957182/display_forbes', [300, 600], uniqueSlotID)
			.addService(googletag.pubads());
		var adElement = document.getElementById('forbes-ad-1671287703746');
        adElement.setAttribute("class", "forbes-ad loaded");
		googletag.display(slot);
    });
</script></div> </div>
</aside>
<aside id="secondary" class="widget-area">
<section id="custom_html-3" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"></div></section> </aside>
</div> </div>
</div>
<div class="forbes-ad-container">
<div class="forbes-ads-area footer">
<div class="forbes-ad-wrapper">
<div class="forbes-ad loading s728x90 s300x250 s300x50" id="forbes-ad-1671287703944"></div>
</div>
<script type="text/javascript">
	window.googletag = window.googletag || {cmd: []};
	googletag.cmd.push(function() {
		var uniqueSlotID = 'forbes-ad-1671287703944';
		var slot = googletag.defineSlot('/21800957182/display_forbes', [[728, 90], [300, 250], [300, 50 ]], uniqueSlotID)
			.addService(googletag.pubads());
		var mapping = googletag.sizeMapping()
		  .addSize([1024, 0], [728, 90])
		  .addSize([0, 0], [[300, 250], [300, 50 ]])
		  .build();
		slot.defineSizeMapping(mapping);
		var adElement = document.getElementById('forbes-ad-1671287703944');
        adElement.setAttribute("class", "forbes-ad loaded");
		googletag.display(slot);
    });
</script></div> </div>
<footer id="colophon" class="site-footer mt-5">
<div class="site-info">
<a href="https://forbes.it" class="forbes-logo">
<img src="https://forbes.it/wp-content/themes/forbes_theme_2021/images/forbes-logo-black.png" width="264" height="70" class="img-fluid" alt="Forbes Italia">
</a>
<p>
Benvenuti su Forbes Italia, l'edizione italiana del <a href="/category/business/">business magazine</a> più famoso al mondo. All'interno le nostre leggendarie <a href="/category/classifiche">classifiche</a>, i segreti dei <a href="/category/leader">leader</a> di oggi e di domani, le <a href="/category/strategia">strategie</a> per il successo, i consigli di <a href="/category/style">stile</a> per essere sempre al top. Ogni giorno da 100 anni, Forbes vi apre le porte della business community globale.
</p>
<div class="forbes-social-follow w-100 d-flex p-4">
<div class="flex-fill text-center"><a href="https://www.facebook.com/forbesitaly/" target="_blank" rel="noopener"><i class="fab fa-2x fa-facebook-f"></i></a></div>
<div class="flex-fill text-center"><a href="https://twitter.com/forbesitalia" target="_blank" rel="noopener"><i class="fab fa-2x fa-twitter"></i></a></div>
<div class="flex-fill text-center"><a href="https://www.instagram.com/forbesitalia/" target="_blank" rel="noopener"><i class="fab fa-2x fa-instagram"></i></a></div>
<div class="flex-fill text-center"><a href="https://www.linkedin.com/company/forbesitalia/" target="_blank" rel="noopener"><i class="fab fa-2x fa-linkedin-in"></i></a></div>
</div> <div class="forbes-bfc-details">
<h5>Forbes.it è un'iniziativa:</h5>
<div class="row justify-content-center">
<div class="col-sm-12 col-md-6 text-left text-md-right">
<p><b>BFC&nbsp;Media S.p.A.</b><br />
Via Melchiorre Gioia n. 55<br />
20124 Milano</p>
</div>
<div class="col-sm-12 col-md-6 text-left">
<p>Iscritta al Registro Imprese di Milano<br />
REA n. MI-1489853<br />
P.IVA 11673170152</p>
</div>
</div>
<a href="https://bfcmedia.com/" target="_blank" rel="noopener">Visita il nostro sito web <i class="fas fa-globe"></i></a></p>
</div>
</div>
<div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-44297" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-44297"><a target="_blank" rel="noopener" href="https://www.abbonamenti.it/r60453">Abbonati</a></li>
<li id="menu-item-77189" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-77189"><a href="https://forbes.it/termini-e-condizioni-duso/">Termini e condizioni d’uso</a></li>
<li id="menu-item-77126" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-77126"><a href="https://forbes.it/informativa-sulla-privacy/">Informativa sulla privacy</a></li>
<li id="menu-item-77181" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-77181"><a href="https://forbes.it/2018/10/01/forbes-italia-contatti/">Contatti</a></li>
<li id="menu-item-77128" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-77128"><a target="_blank" rel="noopener" href="/cdn-cgi/l/email-protection#0a63646c654a68667f6f6c63646b6469636b66696567677f6463696b7e63656424696567">Segnala un problema</a></li>
<li id="menu-item-77129" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-77129"><a href="https://forbes.it/mediakit/">Advertising media kit</a></li>
</ul></div> </footer>
</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script defer src='https://forbes.it/wp-includes/js/jquery/ui/effect.min.js?ver=1.13.2' id='jquery-effects-core-js'></script>
<script defer src='https://forbes.it/wp-includes/js/jquery/ui/effect-fade.min.js?ver=1.13.2' id='jquery-effects-fade-js'></script>
<script defer src='https://cdn.jsdelivr.net/npm/bootstrap@4.6.0/dist/js/bootstrap.bundle.min.js?ver=4.6.0' id='bootstrap-js-js'></script>
<script id='forbes_theme_2021-js-js-extra'>
var forbesAjaxObject = {"ajaxurl":"https:\/\/forbes.it\/wp-admin\/admin-ajax.php","forbes_nonce":"b9adf6385c"};
</script>
<script defer src='https://forbes.it/wp-content/themes/forbes_theme_2021/js/forbes-main.js?ver=1.6.7' id='forbes_theme_2021-js-js'></script>
<script defer src='https://cdn.jsdelivr.net/npm/@splidejs/splide@latest/dist/js/splide.min.js?ver=2.4.21' id='splide-js-js'></script>
<script>!function(){window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[],advanced_ads_ready_queue.push=window.advanced_ads_ready;for(var d=0,a=advanced_ads_ready_queue.length;d<a;d++)advanced_ads_ready(advanced_ads_ready_queue[d])}();</script> <script src='https://stats.wp.com/e-202250.js' defer></script>
<script>
		_stq = window._stq || [];
		_stq.push([ 'view', {v:'ext',blog:'175870367',post:'162828',tz:'1',srv:'forbes.it',j:'1:11.6'} ]);
		_stq.push([ 'clickTrackerInit', '175870367', '162828' ]);
	</script>
<div class="widget_text forbes-ads-area teads-script"><div class="textwidget custom-html-widget"><script>
    var teadsScript = document.createElement('script');
    teadsScript.type = 'text/javascript';
    teadsScript.async = true;
    teadsScript.classList.add("teads");

    if ( window.matchMedia("(min-width:768px)").matches ) {
        /* DESKTOP */
        teadsScript.src = '//a.teads.tv/page/158318/tag';      
    } else {
        /* MOBILE */
        teadsScript.src = '//a.teads.tv/page/123681/tag';      
    }
    document.getElementsByTagName('body')[0].appendChild(teadsScript);
</script>
<script>
  window.teads_analytics = window.teads_analytics || {};
  window.teads_analytics.analytics_tag_id = "PUB_21725";
  window.teads_analytics.share = window.teads_analytics.share || function() {
    ;(window.teads_analytics.shared_data = window.teads_analytics.shared_data || []).push(arguments)
  };
</script>
<script async src="https://a.teads.tv/analytics/tag.js"></script></div></div>
</body>
</html>
