<!doctype html>
<html lang="it-IT">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="https://gmpg.org/xfn/11">
<link rel="preconnect" href="https://fonts.gstatic.com">
<link rel="preconnect" href="https://quantcast.mgr.consensu.org">
<link rel="preconnect" href="https://www.googletagmanager.com">
<link rel="preconnect" href="https://use.fontawesome.com">
<link rel="preconnect" href="https://ads.pubmatic.com">
<link rel="preconnect" href="https://connect.facebook.net">
<link rel="preconnect" href="https://pagead2.googlesyndication.com">
<link rel="preconnect" href="https://www.google-analytics.com">
<link rel="preconnect" href="https://secure.quantserve.com">
<link rel="shortcut icon" href="https://forbes.it/favicon.ico" />
<link rel="preload" href="https://fonts.googleapis.com/css2?family=Merriweather:wght@300;400;700;900&family=Work+Sans:wght@100;200;300;400;500;600;700;800;900&display=swap" as="style" onload="this.onload=null;this.rel='stylesheet'" />
<noscript>
	<link
		href="https://fonts.googleapis.com/css2?family=Merriweather:wght@300;400;700;900&family=Work+Sans:wght@100;200;300;400;500;600;700;800;900&display=swap"
		rel="stylesheet"
		type="text/css"
	/>
	</noscript>
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

<title>Guerra Russia-Ucraina, manca il grano e il mondo va verso l&#039;emergenza</title>
<meta name="description" content="La guerra tra Russia e Ucraina fa mancare il grano in tutto il mondo. Paesi esposti come Egitto e Turchia rischiano il default finanziario" />
<link rel="canonical" href="https://forbes.it/2022/04/01/guerra-fa-mancare-il-grano-emergenza-alimentare/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="La guerra fa mancare il grano e il mondo precipita verso l&#039;emergenza alimentare. &quot;È una crisi senza precedenti&quot;" />
<meta property="og:description" content="La guerra tra Russia e Ucraina fa mancare il grano in tutto il mondo. Paesi esposti come Egitto e Turchia rischiano il default finanziario" />
<meta property="og:url" content="https://forbes.it/2022/04/01/guerra-fa-mancare-il-grano-emergenza-alimentare/" />
<meta property="og:site_name" content="Forbes Italia" />
<meta property="article:publisher" content="https://www.facebook.com/forbesitaly/" />
<meta property="article:published_time" content="2022-04-01T10:13:59+00:00" />
<meta property="og:image" content="https://forbes.it/wp-content/uploads/2022/04/GettyImages-150335183.jpg" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="683" />
<meta property="og:image:type" content="image/jpeg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@forbesitalia" />
<meta name="twitter:site" content="@forbesitalia" />
<meta name="twitter:label1" content="Scritto da" />
<meta name="twitter:data1" content="Cosimo Palleschi" />
<meta name="twitter:label2" content="Tempo di lettura stimato" />
<meta name="twitter:data2" content="5 minuti" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://forbes.it/#organization","name":"Forbes Italia","url":"https://forbes.it/","sameAs":["https://www.facebook.com/forbesitaly/","https://www.instagram.com/forbesitalia/","https://it.linkedin.com/company/forbesitalia","https://www.youtube.com/channel/UCHC3i0FNPjdzDxYvoxwI8TA","https://twitter.com/forbesitalia"],"logo":{"@type":"ImageObject","@id":"https://forbes.it/#logo","inLanguage":"it-IT","url":"https://forbes.it/wp-content/uploads/2018/10/forbes_nero.png","contentUrl":"https://forbes.it/wp-content/uploads/2018/10/forbes_nero.png","width":2560,"height":993,"caption":"Forbes Italia"},"image":{"@id":"https://forbes.it/#logo"}},{"@type":"WebSite","@id":"https://forbes.it/#website","url":"https://forbes.it/","name":"Forbes Italia","description":"Business, classifiche, leader.","publisher":{"@id":"https://forbes.it/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://forbes.it/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://forbes.it/2022/04/01/guerra-fa-mancare-il-grano-emergenza-alimentare/#primaryimage","inLanguage":"it-IT","url":"https://forbes.it/wp-content/uploads/2022/04/GettyImages-150335183.jpg","contentUrl":"https://forbes.it/wp-content/uploads/2022/04/GettyImages-150335183.jpg","width":1024,"height":683,"caption":"(Photo by Sean Gallup/Getty Images)"},{"@type":"WebPage","@id":"https://forbes.it/2022/04/01/guerra-fa-mancare-il-grano-emergenza-alimentare/#webpage","url":"https://forbes.it/2022/04/01/guerra-fa-mancare-il-grano-emergenza-alimentare/","name":"Guerra Russia-Ucraina, manca il grano e il mondo va verso l'emergenza","isPartOf":{"@id":"https://forbes.it/#website"},"primaryImageOfPage":{"@id":"https://forbes.it/2022/04/01/guerra-fa-mancare-il-grano-emergenza-alimentare/#primaryimage"},"datePublished":"2022-04-01T10:13:59+00:00","dateModified":"2022-04-01T10:13:59+00:00","description":"La guerra tra Russia e Ucraina fa mancare il grano in tutto il mondo. Paesi esposti come Egitto e Turchia rischiano il default finanziario","breadcrumb":{"@id":"https://forbes.it/2022/04/01/guerra-fa-mancare-il-grano-emergenza-alimentare/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://forbes.it/2022/04/01/guerra-fa-mancare-il-grano-emergenza-alimentare/"]}]},{"@type":"BreadcrumbList","@id":"https://forbes.it/2022/04/01/guerra-fa-mancare-il-grano-emergenza-alimentare/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://forbes.it/"},{"@type":"ListItem","position":2,"name":"La guerra fa mancare il grano e il mondo precipita verso l&#8217;emergenza alimentare. &#8220;È una crisi senza precedenti&#8221;"}]},{"@type":"Article","@id":"https://forbes.it/2022/04/01/guerra-fa-mancare-il-grano-emergenza-alimentare/#article","isPartOf":{"@id":"https://forbes.it/2022/04/01/guerra-fa-mancare-il-grano-emergenza-alimentare/#webpage"},"author":{"@id":"https://forbes.it/#/schema/person/f226f424b26be792ee1b48add4d536d0"},"headline":"La guerra fa mancare il grano e il mondo precipita verso l&#8217;emergenza alimentare. &#8220;È una crisi senza precedenti&#8221;","datePublished":"2022-04-01T10:13:59+00:00","dateModified":"2022-04-01T10:13:59+00:00","mainEntityOfPage":{"@id":"https://forbes.it/2022/04/01/guerra-fa-mancare-il-grano-emergenza-alimentare/#webpage"},"wordCount":843,"publisher":{"@id":"https://forbes.it/#organization"},"image":{"@id":"https://forbes.it/2022/04/01/guerra-fa-mancare-il-grano-emergenza-alimentare/#primaryimage"},"thumbnailUrl":"https://forbes.it/wp-content/uploads/2022/04/GettyImages-150335183.jpg","keywords":["emergenza alimentare","Guerra Russia-Ucraina","mancanza grano"],"articleSection":["Business"],"inLanguage":"it-IT","copyrightYear":"2022","copyrightHolder":{"@id":"https://forbes.it/#organization"}},{"@type":"Person","@id":"https://forbes.it/#/schema/person/f226f424b26be792ee1b48add4d536d0","name":"Cosimo Palleschi","url":"https://forbes.it/author/c-palleschi/"}]}</script>

<link rel='dns-prefetch' href='//cdn.jsdelivr.net' />
<link rel='dns-prefetch' href='//use.fontawesome.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel="alternate" type="application/rss+xml" title="Forbes Italia &raquo; Feed" href="https://forbes.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Forbes Italia &raquo; Feed dei commenti" href="https://forbes.it/comments/feed/" />
<script>
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/forbes.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.9.2"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<script id="forbes-ready">
			window.advanced_ads_ready=function(e,a){a=a||"complete";var d=function(e){return"interactive"===a?"loading"!==e:"complete"===e};d(document.readyState)?e():document.addEventListener("readystatechange",(function(a){d(a.target.readyState)&&e()}),{once:"interactive"===a})},window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[];		</script>
<style>
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='mediaelement-css' href='https://forbes.it/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.16' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css' href='https://forbes.it/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.9.2' media='all' />
<style id='global-styles-inline-css'>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</style>
<link rel='stylesheet' id='qc-choice-css' href='https://forbes.it/wp-content/plugins/quantcast-choice/public/css/style.min.css?ver=2.0.4' media='all' />
<link rel='stylesheet' id='wpos-slick-style-css' href='https://forbes.it/wp-content/plugins/wp-logo-showcase-responsive-slider-slider/assets/css/slick.css?ver=3.1.2' media='all' />
<link rel='stylesheet' id='logo_showcase_style-css' href='https://forbes.it/wp-content/plugins/wp-logo-showcase-responsive-slider-slider/assets/css/logo-showcase.css?ver=3.1.2' media='all' />
<link rel='stylesheet' id='bootstrap-css-css' href='https://cdn.jsdelivr.net/npm/bootstrap@4.6.0/dist/css/bootstrap.min.css?ver=4.6.0' media='all' />
<link rel='stylesheet' id='forbes_theme_2021-style-css' href='https://forbes.it/wp-content/themes/forbes_theme_2021/style.css?ver=1.3.7' media='all' />
<link rel='stylesheet' id='splide-css-css' href='https://cdn.jsdelivr.net/npm/@splidejs/splide@latest/dist/css/splide.min.css?ver=5.9.2' media='all' />
<link rel='stylesheet' id='jetpack_css-css' href='https://forbes.it/wp-content/plugins/jetpack/css/jetpack.css?ver=10.7' media='all' />
<script id='qc-choice-js-extra'>
var choice_cmp_config = {"utid":"8H8yMD0tLMXTe","enabled":"all","ccpa":"","datalayer":""};
</script>
<script async="async" src='https://forbes.it/wp-content/plugins/quantcast-choice/public/js/script.min.js?ver=2.0.4' id='qc-choice-js'></script>
<script src='https://forbes.it/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script src='https://forbes.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script integrity="sha384-vuFJ2JiSdUpXLKGK+tDteQZBqNlMwAjhZ3TvPaDfN9QmbPb7Q8qUpbSNapQev3YF" defer crossorigin="anonymous" src='https://use.fontawesome.com/releases/v5.15.2/js/all.js' id='font-awesome-cdn-svg-all-js'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://forbes.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://forbes.it/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.9.2" />
<link rel='shortlink' href='https://forbes.it/?p=140596' />
<link rel="alternate" type="application/json+oembed" href="https://forbes.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fforbes.it%2F2022%2F04%2F01%2Fguerra-fa-mancare-il-grano-emergenza-alimentare%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://forbes.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fforbes.it%2F2022%2F04%2F01%2Fguerra-fa-mancare-il-grano-emergenza-alimentare%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.71.0" /><script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<style type='text/css'>img#wpstats{display:none}</style>
<link rel="preload" as="image" href="https://forbes.it/wp-content/uploads/2022/04/GettyImages-150335183.jpg" imagesrcset="https://forbes.it/wp-content/uploads/2022/04/GettyImages-150335183.jpg 1024w, https://forbes.it/wp-content/uploads/2022/04/GettyImages-150335183-800x534.jpg 800w, https://forbes.it/wp-content/uploads/2022/04/GettyImages-150335183-768x512.jpg 768w, https://forbes.it/wp-content/uploads/2022/04/GettyImages-150335183-150x100.jpg 150w, https://forbes.it/wp-content/uploads/2022/04/GettyImages-150335183-600x400.jpg 600w" imagesizes="(max-width: 1024px) 100vw, 1024px" />

<meta name="google-adsense-platform-account" content="ca-host-pub-2644536267352236">
<meta name="google-adsense-platform-domain" content="sitekit.withgoogle.com">


<script>
			( function( w, d, s, l, i ) {
				w[l] = w[l] || [];
				w[l].push( {'gtm.start': new Date().getTime(), event: 'gtm.js'} );
				var f = d.getElementsByTagName( s )[0],
					j = d.createElement( s ), dl = l != 'dataLayer' ? '&l=' + l : '';
				j.async = true;
				j.src = 'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
				f.parentNode.insertBefore( j, f );
			} )( window, document, 'script', 'dataLayer', 'GTM-KPK57JV' );
			
</script>

<link rel="icon" href="https://forbes.it/wp-content/uploads/2018/10/favicon-200x150.png" sizes="32x32" />
<link rel="icon" href="https://forbes.it/wp-content/uploads/2018/10/favicon-200x150.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://forbes.it/wp-content/uploads/2018/10/favicon-200x150.png" />
<meta name="msapplication-TileImage" content="https://forbes.it/wp-content/uploads/2018/10/favicon.png" />
</head>
<body class="post-template-default single single-post postid-140596 single-format-standard aa-prefix-forbes-">

<noscript>
			<iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KPK57JV" height="0" width="0" style="display:none;visibility:hidden"></iframe>
		</noscript>

<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg>
<div class="forbes-ads-skin-container">
<div class="forbes-ads-area skin"><div id="forbes-1850042362">
<div id='div-gpt-ad-skin'>
<script>
	window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/21800957182/display_forbes', [1920, 1080], 'div-gpt-ad-skin').addService(googletag.pubads());
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
googletag.cmd.push(function() { googletag.display('div-gpt-ad-skin'); });
</script>
</div></div></div> </div>
<div id="page" class="site seymour-skinner">
<div class="bfc-main-menu">
</div>
<a class="skip-link screen-reader-text" href="#primary">Skip to content</a>
<header id="masthead" class="site-header sticky-top">
<nav class="navbar navbar-expand-lg navbar-dark forbes-navigation">
<button class="navbar-toggler bfc-mobile-menu-trigger" type="button" aria-controls="navbarNav" aria-expanded="false" aria-label="Apri navigazione">
<span class="fas fa-bars bfc-open-icon"></span>
<span class="fas fa-times bfc-close-icon"></span>
</button>
<a class="navbar-brand" href="https://forbes.it">
<img src="https://forbes.it/wp-content/themes/forbes_theme_2021/images/forbes-logo.png" alt="Forbes.it" width="264" height="70">
</a>
<div class="bfc-menu-triggers">
<a href="#!" class="bfc-main-menu-trigger" data-trigger="menu-item-77215">Primo Piano</a>
<a href="#!" class="bfc-main-menu-trigger" data-trigger="menu-item-139636">Classifiche</a>
<a href="#!" class="bfc-main-menu-trigger" data-trigger="menu-item-99760">Sezioni</a>
<a href="#!" class="bfc-main-menu-trigger" data-trigger="menu-item-139637">Special Issue</a>
<a href="#!" class="bfc-main-menu-trigger" data-trigger="menu-item-77217">Multimedia</a>
<a href="https://forbes.it/category/brandvoice/" class="bfc-main-menu-trigger forbes-is-link" data-trigger="menu-item-77223">BrandVoice</a>
<a href="#!" class="bfc-main-menu-trigger" data-trigger="menu-item-135533">Eventi</a>
<a href="https://eventi.forbes.it/smallgiants/" target="_blank" class="bfc-main-menu-trigger forbes-is-link" data-trigger="menu-item-137544">Small Giants</a>
</div>
<a href="#!" class="forbes-search-panel-trigger"><span class="fas fa-search bfc-open-icon"></span><span class="fas fa-times bfc-close-icon"></span></a>
</nav>
<nav class="forbes-secondary-navigation">
<ul class="forbes-menu-items">
<li class="forbes-menu-item">
<a href="https://forbes.it/category/video/" target="">Video</a>
</li>
<li class="forbes-menu-item">
<a href="https://forbes.it/category/podcast/" target="">Podcast</a>
</li>
<li class="forbes-menu-item">
<a href="https://a5i0c7.emailsp.com/frontend/forms/Subscription.aspx?idList=6&idForm=4&guid=24E883A0-2F91-4851-B543-93FD772A34C7" target="_blank">Newsletter</a>
</li>
<li class="forbes-menu-item">
<a href="https://forbes.it/category/magazine/" target="">Magazine</a>
</li>
<li class="forbes-menu-item">
<a href="https://forbes.it/store/" target="">Store</a>
</li>
</ul>
</nav>
<div class="forbes-search-panel">
<div class="container">
<div class="row">
<div class="col text-center p-3">
<a class="brand" href="https://forbes.it">
<img src="https://forbes.it/wp-content/themes/forbes_theme_2021/images/forbes-logo.png" alt="Forbes.it" width="264" height="70">
</a>
<a href="#!" class="forbes-search-panel-trigger"><span class="fas fa-times bfc-close-icon"></span></a>
</div>
</div>
<div class="row">
<div class="col">
<form method="GET" action="https://forbes.it?">
<div class="input-group align-items-center">
<input type="text" class="form-control" placeholder="Cerca" aria-label="Cerca" aria-describedby="search-panel-search-button" name="s" value="">
<div class="input-group-append">
<button class="btn btn-outline-secondary" type="submit" id="search-panel-search-button"><span class="fas fa-arrow-right"></span></button>
</div>
</div>
</form>
</div>
</div>
</div>
</div> </header>
<div class="forbes-ad-container">
<div class="forbes-ads-area masthead">
<div class="forbes-ad-wrapper">
<div class="forbes-ad loading s728x90 s300x250 s300x50" id="forbes-ad-1648824982977"></div>
</div>
<script type="text/javascript">
	window.googletag = window.googletag || {cmd: []};
	googletag.cmd.push(function() {
		var uniqueSlotID = 'forbes-ad-1648824982977';
		var slot = googletag.defineSlot('/21800957182/display_forbes', [[970, 250], [300, 250], [300, 50 ]], uniqueSlotID)
			.addService(googletag.pubads());
		var mapping = googletag.sizeMapping()
		  .addSize([1024, 0], [970, 250])
		  .addSize([0, 0], [[300, 250], [300, 50 ]])
		  .build();
		slot.defineSizeMapping(mapping);
		var adElement = document.getElementById('forbes-ad-1648824982977');
        adElement.setAttribute("class", "forbes-ad loaded");
		googletag.display(slot);
    });
</script></div> </div>
<div class="container py-5">
<div class="row">
<div class="col-md-8">
<main id="primary" class="site-main">
<div class="forbes-article-wrapper">
<article id="post-140596" class="forbes-article single mt-3 mb-5  post-140596 post type-post status-publish format-standard has-post-thumbnail hentry category-business tag-emergenza-alimentare tag-guerra-russia-ucraina tag-mancanza-grano">
<header class="entry-header mb-4">
<div class="d-flex align-items-baseline mb-3">
<div class="mr-3">
<div class="forbes-category-link">
<a href="https://forbes.it/category/business/">Business</a>
</div>
</div>
<div class="entry-meta">
<span class="date"><time class="entry-date published updated" datetime="01/04/2022 12:13">01/04/2022 12:13</time></span>
</div>
</div>
<div class="forbes-title">
<h1 class="entry-title my-4">La guerra fa mancare il grano e il mondo precipita verso l&#8217;emergenza alimentare. &#8220;È una crisi senza precedenti&#8221;</h1> </div>
<div class="entry-meta d-flex align-items-center">
<div class="forbes-author-image">
<i class="fas fa-user fa-7x"></i>
</div>
<div class="author-name-and-role ml-3">
<span class="author">Di <a href="https://forbes.it/author/c-palleschi/">Cosimo Palleschi</a></span>
<span class="author_role">Contributor</a></span>
</div>
</div>
</header>
<div class="mb-3">
<div class="post-thumbnail">
<img width="1024" height="683" src="https://forbes.it/wp-content/uploads/2022/04/GettyImages-150335183.jpg" class="img-fluid wp-post-image" alt="" srcset="https://forbes.it/wp-content/uploads/2022/04/GettyImages-150335183.jpg 1024w, https://forbes.it/wp-content/uploads/2022/04/GettyImages-150335183-800x534.jpg 800w, https://forbes.it/wp-content/uploads/2022/04/GettyImages-150335183-768x512.jpg 768w, https://forbes.it/wp-content/uploads/2022/04/GettyImages-150335183-150x100.jpg 150w, https://forbes.it/wp-content/uploads/2022/04/GettyImages-150335183-600x400.jpg 600w" sizes="(max-width: 1024px) 100vw, 1024px" /> </div>
<div class="forbes-post-thumbnail-caption">
(Photo by Sean Gallup/Getty Images) </div>
</div>
<div class="my-3">
<div class="forbes-share-page">
<div class="mr-3"><b>Share</b></div>
<div class="mr-3">
<a href="https://www.facebook.com/sharer/sharer.php?u=https://forbes.it/2022/04/01/guerra-fa-mancare-il-grano-emergenza-alimentare/" target="_blank" rel="noopener"><i class="fab fa-facebook-f"></i></a>
</div>
<div class="mr-3">
<a target="_blank" rel="noopener" href="https://twitter.com/intent/tweet?text=La guerra fa mancare il grano e il mondo precipita verso l&#8217;emergenza alimentare. &#8220;È una crisi senza precedenti&#8221;&url=https://forbes.it/2022/04/01/guerra-fa-mancare-il-grano-emergenza-alimentare/&via=ForbesItalia"><i class="fab fa-twitter"></i></a>
</div>
<div class="mr-3">
<a href="https://www.linkedin.com/shareArticle?mini=true&url=https://forbes.it/2022/04/01/guerra-fa-mancare-il-grano-emergenza-alimentare/&title=https://forbes.it/2022/04/01/guerra-fa-mancare-il-grano-emergenza-alimentare/&summary=&source=" target="_blank" rel="noopener"><i class="fab fa-linkedin-in"></i></a>
</div>
<div class="mr-3">
<a data-flip-widget="shareflip" href="https://flipboard.com"><i class="fab fa-flipboard"></i></a><script src="https://cdn.flipboard.com/web/buttons/js/flbuttons.min.js" type="text/javascript"></script>
</div>
</div>
</div>
<div class="entry-content my-3">
<div class="forbes-ad-container mb-3">
<div class="forbes-ads-area article-content-before">
<div class="forbes-ad-wrapper">
<div class="forbes-ad loading s728x90 s300x250 s300x50" id="forbes-ad-164882498242"></div>
</div>
<script type="text/javascript">
	window.googletag = window.googletag || {cmd: []};
	googletag.cmd.push(function() {
		var uniqueSlotID = 'forbes-ad-164882498242';
		var slot = googletag.defineSlot('/21800957182/display_forbes', [[728, 90], [300, 250], [300, 50 ]], uniqueSlotID)
			.addService(googletag.pubads());
		var mapping = googletag.sizeMapping()
		  .addSize([1024, 0], [728, 90])
		  .addSize([0, 0], [[300, 250], [300, 50 ]])
		  .build();
		slot.defineSizeMapping(mapping);
		var adElement = document.getElementById('forbes-ad-164882498242');
        adElement.setAttribute("class", "forbes-ad loaded");
		googletag.display(slot);
    });
</script></div> </div>
<p>“Al forno! Al forno!” gridavano i milanesi, citati da Alessandro Manzoni ne <em>I promessi sposi</em>, mentre si dirigevano inferociti verso il celeberrimo forno delle grucce, dando inizio ai tumulti di San Martino. L’assalto ai forni milanesi del novembre 1628 è uno dei primi esempi in letteratura di rivolta del pane. Allora, il rincaro del prezzo del pane aveva esasperato i cittadini milanesi a tal punto da assaltare il primo forno aperto per accaparrarsi le tanto agognate pagnotte. La storia è piena, d’altronde, di rivolte nate proprio per la scarsità e il costo non più sostenibile del pane, a cominciare dalla Rivoluzione francese.</p>
<p><em>LEGGI ANCHE: </em><a href="https://forbes.it/2022/03/22/la-partita-geopolitica-tocca-anche-lacqua-e-gli-usa-guardano-alleuropa-per-gestire-il-fabbisogno-idrico/"><em>La partita geopolitica tocca anche l&#8217;acqua. E gli Usa guardano all&#8217;Europa per gestire il fabbisogno idrico</em></a></p><div class="forbes-ads-area article-content-teads-1"><div class="teads-in-read-1"></div></div>
<h3>Una nuova crisi alimentare all&#8217;orizzonte</h3>
<p>Venendo ai giorni nostri, in Tunisia, durante le proteste note come <strong>Rivoluzione dei Gelsomini</strong>, i manifestanti chiedevano a gran voce proprio il pane oltre che libertà e democrazia. La carestia che si protraeva dal 2007-2008, dovuta ad una scarsità del pane, con gli inevitabili rincari, era stata, senza dubbio, una delle cause che aveva scatenato le proteste di piazza in tutto il Nord Africa e il Medioriente.</p>
<p>Queste rivolte conosciute come <strong>Primavere arabe</strong> sono poi culminate con il rovesciamento dei regimi di Libia, Tunisia, Egitto e con la guerra civile in Siria. Oltre dieci anni dopo, una nuova crisi alimentare globale si affaccia all’orizzonte. Infatti, come affermato da Kristalina Georgieva direttrice operativa del Fmi (Fondo Monetario Internazionale)<strong> “la guerra sta provocando un aumento dei prezzi (dei generi alimentari, <em>ndr</em>) che si ripercuote sui paesi più poveri”.</strong> Stessa analisi per il segretario generale delle Nazioni Unite Guterres che afferma che “rischiamo una crisi alimentare globale”.</p><div class="forbes-ads-area article-content-teads-2"><div class="teads-in-read-2"></div></div>
<h3>Il sacrificio dei biocarburanti</h3>
<p>Il conflitto russo-ucraino, infatti, ha spinto ancora più in alto i prezzi di tutte le materie prime tra cui il grano, di vitale importanza per l’alimentazione delle fasce più povere della popolazione mondiale. Questo perché Russia e Ucraina sono rispettivamente il terzo e il sesto produttore mondiale di grano, coprendo da sole circa il 30% delle esportazioni globali del grano stesso. Il blocco totale di tali esportazioni, nel caso ucraino, e la sua parziale riduzione, nel caso russo, hanno portato ad un <strong>incremento, dall’inizio dell’anno, di circa il 35% dei prezzi del grano.</strong></p>
<p>Mitigare questo effetto sarebbe possibile visto che ogni giorno in Europa vengono bruciate <strong>10mila tonnellate di grano per produrre biocarburanti</strong> (visti anche come soluzione per diminuire la dipendenza dal petrolio russo). Viene calcolato, infatti, che qualora fosse bloccato l’uso del grano per i biocarburanti in Europa, la quantità “risparmiata” compenserebbe globalmente oltre il 20% delle esportazioni del grano ucraino.</p>
<p><em><strong>LEGGI ANCHE:</strong> <a href="https://forbes.it/2022/03/15/lambizione-cinese-su-taiwan-e-lambiguita-strategica-usa-laltro-fronte-caldo-per-la-supremazia-tecnologica-mondiale/">Le mire cinesi su Taiwan e l&#8217;ambiguità strategica Usa: l&#8217;altro fronte caldo per la supremazia tecnologica mondiale</a></em></p>
<h3>Chi soffre di più la carenza di grano</h3>
<p>Tale quantità allevierebbe il peso dei vertiginosi aumenti dei prezzi sui paesi importatori di grano come Egitto, Algeria, Yemen, Libia, Libano, Bangladesh eTurchia, per i quali Russia e Ucraina pesano oltre il 60% dell’import di grano. In Egitto, primo importatore mondiale di grano, acquistato per oltre l’80% da Russia e Ucraina, una cessazione totale delle importazioni da questi due paesi belligeranti potrebbe ridurre alla fame decine di milioni di egiziani. Anche la <strong>Turchia</strong>, colpita da un’inflazione senza precedenti, che ha superato il 50% a febbraio, è estremamente dipendente dal grano russo-ucraino. Non sorprende, quindi, la solerzia del suo <strong>presidente Erdogan</strong> nel condurre e spingere i negoziati di pace, ben consapevole che un aggravarsi della crisi economica nel suo paese potrebbe destabilizzarlo ulteriormente.</p>
<h3>I rischi finanziari per Egitto e Turchia</h3>
<p>Le problematiche sul fronte alimentare per Egitto e Turchia hanno come riflesso anche un incremento del rischio di default prezzato dai mercati finanziari, con rendimenti dei titoli di stato decennali schizzati in doppia cifra per entrambi i paesi. L’allarme sulla sicurezza alimentare, messa a rischio dai continui aumenti dei prezzi delle materie prime agricole, era già stato lanciato dalla Food and Agriculture Organization prima dell’inizio del conflitto in Ucraina. Secondo la Fao nel 2020 le persone denutrite nel mondo erano aumentate a oltre 800 milioni dai 690 milioni del 2019 e oltre 2 miliardi di persone, circa un quarto della popolazione globale, non aveva accesso a cibo adeguato.</p>
<h3>I piani dell&#8217;Unione europea</h3>
<p>Per evitare quella che si prospetta come <strong>“crisi alimentare senza precedenti”</strong>, a detta del presidente francese Emmanuel Macron, l’Unione Europea sta predisponendo, come riferito dalla presidente della Commissione europea Ursula Von der Leyen, un piano di aiuti nell’ordine 2,5 miliardi di euro entro il 2024 per i paesi più penalizzati dall’aumento dei prezzi dei beni di prima necessità.</p>
<p>Le conseguenze di questa ennesima crisi potrebbero essere imprevedibili e destabilizzare ulteriormente paesi già in difficoltà come Libia, Yemen o Libano, ed altri dall’importante peso nello scacchiere geopolitico globale, come Egitto e Turchia. Le Nazioni Unite, ma specialmente l’Unione Europea dovranno, perciò, muoversi in fretta ed aggiungere alle priorità di transizione ecologica, difesa ed energia, la sicurezza alimentare. Ne va della stabilità del mondo intero.</p>
</p> <p class="my-4 text-center">Per altri contenuti iscriviti alla newsletter di Forbes.it <a href="https://forbes.it/newsletter" rel="noopener" target="_blank" class="btn btn-primary m-3">Iscriviti</a></p>
<nav aria-label="Navigazione articolo" class="my-4">
</nav>
</div>
<footer class="entry-footer p-3">
<div class="forbes-tags mb-3">
<a href="https://forbes.it/tag/emergenza-alimentare/" rel="tag">emergenza alimentare</a><a href="https://forbes.it/tag/guerra-russia-ucraina/" rel="tag">Guerra Russia-Ucraina</a><a href="https://forbes.it/tag/mancanza-grano/" rel="tag">mancanza grano</a> </div>
<div>
<div class="forbes-share-page">
<div class="mr-3"><b>Share</b></div>
<div class="mr-3">
<a href="https://www.facebook.com/sharer/sharer.php?u=https://forbes.it/2022/04/01/guerra-fa-mancare-il-grano-emergenza-alimentare/" target="_blank" rel="noopener"><i class="fab fa-facebook-f"></i></a>
</div>
<div class="mr-3">
<a target="_blank" rel="noopener" href="https://twitter.com/intent/tweet?text=La guerra fa mancare il grano e il mondo precipita verso l&#8217;emergenza alimentare. &#8220;È una crisi senza precedenti&#8221;&url=https://forbes.it/2022/04/01/guerra-fa-mancare-il-grano-emergenza-alimentare/&via=ForbesItalia"><i class="fab fa-twitter"></i></a>
</div>
<div class="mr-3">
<a href="https://www.linkedin.com/shareArticle?mini=true&url=https://forbes.it/2022/04/01/guerra-fa-mancare-il-grano-emergenza-alimentare/&title=https://forbes.it/2022/04/01/guerra-fa-mancare-il-grano-emergenza-alimentare/&summary=&source=" target="_blank" rel="noopener"><i class="fab fa-linkedin-in"></i></a>
</div>
<div class="mr-3">
<a data-flip-widget="shareflip" href="https://flipboard.com"><i class="fab fa-flipboard"></i></a><script src="https://cdn.flipboard.com/web/buttons/js/flbuttons.min.js" type="text/javascript"></script>
</div>
</div>
</div>
</footer>
</article>
</div>
<style type="text/css">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</style><style type="text/css">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</style><div id="ajax-load-more" class="ajax-load-more-wrap infinite skype alm-layouts" data-alm-id="" data-canonical-url="https://forbes.it/2022/04/01/guerra-fa-mancare-il-grano-emergenza-alimentare/" data-slug="guerra-fa-mancare-il-grano-emergenza-alimentare" data-post-id="140596" data-localized="ajax_load_more_vars"><div aria-live="polite" aria-atomic="true" class="alm-listing alm-ajax" data-single-post="true" data-single-post-id="140596" data-single-post-query="latest" data-single-post-order="139802,139362,139051,138623,138409,138227,138180,138161,138160,138000,137981,137724,137678,137461,137499,137517,137285,137276,137235" data-single-post-target=".forbes-article-wrapper" data-single-post-title-template="{post-title} | {site-title}" data-single-post-site-title="Forbes Italia" data-single-post-site-tagline="Business, classifiche, leader." data-single-post-scroll="true" data-single-post-scrolltop="131" data-single-post-controls="1" data-single-post-progress-bar="" data-single-post-pageview="true" data-container-type="div" data-loading-style="infinite skype" data-repeater="default" data-post-type="post" data-tag="emergenza-alimentare,guerra-russia-ucraina,mancanza-grano" data-order="DESC" data-orderby="date" data-offset="1" data-posts-per-page="1" data-scroll="true" data-scroll-distance="100" data-max-pages="0" data-pause-override="true" data-pause="true" data-button-label="Load More"><div class="alm-reveal alm-single-post post-140596" data-url="https://forbes.it/2022/04/01/guerra-fa-mancare-il-grano-emergenza-alimentare/" data-title="La guerra fa mancare il grano e il mondo precipita verso l&#8217;emergenza alimentare. &#8220;È una crisi senza precedenti&#8221;" data-id="140596" data-page="0"></div></div><div class="alm-btn-wrap" style="visibility: hidden;"><button class="alm-load-more-btn more btn btn-outline-primary" rel="next" type="button">Load More</button></div></div> </main>
</div>
<div class="col-md-4">
<aside class="widget-area">
<section id="recent-posts-2" class="widget widget_recent_entries">
<h2 class="widget-title">Leggi anche</h2>
<ul>
<li>
<article id="post-140632" class="forbes-article list small my-2 py-2 post-140632 post type-post status-publish format-standard has-post-thumbnail hentry category-business tag-best-workplaces-italia-2022 tag-biogen-italia tag-cisco-systems-italy tag-fluentify tag-great-place-to-work-italia tag-micron-semiconductor-italia tag-migliori-aziende-dove-lavorare-in-italia">
<div class="row">
<div class="d-none d-lg-flex col-4 col-lg-3 mb-3 text-center">
<a href="https://forbes.it/2022/04/01/da-micron-semiconductor-a-cisco-ecco-le-60-migliori-aziende-dove-lavorare-in-italia/">
<div class="post-thumbnail">
<img width="160" height="100" src="https://forbes.it/wp-content/uploads/2022/04/shutterstock_1543165967-160x100.jpg" class="img-fluid wp-post-image" alt="migliori aziende dove lavorare in italia" loading="lazy" srcset="https://forbes.it/wp-content/uploads/2022/04/shutterstock_1543165967-160x100.jpg 160w, https://forbes.it/wp-content/uploads/2022/04/shutterstock_1543165967-800x500.jpg 800w, https://forbes.it/wp-content/uploads/2022/04/shutterstock_1543165967-768x480.jpg 768w, https://forbes.it/wp-content/uploads/2022/04/shutterstock_1543165967-600x375.jpg 600w, https://forbes.it/wp-content/uploads/2022/04/shutterstock_1543165967.jpg 1000w" sizes="(max-width: 160px) 100vw, 160px" /> </div>
</a>
</div>
<div class="col-12 col-lg-9 mb-1">
<header class="entry-header">
<div class="forbes-title mb-3">
<h5 class="entry-title"><a href="https://forbes.it/2022/04/01/da-micron-semiconductor-a-cisco-ecco-le-60-migliori-aziende-dove-lavorare-in-italia/" rel="bookmark">Da Micron Semiconductor a Cisco: ecco le 60 migliori aziende dove lavorare in Italia</a></h5> </div>
<div class="entry-meta">
<span class="author">Di <a href="https://forbes.it/author/redazione/">Forbes.it</a></span>
</div>
</header>
</div>
</div>
</article>
</li>
<li>
<article id="post-140603" class="forbes-article list small my-2 py-2 post-140603 post type-post status-publish format-standard has-post-thumbnail hentry category-forbes-live tag-empower-the-future tag-forbes-live tag-responsibility tag-sostenibilita tag-sostenibilita-sociale">
<div class="row">
<div class="d-none d-lg-flex col-4 col-lg-3 mb-3 text-center">
<a href="https://forbes.it/2022/04/01/empower-the-future-rivivi-la-round-table-sulla-sostenibilita-sociale/">
<div class="post-thumbnail">
<img width="161" height="100" src="https://forbes.it/wp-content/uploads/2022/02/empower20222160x1080px-161x100.jpg" class="img-fluid wp-post-image" alt="empower2022" loading="lazy" srcset="https://forbes.it/wp-content/uploads/2022/02/empower20222160x1080px-161x100.jpg 161w, https://forbes.it/wp-content/uploads/2022/02/empower20222160x1080px-800x498.jpg 800w, https://forbes.it/wp-content/uploads/2022/02/empower20222160x1080px-1200x747.jpg 1200w, https://forbes.it/wp-content/uploads/2022/02/empower20222160x1080px-768x478.jpg 768w, https://forbes.it/wp-content/uploads/2022/02/empower20222160x1080px-600x374.jpg 600w, https://forbes.it/wp-content/uploads/2022/02/empower20222160x1080px.jpg 1465w" sizes="(max-width: 161px) 100vw, 161px" /> </div>
</a>
</div>
<div class="col-12 col-lg-9 mb-1">
<header class="entry-header">
<div class="forbes-title mb-3">
<h5 class="entry-title"><a href="https://forbes.it/2022/04/01/empower-the-future-rivivi-la-round-table-sulla-sostenibilita-sociale/" rel="bookmark">Empower The Future: rivivi la round table sulla Sostenibilità Sociale</a></h5> </div>
<div class="entry-meta">
<span class="author">Di <a href="https://forbes.it/author/redazione/">Forbes.it</a></span>
</div>
</header>
</div>
</div>
</article>
</li>
<li>
<article id="post-140588" class="forbes-article list small my-2 py-2 post-140588 post type-post status-publish format-standard has-post-thumbnail hentry category-investimenti tag-investimenti tag-mercati tag-occidental-petroleum tag-petrolio tag-sp500 tag-settore-energetico tag-warren-buffett">
<div class="row">
<div class="d-none d-lg-flex col-4 col-lg-3 mb-3 text-center">
<a href="https://forbes.it/2022/04/01/per-i-mercati-americani-e-il-peggior-trimestre-da-marzo-2020-ma-non-per-warren-buffett/">
<div class="post-thumbnail">
<img width="154" height="100" src="https://forbes.it/wp-content/uploads/2018/09/GettyImages-451880974.jpg" class="img-fluid wp-post-image" alt="warren buffett con la sua Berkshire Hathaway ha acquisito Alleghany Corporation" loading="lazy" srcset="https://forbes.it/wp-content/uploads/2018/09/GettyImages-451880974.jpg 2212w, https://forbes.it/wp-content/uploads/2018/09/GettyImages-451880974-800x521.jpg 800w, https://forbes.it/wp-content/uploads/2018/09/GettyImages-451880974-922x600.jpg 922w, https://forbes.it/wp-content/uploads/2018/09/GettyImages-451880974-768x500.jpg 768w, https://forbes.it/wp-content/uploads/2018/09/GettyImages-451880974-1200x781.jpg 1200w, https://forbes.it/wp-content/uploads/2018/09/GettyImages-451880974-300x195.jpg 300w" sizes="(max-width: 154px) 100vw, 154px" /> </div>
</a>
</div>
<div class="col-12 col-lg-9 mb-1">
<header class="entry-header">
<div class="forbes-title mb-3">
<h5 class="entry-title"><a href="https://forbes.it/2022/04/01/per-i-mercati-americani-e-il-peggior-trimestre-da-marzo-2020-ma-non-per-warren-buffett/" rel="bookmark">Per i mercati americani è il peggior trimestre da marzo 2020. Ma non per Warren Buffett</a></h5> </div>
<div class="entry-meta">
<span class="author">Di <a href="https://forbes.it/author/jponciano/">Jonathan Ponciano</a></span>
</div>
</header>
</div>
</div>
</article>
</li>
<li>
<article id="post-140596" class="forbes-article list small my-2 py-2 post-140596 post type-post status-publish format-standard has-post-thumbnail hentry category-business tag-emergenza-alimentare tag-guerra-russia-ucraina tag-mancanza-grano">
<div class="row">
<div class="d-none d-lg-flex col-4 col-lg-3 mb-3 text-center">
<a href="https://forbes.it/2022/04/01/guerra-fa-mancare-il-grano-emergenza-alimentare/">
<div class="post-thumbnail">
<img width="150" height="100" src="https://forbes.it/wp-content/uploads/2022/04/GettyImages-150335183-150x100.jpg" class="img-fluid wp-post-image" alt="" loading="lazy" srcset="https://forbes.it/wp-content/uploads/2022/04/GettyImages-150335183-150x100.jpg 150w, https://forbes.it/wp-content/uploads/2022/04/GettyImages-150335183-800x534.jpg 800w, https://forbes.it/wp-content/uploads/2022/04/GettyImages-150335183-768x512.jpg 768w, https://forbes.it/wp-content/uploads/2022/04/GettyImages-150335183-600x400.jpg 600w, https://forbes.it/wp-content/uploads/2022/04/GettyImages-150335183.jpg 1024w" sizes="(max-width: 150px) 100vw, 150px" /> </div>
</a>
</div>
<div class="col-12 col-lg-9 mb-1">
<header class="entry-header">
<div class="forbes-title mb-3">
<h5 class="entry-title"><a href="https://forbes.it/2022/04/01/guerra-fa-mancare-il-grano-emergenza-alimentare/" rel="bookmark">La guerra fa mancare il grano e il mondo precipita verso l&#8217;emergenza alimentare. &#8220;È una crisi senza precedenti&#8221;</a></h5> </div>
<div class="entry-meta">
<span class="author">Di <a href="https://forbes.it/author/c-palleschi/">Cosimo Palleschi</a></span>
</div>
</header>
</div>
</div>
</article>
</li>
<li>
<article id="post-140584" class="forbes-article list small my-2 py-2 post-140584 post type-post status-publish format-standard has-post-thumbnail hentry category-trending tag-novaya-gazeta tag-roskomnadzor tag-russia tag-ucraina tag-wikipedia">
<div class="row">
<div class="d-none d-lg-flex col-4 col-lg-3 mb-3 text-center">
<a href="https://forbes.it/2022/04/01/russia-wikipedia-eliminare-informazioni-guerra-ucraina/">
<div class="post-thumbnail">
<img width="143" height="100" src="https://forbes.it/wp-content/uploads/2022/04/GettyImages-137262871-143x100.jpg" class="img-fluid wp-post-image" alt="" loading="lazy" srcset="https://forbes.it/wp-content/uploads/2022/04/GettyImages-137262871-143x100.jpg 143w, https://forbes.it/wp-content/uploads/2022/04/GettyImages-137262871-800x559.jpg 800w, https://forbes.it/wp-content/uploads/2022/04/GettyImages-137262871-768x536.jpg 768w, https://forbes.it/wp-content/uploads/2022/04/GettyImages-137262871-600x419.jpg 600w, https://forbes.it/wp-content/uploads/2022/04/GettyImages-137262871.jpg 1024w" sizes="(max-width: 143px) 100vw, 143px" /> </div>
</a>
</div>
<div class="col-12 col-lg-9 mb-1">
<header class="entry-header">
<div class="forbes-title mb-3">
<h5 class="entry-title"><a href="https://forbes.it/2022/04/01/russia-wikipedia-eliminare-informazioni-guerra-ucraina/" rel="bookmark">La Russia ha chiesto a Wikipedia di eliminare le informazioni sulla guerra in Ucraina</a></h5> </div>
<div class="entry-meta">
<span class="author">Di <a href="https://forbes.it/author/redazione/">Forbes.it</a></span>
</div>
</header>
</div>
</div>
</article>
</li>
</ul>
</section>
</aside>
<aside class="widget-area sticky-top mb-3 forbes-ads-sidebar-sticky-container">
<div class="forbes-ad-container d-flex h-100 p-3 d-none d-lg-block">
<div class="forbes-ads-area sidebar-sticky">
<div class="forbes-ad-wrapper">
<div class="forbes-ad loading s300x600" id="forbes-ad-1648824982325"></div>
</div>
<script type="text/javascript">
	window.googletag = window.googletag || {cmd: []};
	googletag.cmd.push(function() {
		var uniqueSlotID = 'forbes-ad-1648824982325';
		var slot = googletag.defineSlot('/21800957182/display_forbes', [300, 600], uniqueSlotID)
			.addService(googletag.pubads());
		var adElement = document.getElementById('forbes-ad-1648824982325');
        adElement.setAttribute("class", "forbes-ad loaded");
		googletag.display(slot);
    });
</script></div> </div>
</aside>
<aside id="secondary" class="widget-area">
<section id="custom_html-3" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"></div></section> </aside>
</div> </div>
</div>
<div class="forbes-ad-container">
<div class="forbes-ads-area footer">
<div class="forbes-ad-wrapper">
<div class="forbes-ad loading s728x90 s300x250 s300x50" id="forbes-ad-1648824982937"></div>
</div>
<script type="text/javascript">
	window.googletag = window.googletag || {cmd: []};
	googletag.cmd.push(function() {
		var uniqueSlotID = 'forbes-ad-1648824982937';
		var slot = googletag.defineSlot('/21800957182/display_forbes', [[728, 90], [300, 250], [300, 50 ]], uniqueSlotID)
			.addService(googletag.pubads());
		var mapping = googletag.sizeMapping()
		  .addSize([1024, 0], [728, 90])
		  .addSize([0, 0], [[300, 250], [300, 50 ]])
		  .build();
		slot.defineSizeMapping(mapping);
		var adElement = document.getElementById('forbes-ad-1648824982937');
        adElement.setAttribute("class", "forbes-ad loaded");
		googletag.display(slot);
    });
</script></div><div class="forbes-ads-area footer">
<div class="forbes-ad-wrapper">
<div class="forbes-ad loading s728x90 s300x250 s300x50" id="forbes-ad-1648824982609"></div>
</div>
<script type="text/javascript">
	window.googletag = window.googletag || {cmd: []};
	googletag.cmd.push(function() {
		var uniqueSlotID = 'forbes-ad-1648824982609';
		var slot = googletag.defineSlot('/21800957182/display_forbes', [[970, 250], [300, 250], [300, 50 ]], uniqueSlotID)
			.addService(googletag.pubads());
		var mapping = googletag.sizeMapping()
		  .addSize([1024, 0], [970, 250])
		  .addSize([0, 0], [[300, 250], [300, 50 ]])
		  .build();
		slot.defineSizeMapping(mapping);
		var adElement = document.getElementById('forbes-ad-1648824982609');
        adElement.setAttribute("class", "forbes-ad loaded");
		googletag.display(slot);
    });
</script></div> </div>
<footer id="colophon" class="site-footer mt-5">
<div class="site-info">
<a href="https://forbes.it" class="forbes-logo">
<img src="https://forbes.it/wp-content/themes/forbes_theme_2021/images/forbes-logo-black.png" width="264" height="70" class="img-fluid" alt="Forbes Italia">
</a>
<p>
Benvenuti su Forbes Italia, l'edizione italiana del <a href="/category/business/">business magazine</a> più famoso al mondo. All'interno le nostre leggendarie <a href="/category/classifiche">classifiche</a>, i segreti dei <a href="/category/leader">leader</a> di oggi e di domani, le <a href="/category/strategia">strategie</a> per il successo, i consigli di <a href="/category/style">stile</a> per essere sempre al top. Ogni giorno da 100 anni, Forbes vi apre le porte della business community globale.
</p>
<div class="forbes-social-follow w-100 d-flex p-4">
<div class="flex-fill text-center"><a href="https://www.facebook.com/forbesitaly/" target="_blank" rel="noopener"><i class="fab fa-2x fa-facebook-f"></i></a></div>
<div class="flex-fill text-center"><a href="https://twitter.com/forbesitalia" target="_blank" rel="noopener"><i class="fab fa-2x fa-twitter"></i></a></div>
<div class="flex-fill text-center"><a href="https://www.instagram.com/forbesitalia/" target="_blank" rel="noopener"><i class="fab fa-2x fa-instagram"></i></a></div>
<div class="flex-fill text-center"><a href="https://www.linkedin.com/company/forbesitalia/" target="_blank" rel="noopener"><i class="fab fa-2x fa-linkedin-in"></i></a></div>
</div> <div class="forbes-bfc-details">
<h5>Forbes.it è un'iniziativa:</h5>
<div class="row justify-content-center">
<div class="col-sm-12 col-md-6 text-left text-md-right">
<p><b>BFC&nbsp;Media S.p.A.</b><br />
Via Melchiorre Gioia n. 55<br />
20124 Milano</p>
</div>
<div class="col-sm-12 col-md-6 text-left">
<p>Iscritta al Registro Imprese di Milano<br />
REA n. MI-1489853<br />
P.IVA 11673170152</p>
</div>
</div>
<a href="https://bfcmedia.com/" target="_blank" rel="noopener">Visita il nostro sito web <i class="fas fa-globe"></i></a></p>
</div>
</div>
<div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-44297" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-44297"><a target="_blank" rel="noopener" href="https://www.abbonamenti.it/r60453">Abbonati</a></li>
<li id="menu-item-77189" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-77189"><a href="https://forbes.it/termini-e-condizioni-duso/">Termini e condizioni d’uso</a></li>
<li id="menu-item-77126" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-77126"><a href="https://forbes.it/informativa-sulla-privacy/">Informativa sulla privacy</a></li>
<li id="menu-item-77181" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-77181"><a href="https://forbes.it/2018/10/01/forbes-italia-contatti/">Contatti</a></li>
<li id="menu-item-77128" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-77128"><a target="_blank" rel="noopener" href="/cdn-cgi/l/email-protection#70191e161f30121c051516191e111e1319111c131f1d1d051e19131104191f1e5e131f1d">Segnala un problema</a></li>
<li id="menu-item-77129" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-77129"><a href="https://forbes.it/mediakit/">Advertising media kit</a></li>
</ul></div> </footer>
</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script defer src='https://forbes.it/wp-includes/js/jquery/ui/effect.min.js?ver=1.13.1' id='jquery-effects-core-js'></script>
<script defer src='https://forbes.it/wp-includes/js/jquery/ui/effect-fade.min.js?ver=1.13.1' id='jquery-effects-fade-js'></script>
<script defer src='https://cdn.jsdelivr.net/npm/bootstrap@4.6.0/dist/js/bootstrap.bundle.min.js?ver=4.6.0' id='bootstrap-js-js'></script>
<script id='forbes_theme_2021-js-js-extra'>
var forbesAjaxObject = {"ajaxurl":"https:\/\/forbes.it\/wp-admin\/admin-ajax.php","forbes_nonce":"1ff12d5e35"};
</script>
<script defer src='https://forbes.it/wp-content/themes/forbes_theme_2021/js/forbes-main.js?ver=1.3.7' id='forbes_theme_2021-js-js'></script>
<script defer src='https://cdn.jsdelivr.net/npm/@splidejs/splide@latest/dist/js/splide.min.js?ver=2.4.21' id='splide-js-js'></script>
<script id='ajax-load-more-js-extra'>
var alm_localize = {"ajaxurl":"https:\/\/forbes.it\/wp-admin\/admin-ajax.php","alm_nonce":"9a97928ec9","rest_api":"https:\/\/forbes.it\/wp-json\/","rest_nonce":"a275004e9c","pluginurl":"https:\/\/forbes.it\/wp-content\/plugins\/ajax-load-more","speed":"200","ga_debug":"false","results_text":"Viewing {post_count} of {total_posts} results.","no_results_text":"No results found.","alm_debug":"","a11y_focus":"1","site_title":"Forbes Italia","site_tagline":"Business, classifiche, leader."};
var ajax_load_more_vars = {"id":"ajax-load-more"};
</script>
<script defer src='https://forbes.it/wp-content/plugins/ajax-load-more/core/dist/js/ajax-load-more.min.js?ver=5.5.2' id='ajax-load-more-js'></script>
<script defer src='https://forbes.it/wp-content/plugins/ajax-load-more-pro/pro/ajax-load-more-previous-post/dist/js/alm-single-posts.min.js?ver=1.5.3' id='alm-single-posts-js'></script>
<script src='https://forbes.it/wp-content/plugins/ajax-load-more-pro/pro/ajax-load-more-seo/js/alm-seo.min.js?ver=1.9.4' id='ajax-load-more-seo-js'></script>
<script>!function(){window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[],advanced_ads_ready_queue.push=window.advanced_ads_ready;for(var d=0,a=advanced_ads_ready_queue.length;d<a;d++)advanced_ads_ready(advanced_ads_ready_queue[d])}();</script><script src='https://stats.wp.com/e-202213.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.7',blog:'175870367',post:'140596',tz:'2',srv:'forbes.it'} ]);
	_stq.push([ 'clickTrackerInit', '175870367', '140596' ]);
</script>
<div class="forbes-ads-area teads-script">
<div class="forbes-ad-wrapper teads">
<div class="forbes-ad loading teads" id="forbes-ad-1648824982697" style="width: 3px; height: 3px;"></div>
</div>
<script type="text/javascript">
	window.googletag = window.googletag || {cmd: []};
	googletag.cmd.push(function() {
		var uniqueSlotID = 'forbes-ad-1648824982697';
		var slot = googletag.defineSlot('/21800957182/teads_forbes', [1, 1], uniqueSlotID)
			.addService(googletag.pubads());
		var adElement = document.getElementById('forbes-ad-1648824982697');
        adElement.setAttribute("class", "forbes-ad loaded");
		console.log("Forbes TEADS ad: " + slot.getSlotElementId());
		// Call display() to register the slot as ready and fetch an ad.
		googletag.display(slot);
    });
</script></div>
</body>
</html>
