<!doctype html>
<html lang="it-IT">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="https://gmpg.org/xfn/11">
<link rel="preconnect" href="https://fonts.gstatic.com">
<link rel="preconnect" href="https://quantcast.mgr.consensu.org">
<link rel="preconnect" href="https://www.googletagmanager.com">
<link rel="preconnect" href="https://use.fontawesome.com">
<link rel="preconnect" href="https://ads.pubmatic.com">
<link rel="preconnect" href="https://connect.facebook.net">
<link rel="preconnect" href="https://pagead2.googlesyndication.com">
<link rel="preconnect" href="https://www.google-analytics.com">
<link rel="preconnect" href="https://secure.quantserve.com">
<link rel="shortcut icon" href="https://forbes.it/favicon.ico" />
<link rel="preload" href="https://fonts.googleapis.com/css2?family=Merriweather:wght@300;400;700;900&family=Work+Sans:wght@100;200;300;400;500;600;700;800;900&display=swap" as="style" onload="this.onload=null;this.rel='stylesheet'" />
<noscript>
	<link
		href="https://fonts.googleapis.com/css2?family=Merriweather:wght@300;400;700;900&family=Work+Sans:wght@100;200;300;400;500;600;700;800;900&display=swap"
		rel="stylesheet"
		type="text/css"
	/>
	</noscript>
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

<title>L&#039;Europa ha un nuovo unicorno: è la startup spagnola Factorial</title>
<meta name="description" content="La startup spagnola Factorial, fondata nel 2016, supera il miliardo di dollari di valutazione di mercato e diventa un unicorno europeo" />
<link rel="canonical" href="https://forbes.it/2022/10/12/la-startup-spagnola-factorial-che-si-occupa-della-gestione-automatizzata-delle-risorse-umane-per-le-pmi-e-il-nuovo-unicorno-europeo/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="La startup spagnola Factorial che si occupa della gestione automatizzata delle risorse umane per le pmi è il nuovo unicorno europeo" />
<meta property="og:description" content="La startup spagnola Factorial, fondata nel 2016, supera il miliardo di dollari di valutazione di mercato e diventa un unicorno europeo" />
<meta property="og:url" content="https://forbes.it/2022/10/12/la-startup-spagnola-factorial-che-si-occupa-della-gestione-automatizzata-delle-risorse-umane-per-le-pmi-e-il-nuovo-unicorno-europeo/" />
<meta property="og:site_name" content="Forbes Italia" />
<meta property="article:publisher" content="https://www.facebook.com/forbesitaly/" />
<meta property="article:author" content="https://www.facebook.com/forbesitaly" />
<meta property="article:published_time" content="2022-10-12T14:32:46+00:00" />
<meta property="og:image" content="https://forbes.it/wp-content/uploads/2022/10/unnamed-2.jpg" />
<meta property="og:image:width" content="1155" />
<meta property="og:image:height" content="567" />
<meta property="og:image:type" content="image/jpeg" />
<meta name="author" content="Forbes.it" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@ForbesItalia" />
<meta name="twitter:site" content="@forbesitalia" />
<meta name="twitter:label1" content="Scritto da" />
<meta name="twitter:data1" content="Forbes.it" />
<meta name="twitter:label2" content="Tempo di lettura stimato" />
<meta name="twitter:data2" content="3 minuti" />
<script type="application/ld+json" class="yoast-schema-graph">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</script>

<link rel='dns-prefetch' href='//cdn.jsdelivr.net' />
<link rel='dns-prefetch' href='//use.fontawesome.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel="alternate" type="application/rss+xml" title="Forbes Italia &raquo; Feed" href="https://forbes.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Forbes Italia &raquo; Feed dei commenti" href="https://forbes.it/comments/feed/" />
<script>
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/forbes.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.0.2"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<script id="forbes-ready">
			window.advanced_ads_ready=function(e,a){a=a||"complete";var d=function(e){return"interactive"===a?"loading"!==e:"complete"===e};d(document.readyState)?e():document.addEventListener("readystatechange",(function(a){d(a.target.readyState)&&e()}),{once:"interactive"===a})},window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[];		</script>
<style>
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='mediaelement-css' href='https://forbes.it/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.16' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css' href='https://forbes.it/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=6.0.2' media='all' />
<link rel='stylesheet' id='wpos-slick-style-css' href='https://forbes.it/wp-content/plugins/wp-logo-showcase-responsive-slider-slider/assets/css/slick.css?ver=3.2' media='all' />
<link rel='stylesheet' id='wpls-public-style-css' href='https://forbes.it/wp-content/plugins/wp-logo-showcase-responsive-slider-slider/assets/css/wpls-public.css?ver=3.2' media='all' />
<link rel='stylesheet' id='bootstrap-css-css' href='https://cdn.jsdelivr.net/npm/bootstrap@4.6.0/dist/css/bootstrap.min.css?ver=4.6.0' media='all' />
<link rel='stylesheet' id='forbes_theme_2021-style-css' href='https://forbes.it/wp-content/themes/forbes_theme_2021/style.css?ver=1.6.4' media='all' />
<link rel='stylesheet' id='splide-css-css' href='https://cdn.jsdelivr.net/npm/@splidejs/splide@latest/dist/css/splide.min.css?ver=6.0.2' media='all' />
<link rel='stylesheet' id='jetpack_css-css' href='https://forbes.it/wp-content/plugins/jetpack/css/jetpack.css?ver=11.4' media='all' />
<script src='https://forbes.it/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script src='https://forbes.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script integrity="sha384-xBXmu0dk1bEoiwd71wOonQLyH+VpgR1XcDH3rtxrLww5ajNTuMvBdL5SOiFZnNdp" defer crossorigin="anonymous" src='https://use.fontawesome.com/releases/v6.1.1/js/all.js' id='font-awesome-cdn-svg-all-js'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://forbes.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://forbes.it/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 6.0.2" />
<link rel='shortlink' href='https://forbes.it/?p=154890' />
<link rel="alternate" type="application/json+oembed" href="https://forbes.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fforbes.it%2F2022%2F10%2F12%2Fla-startup-spagnola-factorial-che-si-occupa-della-gestione-automatizzata-delle-risorse-umane-per-le-pmi-e-il-nuovo-unicorno-europeo%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://forbes.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fforbes.it%2F2022%2F10%2F12%2Fla-startup-spagnola-factorial-che-si-occupa-della-gestione-automatizzata-delle-risorse-umane-per-le-pmi-e-il-nuovo-unicorno-europeo%2F&#038;format=xml" />
<link rel="preconnect" href="https://cmp.quantcast.com">

<script type="text/javascript" async=true>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</script>

<meta name="generator" content="Site Kit by Google 1.85.0" /><script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
	(function(){
		var s = document.createElement('script'),
		e = ! document.body ? document.querySelector('head') :
		document.body;
		s.src = 'https://acsbapp.com/apps/app/dist/js/app.js';
		s.async = true;
		s.onload = function(){
			acsbJS.init({
				statementLink : '',
				footerHtml : 'AccessiWay. The web accessibility solution',
				hideMobile : false,
				hideTrigger : false,
				language : 'it',
				position : 'right',
				leadColor : '#01509F',
				triggerColor : '#01509F',
				triggerRadius : '50%',
				triggerPositionX : 'right',
				triggerPositionY : 'bottom',
				triggerIcon : 'people',
				triggerSize : 'small',
				triggerOffsetX : 20,
				triggerOffsetY : 20,
				mobile : {
					triggerSize : 'small',
					triggerPositionX : 'right',
					triggerPositionY : 'bottom',
					triggerOffsetX : 10,
					triggerOffsetY : 0,
					triggerRadius : '50%'
				}
			});
		};
		e.appendChild(s);
	}());
</script><style>img#wpstats{display:none}</style>
<link rel="preload" as="image" href="https://forbes.it/wp-content/uploads/2022/10/unnamed-2.jpg" imagesrcset="https://forbes.it/wp-content/uploads/2022/10/unnamed-2.jpg 1155w, https://forbes.it/wp-content/uploads/2022/10/unnamed-2-800x393.jpg 800w, https://forbes.it/wp-content/uploads/2022/10/unnamed-2-768x377.jpg 768w, https://forbes.it/wp-content/uploads/2022/10/unnamed-2-204x100.jpg 204w, https://forbes.it/wp-content/uploads/2022/10/unnamed-2-600x295.jpg 600w" imagesizes="(max-width: 1155px) 100vw, 1155px" />

<meta name="google-adsense-platform-account" content="ca-host-pub-2644536267352236">
<meta name="google-adsense-platform-domain" content="sitekit.withgoogle.com">


<script>
			( function( w, d, s, l, i ) {
				w[l] = w[l] || [];
				w[l].push( {'gtm.start': new Date().getTime(), event: 'gtm.js'} );
				var f = d.getElementsByTagName( s )[0],
					j = d.createElement( s ), dl = l != 'dataLayer' ? '&l=' + l : '';
				j.async = true;
				j.src = 'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
				f.parentNode.insertBefore( j, f );
			} )( window, document, 'script', 'dataLayer', 'GTM-KPK57JV' );
			
</script>

<link rel="icon" href="https://forbes.it/wp-content/uploads/2018/10/favicon-200x150.png" sizes="32x32" />
<link rel="icon" href="https://forbes.it/wp-content/uploads/2018/10/favicon-200x150.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://forbes.it/wp-content/uploads/2018/10/favicon-200x150.png" />
<meta name="msapplication-TileImage" content="https://forbes.it/wp-content/uploads/2018/10/favicon.png" />
<div class="forbes-ads-area taboola-script"><script type="text/javascript">
window._taboola = window._taboola || [];
_taboola.push({article:'auto'});
!function (e, f, u, i) {
if (!document.getElementById(i)){
e.async = 1;
e.src = u;
e.id = i;
f.parentNode.insertBefore(e, f);
}
}(document.createElement('script'),
document.getElementsByTagName('script')[0],
'//cdn.taboola.com/libtrc/bfcmedia-forbes/loader.js',
'tb_loader_script');
if(window.performance && typeof window.performance.mark == 'function')
{window.performance.mark('tbl_ic');}
</script></div></head>
<body class="post-template-default single single-post postid-154890 single-format-standard aa-prefix-forbes-">

<noscript>
			<iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KPK57JV" height="0" width="0" style="display:none;visibility:hidden"></iframe>
		</noscript>

<div class="forbes-ads-skin-container">
<div class="forbes-ads-area skin"><div id="forbes-1339609134">
<div id='div-gpt-ad-skin'>
<script>
	window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/21800957182/display_forbes', [1920, 1080], 'div-gpt-ad-skin').addService(googletag.pubads());
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
googletag.cmd.push(function() { googletag.display('div-gpt-ad-skin'); });
</script>
</div></div></div> </div>
<div id="page" class="site seymour-skinner">
<div class="bfc-main-menu">
</div>
<a class="skip-link screen-reader-text" href="#primary">Skip to content</a>
<header id="masthead" class="site-header sticky-top">
<nav class="navbar navbar-expand-lg navbar-dark forbes-navigation">
<button class="navbar-toggler bfc-mobile-menu-trigger" type="button" aria-controls="navbarNav" aria-expanded="false" aria-label="Apri navigazione">
<span class="fas fa-bars bfc-open-icon"></span>
<span class="fas fa-times bfc-close-icon"></span>
</button>
<a class="navbar-brand" href="https://forbes.it">
<img src="https://forbes.it/wp-content/themes/forbes_theme_2021/images/forbes-logo.png" alt="Forbes.it" width="264" height="70">
</a>
<div class="bfc-menu-triggers">
<a href="#!" class="bfc-main-menu-trigger" data-trigger="menu-item-77215">Primo Piano</a>
<a href="#!" class="bfc-main-menu-trigger" data-trigger="menu-item-139636">Classifiche</a>
<a href="#!" class="bfc-main-menu-trigger" data-trigger="menu-item-99760">Sezioni</a>
<a href="#!" class="bfc-main-menu-trigger" data-trigger="menu-item-139637">Special Issue</a>
<a href="#!" class="bfc-main-menu-trigger" data-trigger="menu-item-77217">Multimedia</a>
<a href="#!" class="bfc-main-menu-trigger" data-trigger="menu-item-143922">BrandVoice</a>
<a href="#!" class="bfc-main-menu-trigger" data-trigger="menu-item-135533">Eventi</a>
<a href="https://eventi.forbes.it/smallgiants/" target="_blank" class="bfc-main-menu-trigger forbes-is-link" data-trigger="menu-item-137544">Small Giants</a>
</div>
<a href="#!" class="forbes-search-panel-trigger"><span class="fas fa-search bfc-open-icon"></span><span class="fas fa-times bfc-close-icon"></span></a>
</nav>
<nav class="forbes-secondary-navigation">
<ul class="forbes-menu-items">
<li class="forbes-menu-item">
<a href="https://forbes.it/category/video/" target="">Video</a>
</li>
<li class="forbes-menu-item">
<a href="https://forbes.it/category/podcast/" target="">Podcast</a>
</li>
<li class="forbes-menu-item">
<a href="https://a5i0c7.emailsp.com/frontend/forms/Subscription.aspx?idList=6&idForm=4&guid=24E883A0-2F91-4851-B543-93FD772A34C7" target="_blank">Newsletter</a>
</li>
<li class="forbes-menu-item">
<a href="https://forbes.it/category/magazine/" target="">Magazine</a>
</li>
<li class="forbes-menu-item">
<a href="https://forbes.it/store/" target="">Store</a>
</li>
</ul>
</nav>
<div class="forbes-search-panel">
<div class="container">
<div class="row">
<div class="col text-center p-3">
<a class="brand" href="https://forbes.it">
<img src="https://forbes.it/wp-content/themes/forbes_theme_2021/images/forbes-logo.png" alt="Forbes.it" width="264" height="70">
</a>
<a href="#!" class="forbes-search-panel-trigger"><span class="fas fa-times bfc-close-icon"></span></a>
</div>
</div>
<div class="row">
<div class="col">
<form method="GET" action="https://forbes.it?">
<div class="input-group align-items-center">
<input type="text" class="form-control" placeholder="Cerca" aria-label="Cerca" aria-describedby="search-panel-search-button" name="s" value="">
<div class="input-group-append">
<button class="btn btn-outline-secondary" type="submit" id="search-panel-search-button"><span class="fas fa-arrow-right"></span></button>
</div>
</div>
</form>
</div>
</div>
</div>
</div> </header>
<div class="forbes-ad-container">
<div class="forbes-ads-area masthead">
<div class="forbes-ad-wrapper">
<div class="forbes-ad loading s728x90 s300x250 s300x50" id="forbes-ad-1665610719785"></div>
</div>
<script type="text/javascript">
	window.googletag = window.googletag || {cmd: []};
	googletag.cmd.push(function() {
		var uniqueSlotID = 'forbes-ad-1665610719785';
		var slot = googletag.defineSlot('/21800957182/display_forbes', [[970, 250], [300, 250], [300, 50 ]], uniqueSlotID)
			.addService(googletag.pubads());
		var mapping = googletag.sizeMapping()
		  .addSize([1024, 0], [970, 250])
		  .addSize([0, 0], [[300, 250], [300, 50 ]])
		  .build();
		slot.defineSizeMapping(mapping);
		var adElement = document.getElementById('forbes-ad-1665610719785');
        adElement.setAttribute("class", "forbes-ad loaded");
		googletag.display(slot);
    });
</script></div> </div>
<div class="container py-5">
<div class="row">
<div class="col-md-8">
<main id="primary" class="site-main">
<div class="forbes-article-wrapper">
<article id="post-154890" class="forbes-article single mt-3 mb-5  post-154890 post type-post status-publish format-standard has-post-thumbnail hentry category-innovation tag-atomico tag-factorial tag-pmi tag-risorse-umane tag-startup tag-unicorni tag-unicorno">
<header class="entry-header mb-4">
<div class="d-flex align-items-baseline mb-3">
<div class="mr-3">
<div class="forbes-category-link">
<a href="https://forbes.it/category/innovation/">Innovation</a>
</div>
</div>
<div class="entry-meta">
<span class="date"><time class="entry-date published updated" datetime="12/10/2022 16:32">12/10/2022 16:32</time></span>
</div>
</div>
<div class="forbes-title">
<h1 class="entry-title my-4">La startup spagnola Factorial che si occupa della gestione automatizzata delle risorse umane per le pmi è il nuovo unicorno europeo</h1> </div>
<div class="entry-meta d-flex align-items-center">
<div class="forbes-author-image">
<img src="https://forbes.it/wp-content/uploads/2018/10/F-forbes-200x150.png" alt="Forbes.it">
</div>
<div class="author-name-and-role ml-3">
<span class="author">Di <a href="https://forbes.it/author/redazione/">Forbes.it</a></span>
<span class="author_role">Staff</a></span>
</div>
</div>
</header>
<div class="mb-3">
<div class="post-thumbnail">
<img width="1155" height="567" src="https://forbes.it/wp-content/uploads/2022/10/unnamed-2.jpg" class="img-fluid wp-post-image" alt="Factorial" srcset="https://forbes.it/wp-content/uploads/2022/10/unnamed-2.jpg 1155w, https://forbes.it/wp-content/uploads/2022/10/unnamed-2-800x393.jpg 800w, https://forbes.it/wp-content/uploads/2022/10/unnamed-2-768x377.jpg 768w, https://forbes.it/wp-content/uploads/2022/10/unnamed-2-204x100.jpg 204w, https://forbes.it/wp-content/uploads/2022/10/unnamed-2-600x295.jpg 600w" sizes="(max-width: 1155px) 100vw, 1155px" /> </div>
<div class="forbes-post-thumbnail-caption">
Nella foto i co-fondatori di Factorial: Pau Ramon, Jordi Romero e Bernat Farrero </div>
</div>
<div class="my-3">
<div class="forbes-share-page">
<div class="mr-3"><b>Share</b></div>
<div class="mr-3">
<a href="https://www.facebook.com/sharer/sharer.php?u=https://forbes.it/2022/10/12/la-startup-spagnola-factorial-che-si-occupa-della-gestione-automatizzata-delle-risorse-umane-per-le-pmi-e-il-nuovo-unicorno-europeo/" target="_blank" rel="noopener"><i class="fab fa-facebook-f"></i></a>
</div>
<div class="mr-3">
<a target="_blank" rel="noopener" href="https://twitter.com/intent/tweet?text=La startup spagnola Factorial che si occupa della gestione automatizzata delle risorse umane per le pmi è il nuovo unicorno europeo&url=https://forbes.it/2022/10/12/la-startup-spagnola-factorial-che-si-occupa-della-gestione-automatizzata-delle-risorse-umane-per-le-pmi-e-il-nuovo-unicorno-europeo/&via=ForbesItalia"><i class="fab fa-twitter"></i></a>
</div>
<div class="mr-3">
<a href="https://www.linkedin.com/shareArticle?mini=true&url=https://forbes.it/2022/10/12/la-startup-spagnola-factorial-che-si-occupa-della-gestione-automatizzata-delle-risorse-umane-per-le-pmi-e-il-nuovo-unicorno-europeo/&title=https://forbes.it/2022/10/12/la-startup-spagnola-factorial-che-si-occupa-della-gestione-automatizzata-delle-risorse-umane-per-le-pmi-e-il-nuovo-unicorno-europeo/&summary=&source=" target="_blank" rel="noopener"><i class="fab fa-linkedin-in"></i></a>
</div>
<div class="mr-3">
<a data-flip-widget="shareflip" href="https://flipboard.com"><i class="fab fa-flipboard"></i></a><script src="https://cdn.flipboard.com/web/buttons/js/flbuttons.min.js" type="text/javascript"></script>
</div>
</div>
</div>
<div class="entry-content my-3">
<div class="forbes-ad-container mb-3">
<div class="forbes-ads-area article-content-before">
<div class="forbes-ad-wrapper">
<div class="forbes-ad loading s728x90 s300x250 s300x50" id="forbes-ad-1665610719955"></div>
</div>
<script type="text/javascript">
	window.googletag = window.googletag || {cmd: []};
	googletag.cmd.push(function() {
		var uniqueSlotID = 'forbes-ad-1665610719955';
		var slot = googletag.defineSlot('/21800957182/display_forbes', [[728, 90], [300, 250], [300, 50 ]], uniqueSlotID)
			.addService(googletag.pubads());
		var mapping = googletag.sizeMapping()
		  .addSize([1024, 0], [728, 90])
		  .addSize([0, 0], [[300, 250], [300, 50 ]])
		  .build();
		slot.defineSizeMapping(mapping);
		var adElement = document.getElementById('forbes-ad-1665610719955');
        adElement.setAttribute("class", "forbes-ad loaded");
		googletag.display(slot);
    });
</script></div> </div>
<p>Il ristretto club degli <strong>&#8216;unicorni&#8217; europei</strong> ha un nuovo membro: la startup spagnola <strong>Factorial</strong>, fondata nel 2016 a Barcellona da Jordi Romero (ceo), Bernat Farrero (cro) e Pau Ramon (cro), che si caratterizza per essere la <a href="https://factorial.it/" target="_blank" rel="noopener">prima piattaforma</a> di gestione automatizzata delle risorse umane &#8216;all-in-one&#8217; per le pmi a livello globale.</p>
<p>Grazie ai <strong>123 milioni di dollari raccolti con il recente round di finanziamento di serie C</strong> (che caratterizza i big player pronti ad acquisire altre società e a espandersi in nuovi mercati), Factorial ha infatti <strong>superato la valutazione di mercato di 1 miliardo di dollari,</strong> guadagnandosi il titolo di nuovo unicorno europeo. Un titolo che nel nostro continente appartiene momentaneamente solamente a 209 startup. Un numero che rappresenta solo il 19% dei 1.100 unicorni presenti a livello mondiali, secondo proprio i dati diffusi in una nota ufficiale dalla stessa Factorial.</p><div class="forbes-ads-area article-content-teads-1"><div class="teads-in-read-1"></div></div>
<p><strong>Guidato dal fondo di venture capital Atomico,</strong> il round di finanziamento ha visto anche la partecipazione di GIC e di tutti i precedenti investitori della startup, tra cui Tiger Global, CRV, K-Fund e Creandum. Attestando, peraltro, una crescita aziendale accelerata di 3,7 volte rispetto al round di serie B realizzato un anno fa.</p>
<p>&#8220;Coloro che lavorano nelle risorse umane hanno dovuto affrontare un enorme cambiamento sotto diversi aspetti: sono passati da un focus sul controllo della forza lavoro, alla funzione di responsabilizzare ed incentivare i dipendenti. Ottenere questo risultato nel modo giusto si traduce in un punto di forza chiave delle pmi: una cultura affiatata e incentrata sulle persone che molti lavoratori cercano&#8221; sottolinea <strong>Jordi Romero, ceo e co-fondatore di Factorial.</strong> &#8220;Siamo orgogliosi di collaborare con Luca e con tutto il team di Atomico, un’azienda che davvero si preoccupa di assicurarsi che la prossima grande azienda tecnologica sia europea&#8221;, ha aggiunto Romero.</p><div class="forbes-ads-area article-content-teads-2"><div class="teads-in-read-2"></div></div>
<p>Soddisfatto anche <strong>Luca Eisenstecken,</strong> partner di Atomico, che entrerà a far parte del cda di Factorial. &#8220;Le pmi sono ampiamente svantaggiate nell’attuale mercato dei software Hr, perché questo mercato si concentra sull’attrarre grandi imprese ed i suoi prodotti sono spesso troppo complessi e costosi per le piccole imprese. Factorial è invece radicalmente diverso —prosegue— in quanto è un prodotto orizzontale progettato pensando proprio alle pmi. Il suo software &#8216;all-in-one&#8217; sostituisce il lavoro manuale dispendioso in termini di tempo e offre approfondimenti e metriche per fornire supporto essenziale e consentire alle aziende più piccole di promuovere un approccio antropocentrico dell’azienda&#8221;.</p>
<h3>La crescita di Factorial</h3>
<p>In poco tempo la base dei clienti di Factorial è cresciuta da 70 a 7mila, andando a coprire 9 mercati globali, con una crescita annuale dei ricavi di oltre il 200% ogni anno dal 2019 a oggi che ha reso l’azienda la startup in più rapida crescita del settore. E non intende fermare la sua corsa espansionistica, così da fornire alle aziende una piattaforma hr automatizzata ricca di dati avanzati, analisi delle performance, monitoraggio degli obiettivi, con dati sulle prestazioni dei dipendenti che consentono ai manager di prendere decisioni migliori, nonché feedback personalizzati su punti di forza, obiettivi e orari di lavoro dei dipendenti.</p>
<p>Nel dettaglio, Factorial adesso utilizzerà i nuovi fondi ricevuti per ampliare ulteriormente le operazioni nei mercati esistenti in Regno Unito, Spagna, Stati Uniti, Germania, Italia, Portogallo, Francia, Messico e Brasile, per aprire un nuovo ufficio a Miami e per ampliare la gamma di prodotti e di funzionalità.</p>
<p class="entry-title my-4"><strong>LEGGI ANCHE:</strong><a href="https://forbes.it/2022/09/28/satispay-unicorno-raccolti-altri-320-milioni-euro/" target="_blank" rel="noopener"><em> &#8220;Satispay raccoglie 320 milioni e diventa il nuovo unicorno italiano&#8221;</em></a></p>
</p> <div class="font-italic">&copy; RIPRODUZIONE RISERVATA</div>
<p><a href="https://forbes.it/newsletter" rel="noopener" target="_blank">Per altri contenuti iscriviti alla newsletter di Forbes.it QUI.</a></p>
<nav aria-label="Navigazione articolo" class="my-4">
</nav>
</div>
<footer class="entry-footer p-3">
<div class="forbes-tags mb-3">
<a href="https://forbes.it/tag/atomico/" rel="tag">atomico</a><a href="https://forbes.it/tag/factorial/" rel="tag">Factorial</a><a href="https://forbes.it/tag/pmi/" rel="tag">Pmi italiane</a><a href="https://forbes.it/tag/risorse-umane/" rel="tag">risorse umane</a><a href="https://forbes.it/tag/startup/" rel="tag">Startup</a><a href="https://forbes.it/tag/unicorni/" rel="tag">unicorni</a><a href="https://forbes.it/tag/unicorno/" rel="tag">unicorno</a> </div>
<div>
<div class="forbes-share-page">
<div class="mr-3"><b>Share</b></div>
<div class="mr-3">
<a href="https://www.facebook.com/sharer/sharer.php?u=https://forbes.it/2022/10/12/la-startup-spagnola-factorial-che-si-occupa-della-gestione-automatizzata-delle-risorse-umane-per-le-pmi-e-il-nuovo-unicorno-europeo/" target="_blank" rel="noopener"><i class="fab fa-facebook-f"></i></a>
</div>
<div class="mr-3">
<a target="_blank" rel="noopener" href="https://twitter.com/intent/tweet?text=La startup spagnola Factorial che si occupa della gestione automatizzata delle risorse umane per le pmi è il nuovo unicorno europeo&url=https://forbes.it/2022/10/12/la-startup-spagnola-factorial-che-si-occupa-della-gestione-automatizzata-delle-risorse-umane-per-le-pmi-e-il-nuovo-unicorno-europeo/&via=ForbesItalia"><i class="fab fa-twitter"></i></a>
</div>
<div class="mr-3">
<a href="https://www.linkedin.com/shareArticle?mini=true&url=https://forbes.it/2022/10/12/la-startup-spagnola-factorial-che-si-occupa-della-gestione-automatizzata-delle-risorse-umane-per-le-pmi-e-il-nuovo-unicorno-europeo/&title=https://forbes.it/2022/10/12/la-startup-spagnola-factorial-che-si-occupa-della-gestione-automatizzata-delle-risorse-umane-per-le-pmi-e-il-nuovo-unicorno-europeo/&summary=&source=" target="_blank" rel="noopener"><i class="fab fa-linkedin-in"></i></a>
</div>
<div class="mr-3">
<a data-flip-widget="shareflip" href="https://flipboard.com"><i class="fab fa-flipboard"></i></a><script src="https://cdn.flipboard.com/web/buttons/js/flbuttons.min.js" type="text/javascript"></script>
</div>
</div>
</div>
</footer>
</article>
<div class="forbes-ad-container mb-3">
<div class="forbes-ads-area taboola-content"><div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
window._taboola = window._taboola || [];
_taboola.push({
mode: 'thumbnails-a',
container: 'taboola-below-article-thumbnails',
placement: 'Below Article Thumbnails',
target_type: 'mix'
});
</script></div> </div>
</div>
</main>
</div>
<div class="col-md-4">
<aside class="widget-area">
<section id="recent-posts-2" class="widget widget_recent_entries">
<h2 class="widget-title">Leggi anche</h2>
<ul>
<li>
<article id="post-154890" class="forbes-article list small my-2 py-2 post-154890 post type-post status-publish format-standard has-post-thumbnail hentry category-innovation tag-atomico tag-factorial tag-pmi tag-risorse-umane tag-startup tag-unicorni tag-unicorno">
<div class="row">
<div class="d-none d-lg-flex col-4 col-lg-3 mb-3 text-center">
<a href="https://forbes.it/2022/10/12/la-startup-spagnola-factorial-che-si-occupa-della-gestione-automatizzata-delle-risorse-umane-per-le-pmi-e-il-nuovo-unicorno-europeo/">
<div class="post-thumbnail">
<img width="204" height="100" src="https://forbes.it/wp-content/uploads/2022/10/unnamed-2-204x100.jpg" class="img-fluid wp-post-image" alt="Factorial" loading="lazy" srcset="https://forbes.it/wp-content/uploads/2022/10/unnamed-2-204x100.jpg 204w, https://forbes.it/wp-content/uploads/2022/10/unnamed-2-800x393.jpg 800w, https://forbes.it/wp-content/uploads/2022/10/unnamed-2-768x377.jpg 768w, https://forbes.it/wp-content/uploads/2022/10/unnamed-2-600x295.jpg 600w, https://forbes.it/wp-content/uploads/2022/10/unnamed-2.jpg 1155w" sizes="(max-width: 204px) 100vw, 204px" /> </div>
</a>
</div>
<div class="col-12 col-lg-9 mb-1">
<header class="entry-header">
<div class="forbes-title mb-3">
<h5 class="entry-title"><a href="https://forbes.it/2022/10/12/la-startup-spagnola-factorial-che-si-occupa-della-gestione-automatizzata-delle-risorse-umane-per-le-pmi-e-il-nuovo-unicorno-europeo/" rel="bookmark">La startup spagnola Factorial che si occupa della gestione automatizzata delle risorse umane per le pmi è il nuovo unicorno europeo</a></h5> </div>
<div class="entry-meta">
<span class="author">Di <a href="https://forbes.it/author/redazione/">Forbes.it</a></span>
</div>
</header>
</div>
</div>
</article> </li>
<li>
<article id="post-154876" class="forbes-article list small my-2 py-2 post-154876 post type-post status-publish format-standard has-post-thumbnail hentry category-miliardari tag-elon-musk tag-profumo tag-tesla tag-twitter">
<div class="row">
<div class="d-none d-lg-flex col-4 col-lg-3 mb-3 text-center">
<a href="https://forbes.it/2022/10/12/ultima-trovata-musk-vendita-profumo-capelli-bruciati/">
<div class="post-thumbnail">
<img width="150" height="100" src="https://forbes.it/wp-content/uploads/2021/10/GettyImages-1288829861-150x100.jpg" class="img-fluid wp-post-image" alt="elon musk, gigafactory Berlino" loading="lazy" srcset="https://forbes.it/wp-content/uploads/2021/10/GettyImages-1288829861-150x100.jpg 150w, https://forbes.it/wp-content/uploads/2021/10/GettyImages-1288829861-800x533.jpg 800w, https://forbes.it/wp-content/uploads/2021/10/GettyImages-1288829861-1200x800.jpg 1200w, https://forbes.it/wp-content/uploads/2021/10/GettyImages-1288829861-768x512.jpg 768w, https://forbes.it/wp-content/uploads/2021/10/GettyImages-1288829861-1536x1024.jpg 1536w, https://forbes.it/wp-content/uploads/2021/10/GettyImages-1288829861-600x400.jpg 600w, https://forbes.it/wp-content/uploads/2021/10/GettyImages-1288829861.jpg 1700w" sizes="(max-width: 150px) 100vw, 150px" /> </div>
</a>
</div>
<div class="col-12 col-lg-9 mb-1">
<header class="entry-header">
<div class="forbes-title mb-3">
<h5 class="entry-title"><a href="https://forbes.it/2022/10/12/ultima-trovata-musk-vendita-profumo-capelli-bruciati/" rel="bookmark">L&#8217;ultima trovata di Elon Musk: in vendita il suo profumo &#8220;Capelli Bruciati&#8221; acquistabile in dogecoin</a></h5> </div>
<div class="entry-meta">
<span class="author">Di <a href="https://forbes.it/author/redazione/">Forbes.it</a></span>
</div>
</header>
</div>
</div>
</article> </li>
<li>
<article id="post-154823" class="forbes-article list small my-2 py-2 post-154823 post type-post status-publish format-standard has-post-thumbnail hentry category-investimenti tag-inneres-auge tag-investimenti tag-pz-capital tag-start-up">
<div class="row">
<div class="d-none d-lg-flex col-4 col-lg-3 mb-3 text-center">
<a href="https://forbes.it/2022/10/12/come-pz-capital-reinveste-i-profitti-nelle-startup-italiane-emergenti-aiutandole-nella-scalata/">
<div class="post-thumbnail">
<img width="141" height="100" src="https://forbes.it/wp-content/uploads/2022/10/Zilibotti_Forbes-1_page-0001-141x100.jpg" class="img-fluid wp-post-image" alt="Zilibotti-Inneres-Auge" loading="lazy" srcset="https://forbes.it/wp-content/uploads/2022/10/Zilibotti_Forbes-1_page-0001-141x100.jpg 141w, https://forbes.it/wp-content/uploads/2022/10/Zilibotti_Forbes-1_page-0001-800x566.jpg 800w, https://forbes.it/wp-content/uploads/2022/10/Zilibotti_Forbes-1_page-0001-1200x848.jpg 1200w, https://forbes.it/wp-content/uploads/2022/10/Zilibotti_Forbes-1_page-0001-768x543.jpg 768w, https://forbes.it/wp-content/uploads/2022/10/Zilibotti_Forbes-1_page-0001-1536x1086.jpg 1536w, https://forbes.it/wp-content/uploads/2022/10/Zilibotti_Forbes-1_page-0001-600x424.jpg 600w, https://forbes.it/wp-content/uploads/2022/10/Zilibotti_Forbes-1_page-0001.jpg 1754w" sizes="(max-width: 141px) 100vw, 141px" /> </div>
</a>
</div>
<div class="col-12 col-lg-9 mb-1">
<header class="entry-header">
<div class="forbes-title mb-3">
<h5 class="entry-title"><a href="https://forbes.it/2022/10/12/come-pz-capital-reinveste-i-profitti-nelle-startup-italiane-emergenti-aiutandole-nella-scalata/" rel="bookmark">Come PZ Capital reinveste i profitti nelle startup italiane emergenti aiutandole nella scalata</a></h5> </div>
<div class="entry-meta">
<span class="author">Di <a href="https://forbes.it/author/redazione/">Forbes.it</a></span>
</div>
</header>
</div>
</div>
</article> </li>
<li>
<article id="post-154869" class="forbes-article list small my-2 py-2 post-154869 post type-post status-publish format-standard has-post-thumbnail hentry category-tecnologia tag-mark-zuckerberg tag-meta tag-microsoft tag-realta-virtuale tag-teams">
<div class="row">
<div class="d-none d-lg-flex col-4 col-lg-3 mb-3 text-center">
<a href="https://forbes.it/2022/10/12/nuovo-accordo-meta-microsoft-arrivano-riunioni-teams-vr/">
<div class="post-thumbnail">
<img width="152" height="100" src="https://forbes.it/wp-content/uploads/2022/10/Teams-vr-152x100.jpeg" class="img-fluid wp-post-image" alt="Teams vr" loading="lazy" srcset="https://forbes.it/wp-content/uploads/2022/10/Teams-vr-152x100.jpeg 152w, https://forbes.it/wp-content/uploads/2022/10/Teams-vr-270x175.jpeg 270w, https://forbes.it/wp-content/uploads/2022/10/Teams-vr-600x395.jpeg 600w, https://forbes.it/wp-content/uploads/2022/10/Teams-vr.jpeg 757w" sizes="(max-width: 152px) 100vw, 152px" /> </div>
</a>
</div>
<div class="col-12 col-lg-9 mb-1">
<header class="entry-header">
<div class="forbes-title mb-3">
<h5 class="entry-title"><a href="https://forbes.it/2022/10/12/nuovo-accordo-meta-microsoft-arrivano-riunioni-teams-vr/" rel="bookmark">Nuovo accordo tra Meta e Microsoft: arrivano le riunioni su Teams in realtà virtuale</a></h5> </div>
<div class="entry-meta">
<span class="author">Di <a href="https://forbes.it/author/redazione/">Forbes.it</a></span>
</div>
</header>
</div>
</div>
</article> </li>
<li>
<article id="post-153439" class="forbes-article list small my-2 py-2 post-153439 post type-post status-publish format-standard has-post-thumbnail hentry category-small-giants tag-clubdealonline tag-digitalizzazione tag-fiduciaria-digitale tag-small-giants">
<div class="row">
<div class="d-none d-lg-flex col-4 col-lg-3 mb-3 text-center">
<a href="https://forbes.it/2022/10/12/fiduciaria-digitale-soluzione-clubdeal-gestire-online-beni/">
<div class="post-thumbnail">
<img width="168" height="100" src="https://forbes.it/wp-content/uploads/2022/09/RobertoFerrari_ClubDealOnline-1-e1664269117595-168x100.png" class="img-fluid wp-post-image" alt="" loading="lazy" srcset="https://forbes.it/wp-content/uploads/2022/09/RobertoFerrari_ClubDealOnline-1-e1664269117595-168x100.png 168w, https://forbes.it/wp-content/uploads/2022/09/RobertoFerrari_ClubDealOnline-1-e1664269117595-800x476.png 800w, https://forbes.it/wp-content/uploads/2022/09/RobertoFerrari_ClubDealOnline-1-e1664269117595-768x457.png 768w, https://forbes.it/wp-content/uploads/2022/09/RobertoFerrari_ClubDealOnline-1-e1664269117595-600x357.png 600w, https://forbes.it/wp-content/uploads/2022/09/RobertoFerrari_ClubDealOnline-1-e1664269117595.png 961w" sizes="(max-width: 168px) 100vw, 168px" /> </div>
</a>
</div>
<div class="col-12 col-lg-9 mb-1">
<header class="entry-header">
<div class="forbes-title mb-3">
<h5 class="entry-title"><a href="https://forbes.it/2022/10/12/fiduciaria-digitale-soluzione-clubdeal-gestire-online-beni/" rel="bookmark">Semplice e interamente online: la soluzione della fiduciaria digitale ClubDeal per la gestione dei beni</a></h5> </div>
<div class="entry-meta">
<span class="author">Di <a href="https://forbes.it/author/fmorgantini/">Federico Morgantini</a></span>
</div>
</header>
</div>
</div>
</article> </li>
</ul>
</section>
</aside>
<aside class="widget-area sticky-top mb-3 forbes-ads-sidebar-sticky-container">
<div class="forbes-ad-container d-flex h-100 p-3 d-none d-lg-block">
<div class="forbes-ads-area sidebar-sticky">
<div class="forbes-ad-wrapper">
<div class="forbes-ad loading s300x600" id="forbes-ad-1665610719448"></div>
</div>
<script type="text/javascript">
	window.googletag = window.googletag || {cmd: []};
	googletag.cmd.push(function() {
		var uniqueSlotID = 'forbes-ad-1665610719448';
		var slot = googletag.defineSlot('/21800957182/display_forbes', [300, 600], uniqueSlotID)
			.addService(googletag.pubads());
		var adElement = document.getElementById('forbes-ad-1665610719448');
        adElement.setAttribute("class", "forbes-ad loaded");
		googletag.display(slot);
    });
</script></div> </div>
</aside>
<aside id="secondary" class="widget-area">
<section id="custom_html-3" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"></div></section> </aside>
</div> </div>
</div>
<div class="forbes-ad-container">
<div class="forbes-ads-area footer">
<div class="forbes-ad-wrapper">
<div class="forbes-ad loading s728x90 s300x250 s300x50" id="forbes-ad-1665610719936"></div>
</div>
<script type="text/javascript">
	window.googletag = window.googletag || {cmd: []};
	googletag.cmd.push(function() {
		var uniqueSlotID = 'forbes-ad-1665610719936';
		var slot = googletag.defineSlot('/21800957182/display_forbes', [[728, 90], [300, 250], [300, 50 ]], uniqueSlotID)
			.addService(googletag.pubads());
		var mapping = googletag.sizeMapping()
		  .addSize([1024, 0], [728, 90])
		  .addSize([0, 0], [[300, 250], [300, 50 ]])
		  .build();
		slot.defineSizeMapping(mapping);
		var adElement = document.getElementById('forbes-ad-1665610719936');
        adElement.setAttribute("class", "forbes-ad loaded");
		googletag.display(slot);
    });
</script></div> </div>
<footer id="colophon" class="site-footer mt-5">
<div class="site-info">
<a href="https://forbes.it" class="forbes-logo">
<img src="https://forbes.it/wp-content/themes/forbes_theme_2021/images/forbes-logo-black.png" width="264" height="70" class="img-fluid" alt="Forbes Italia">
</a>
<p>
Benvenuti su Forbes Italia, l'edizione italiana del <a href="/category/business/">business magazine</a> più famoso al mondo. All'interno le nostre leggendarie <a href="/category/classifiche">classifiche</a>, i segreti dei <a href="/category/leader">leader</a> di oggi e di domani, le <a href="/category/strategia">strategie</a> per il successo, i consigli di <a href="/category/style">stile</a> per essere sempre al top. Ogni giorno da 100 anni, Forbes vi apre le porte della business community globale.
</p>
<div class="forbes-social-follow w-100 d-flex p-4">
<div class="flex-fill text-center"><a href="https://www.facebook.com/forbesitaly/" target="_blank" rel="noopener"><i class="fab fa-2x fa-facebook-f"></i></a></div>
<div class="flex-fill text-center"><a href="https://twitter.com/forbesitalia" target="_blank" rel="noopener"><i class="fab fa-2x fa-twitter"></i></a></div>
<div class="flex-fill text-center"><a href="https://www.instagram.com/forbesitalia/" target="_blank" rel="noopener"><i class="fab fa-2x fa-instagram"></i></a></div>
<div class="flex-fill text-center"><a href="https://www.linkedin.com/company/forbesitalia/" target="_blank" rel="noopener"><i class="fab fa-2x fa-linkedin-in"></i></a></div>
</div> <div class="forbes-bfc-details">
<h5>Forbes.it è un'iniziativa:</h5>
<div class="row justify-content-center">
<div class="col-sm-12 col-md-6 text-left text-md-right">
<p><b>BFC&nbsp;Media S.p.A.</b><br />
Via Melchiorre Gioia n. 55<br />
20124 Milano</p>
</div>
<div class="col-sm-12 col-md-6 text-left">
<p>Iscritta al Registro Imprese di Milano<br />
REA n. MI-1489853<br />
P.IVA 11673170152</p>
</div>
</div>
<a href="https://bfcmedia.com/" target="_blank" rel="noopener">Visita il nostro sito web <i class="fas fa-globe"></i></a></p>
</div>
</div>
<div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-44297" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-44297"><a target="_blank" rel="noopener" href="https://www.abbonamenti.it/r60453">Abbonati</a></li>
<li id="menu-item-77189" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-77189"><a href="https://forbes.it/termini-e-condizioni-duso/">Termini e condizioni d’uso</a></li>
<li id="menu-item-77126" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-77126"><a href="https://forbes.it/informativa-sulla-privacy/">Informativa sulla privacy</a></li>
<li id="menu-item-77181" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-77181"><a href="https://forbes.it/2018/10/01/forbes-italia-contatti/">Contatti</a></li>
<li id="menu-item-77128" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-77128"><a target="_blank" rel="noopener" href="/cdn-cgi/l/email-protection#7d14131b123d1f1108181b14131c131e141c111e1210100813141e1c09141213531e1210">Segnala un problema</a></li>
<li id="menu-item-77129" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-77129"><a href="https://forbes.it/mediakit/">Advertising media kit</a></li>
</ul></div> </footer>
</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script defer src='https://forbes.it/wp-includes/js/jquery/ui/effect.min.js?ver=1.13.1' id='jquery-effects-core-js'></script>
<script defer src='https://forbes.it/wp-includes/js/jquery/ui/effect-fade.min.js?ver=1.13.1' id='jquery-effects-fade-js'></script>
<script defer src='https://cdn.jsdelivr.net/npm/bootstrap@4.6.0/dist/js/bootstrap.bundle.min.js?ver=4.6.0' id='bootstrap-js-js'></script>
<script id='forbes_theme_2021-js-js-extra'>
var forbesAjaxObject = {"ajaxurl":"https:\/\/forbes.it\/wp-admin\/admin-ajax.php","forbes_nonce":"30e4fb3871"};
</script>
<script defer src='https://forbes.it/wp-content/themes/forbes_theme_2021/js/forbes-main.js?ver=1.6.4' id='forbes_theme_2021-js-js'></script>
<script defer src='https://cdn.jsdelivr.net/npm/@splidejs/splide@latest/dist/js/splide.min.js?ver=2.4.21' id='splide-js-js'></script>
<script>!function(){window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[],advanced_ads_ready_queue.push=window.advanced_ads_ready;for(var d=0,a=advanced_ads_ready_queue.length;d<a;d++)advanced_ads_ready(advanced_ads_ready_queue[d])}();</script><script src='https://stats.wp.com/e-202241.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:11.4',blog:'175870367',post:'154890',tz:'2',srv:'forbes.it'} ]);
	_stq.push([ 'clickTrackerInit', '175870367', '154890' ]);
</script>
<div class="forbes-ads-area teads-script">
<div class="forbes-ad-wrapper teads">
<div class="forbes-ad loading teads" id="forbes-ad-1665610719550" style="width: 3px; height: 3px;"></div>
</div>
<script type="text/javascript">
	window.googletag = window.googletag || {cmd: []};
	googletag.cmd.push(function() {
		var uniqueSlotID = 'forbes-ad-1665610719550';
		var slot = googletag.defineSlot('/21800957182/teads_forbes', [1, 1], uniqueSlotID)
			.addService(googletag.pubads());
		var adElement = document.getElementById('forbes-ad-1665610719550');
        adElement.setAttribute("class", "forbes-ad loaded");
		console.log("Forbes TEADS ad: " + slot.getSlotElementId());
		// Call display() to register the slot as ready and fetch an ad.
		googletag.display(slot);
    });
</script></div>
</body>
</html>
