<!doctype html>
<html lang="it-IT">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="https://gmpg.org/xfn/11">
<link rel="preconnect" href="https://fonts.gstatic.com">
<link rel="preconnect" href="https://quantcast.mgr.consensu.org">
<link rel="preconnect" href="https://www.googletagmanager.com">
<link rel="preconnect" href="https://use.fontawesome.com">
<link rel="preconnect" href="https://ads.pubmatic.com">
<link rel="preconnect" href="https://connect.facebook.net">
<link rel="preconnect" href="https://pagead2.googlesyndication.com">
<link rel="preconnect" href="https://www.google-analytics.com">
<link rel="preconnect" href="https://secure.quantserve.com">
<link rel="shortcut icon" href="https://forbes.it/favicon.ico" />
<link rel="preload" href="https://fonts.googleapis.com/css2?family=Merriweather:wght@300;400;700;900&family=Work+Sans:wght@100;200;300;400;500;600;700;800;900&display=swap" as="style" onload="this.onload=null;this.rel='stylesheet'" />
<noscript>
	<link
		href="https://fonts.googleapis.com/css2?family=Merriweather:wght@300;400;700;900&family=Work+Sans:wght@100;200;300;400;500;600;700;800;900&display=swap"
		rel="stylesheet"
		type="text/css"
	/>
	</noscript>
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

<title>Mondiali, Qatar vieta la birra negli stadi. Budweiser: &quot;Imbarazzante&quot;</title>
<meta name="description" content="Alla vigilia dei Mondiali il Qatar ci ripensa. Nel Paese non si può bere in pubblico, ma gli alcolici dovevano essere serviti in alcune aree" />
<link rel="canonical" href="https://forbes.it/2022/11/18/mondiali-qatar-vieta-birra-stadi-budweiser-imbarazzante/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Il Qatar vieta la birra negli stadi dei Mondiali. Lo sponsor Budweiser: &quot;Imbarazzante&quot;" />
<meta property="og:description" content="Alla vigilia dei Mondiali il Qatar ci ripensa. Nel Paese non si può bere in pubblico, ma gli alcolici dovevano essere serviti in alcune aree" />
<meta property="og:url" content="https://forbes.it/2022/11/18/mondiali-qatar-vieta-birra-stadi-budweiser-imbarazzante/" />
<meta property="og:site_name" content="Forbes Italia" />
<meta property="article:publisher" content="https://www.facebook.com/forbesitaly/" />
<meta property="article:author" content="https://www.facebook.com/forbesitaly" />
<meta property="article:published_time" content="2022-11-18T15:09:34+00:00" />
<meta property="og:image" content="https://forbes.it/wp-content/uploads/2022/11/GettyImages-1442482423-scaled.jpg" />
<meta property="og:image:width" content="2560" />
<meta property="og:image:height" content="1707" />
<meta property="og:image:type" content="image/jpeg" />
<meta name="author" content="Forbes.it" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@ForbesItalia" />
<meta name="twitter:site" content="@forbesitalia" />
<meta name="twitter:label1" content="Scritto da" />
<meta name="twitter:data1" content="Forbes.it" />
<meta name="twitter:label2" content="Tempo di lettura stimato" />
<meta name="twitter:data2" content="3 minuti" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Article","@id":"https://forbes.it/2022/11/18/mondiali-qatar-vieta-birra-stadi-budweiser-imbarazzante/#article","isPartOf":{"@id":"https://forbes.it/2022/11/18/mondiali-qatar-vieta-birra-stadi-budweiser-imbarazzante/"},"author":{"name":"Forbes.it","@id":"https://forbes.it/#/schema/person/8ab33cf22a2f742bd13d2aff46d06263"},"headline":"Il Qatar vieta la birra negli stadi dei Mondiali. Lo sponsor Budweiser: &#8220;Imbarazzante&#8221;","datePublished":"2022-11-18T15:09:34+00:00","dateModified":"2022-11-18T15:09:34+00:00","mainEntityOfPage":{"@id":"https://forbes.it/2022/11/18/mondiali-qatar-vieta-birra-stadi-budweiser-imbarazzante/"},"wordCount":475,"publisher":{"@id":"https://forbes.it/#organization"},"image":{"@id":"https://forbes.it/2022/11/18/mondiali-qatar-vieta-birra-stadi-budweiser-imbarazzante/#primaryimage"},"thumbnailUrl":"https://forbes.it/wp-content/uploads/2022/11/GettyImages-1442482423-scaled.jpg","keywords":["Budweiser","fifa","Mondiali","Qatar 2022"],"articleSection":["Trending"],"inLanguage":"it-IT","copyrightYear":"2022","copyrightHolder":{"@id":"https://forbes.it/#organization"}},{"@type":"WebPage","@id":"https://forbes.it/2022/11/18/mondiali-qatar-vieta-birra-stadi-budweiser-imbarazzante/","url":"https://forbes.it/2022/11/18/mondiali-qatar-vieta-birra-stadi-budweiser-imbarazzante/","name":"Mondiali, Qatar vieta la birra negli stadi. Budweiser: \"Imbarazzante\"","isPartOf":{"@id":"https://forbes.it/#website"},"primaryImageOfPage":{"@id":"https://forbes.it/2022/11/18/mondiali-qatar-vieta-birra-stadi-budweiser-imbarazzante/#primaryimage"},"image":{"@id":"https://forbes.it/2022/11/18/mondiali-qatar-vieta-birra-stadi-budweiser-imbarazzante/#primaryimage"},"thumbnailUrl":"https://forbes.it/wp-content/uploads/2022/11/GettyImages-1442482423-scaled.jpg","datePublished":"2022-11-18T15:09:34+00:00","dateModified":"2022-11-18T15:09:34+00:00","description":"Alla vigilia dei Mondiali il Qatar ci ripensa. Nel Paese non si può bere in pubblico, ma gli alcolici dovevano essere serviti in alcune aree","breadcrumb":{"@id":"https://forbes.it/2022/11/18/mondiali-qatar-vieta-birra-stadi-budweiser-imbarazzante/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://forbes.it/2022/11/18/mondiali-qatar-vieta-birra-stadi-budweiser-imbarazzante/"]}]},{"@type":"ImageObject","inLanguage":"it-IT","@id":"https://forbes.it/2022/11/18/mondiali-qatar-vieta-birra-stadi-budweiser-imbarazzante/#primaryimage","url":"https://forbes.it/wp-content/uploads/2022/11/GettyImages-1442482423-scaled.jpg","contentUrl":"https://forbes.it/wp-content/uploads/2022/11/GettyImages-1442482423-scaled.jpg","width":2560,"height":1707,"caption":"(Photo by Claudio Villa/Getty Images)"},{"@type":"BreadcrumbList","@id":"https://forbes.it/2022/11/18/mondiali-qatar-vieta-birra-stadi-budweiser-imbarazzante/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://forbes.it/"},{"@type":"ListItem","position":2,"name":"Il Qatar vieta la birra negli stadi dei Mondiali. Lo sponsor Budweiser: &#8220;Imbarazzante&#8221;"}]},{"@type":"WebSite","@id":"https://forbes.it/#website","url":"https://forbes.it/","name":"Forbes Italia","description":"Business, classifiche, leader.","publisher":{"@id":"https://forbes.it/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://forbes.it/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"Organization","@id":"https://forbes.it/#organization","name":"Forbes Italia","url":"https://forbes.it/","logo":{"@type":"ImageObject","inLanguage":"it-IT","@id":"https://forbes.it/#/schema/logo/image/","url":"https://forbes.it/wp-content/uploads/2018/10/forbes_nero.png","contentUrl":"https://forbes.it/wp-content/uploads/2018/10/forbes_nero.png","width":2560,"height":993,"caption":"Forbes Italia"},"image":{"@id":"https://forbes.it/#/schema/logo/image/"},"sameAs":["https://www.instagram.com/forbesitalia/","https://it.linkedin.com/company/forbesitalia","https://www.youtube.com/channel/UCHC3i0FNPjdzDxYvoxwI8TA","https://www.facebook.com/forbesitaly/","https://twitter.com/forbesitalia"]},{"@type":"Person","@id":"https://forbes.it/#/schema/person/8ab33cf22a2f742bd13d2aff46d06263","name":"Forbes.it","description":"Forbes Italia è l'edizione italiana del magazine più famoso al mondo su classifiche, cultura economica, leadership imprenditoriale, innovazione e lifestyle.","sameAs":["https://www.facebook.com/forbesitaly","https://www.linkedin.com/company/forbesitalia","https://twitter.com/@ForbesItalia"],"url":"https://forbes.it/author/redazione/"}]}</script>

<link rel='dns-prefetch' href='//cdn.jsdelivr.net' />
<link rel='dns-prefetch' href='//use.fontawesome.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel="alternate" type="application/rss+xml" title="Forbes Italia &raquo; Feed" href="https://forbes.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Forbes Italia &raquo; Feed dei commenti" href="https://forbes.it/comments/feed/" />
<script>
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/forbes.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.0.3"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<script id="forbes-ready">
			window.advanced_ads_ready=function(e,a){a=a||"complete";var d=function(e){return"interactive"===a?"loading"!==e:"complete"===e};d(document.readyState)?e():document.addEventListener("readystatechange",(function(a){d(a.target.readyState)&&e()}),{once:"interactive"===a})},window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[];		</script>
<style>
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='mediaelement-css' href='https://forbes.it/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.16' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css' href='https://forbes.it/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=6.0.3' media='all' />
<link rel='stylesheet' id='wpos-slick-style-css' href='https://forbes.it/wp-content/plugins/wp-logo-showcase-responsive-slider-slider/assets/css/slick.css?ver=3.2.1' media='all' />
<link rel='stylesheet' id='wpls-public-style-css' href='https://forbes.it/wp-content/plugins/wp-logo-showcase-responsive-slider-slider/assets/css/wpls-public.css?ver=3.2.1' media='all' />
<link rel='stylesheet' id='bootstrap-css-css' href='https://cdn.jsdelivr.net/npm/bootstrap@4.6.0/dist/css/bootstrap.min.css?ver=4.6.0' media='all' />
<link rel='stylesheet' id='forbes_theme_2021-style-css' href='https://forbes.it/wp-content/themes/forbes_theme_2021/style.css?ver=1.6.5' media='all' />
<link rel='stylesheet' id='splide-css-css' href='https://cdn.jsdelivr.net/npm/@splidejs/splide@latest/dist/css/splide.min.css?ver=6.0.3' media='all' />
<link rel='stylesheet' id='jetpack_css-css' href='https://forbes.it/wp-content/plugins/jetpack/css/jetpack.css?ver=11.5.1' media='all' />
<script src='https://forbes.it/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script src='https://forbes.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script integrity="sha384-xBXmu0dk1bEoiwd71wOonQLyH+VpgR1XcDH3rtxrLww5ajNTuMvBdL5SOiFZnNdp" defer crossorigin="anonymous" src='https://use.fontawesome.com/releases/v6.1.1/js/all.js' id='font-awesome-cdn-svg-all-js'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://forbes.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://forbes.it/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 6.0.3" />
<link rel='shortlink' href='https://forbes.it/?p=160119' />
<link rel="alternate" type="application/json+oembed" href="https://forbes.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fforbes.it%2F2022%2F11%2F18%2Fmondiali-qatar-vieta-birra-stadi-budweiser-imbarazzante%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://forbes.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fforbes.it%2F2022%2F11%2F18%2Fmondiali-qatar-vieta-birra-stadi-budweiser-imbarazzante%2F&#038;format=xml" />
<link rel="preconnect" href="https://cmp.quantcast.com">

<script type="text/javascript" async=true>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</script>

<meta name="generator" content="Site Kit by Google 1.87.0" /><script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
	(function(){
		var s = document.createElement('script'),
		e = ! document.body ? document.querySelector('head') :
		document.body;
		s.src = 'https://acsbapp.com/apps/app/dist/js/app.js';
		s.async = true;
		s.onload = function(){
			acsbJS.init({
				statementLink : '',
				footerHtml : 'AccessiWay. The web accessibility solution',
				hideMobile : false,
				hideTrigger : false,
				language : 'it',
				position : 'right',
				leadColor : '#01509F',
				triggerColor : '#01509F',
				triggerRadius : '50%',
				triggerPositionX : 'right',
				triggerPositionY : 'bottom',
				triggerIcon : 'people',
				triggerSize : 'small',
				triggerOffsetX : 20,
				triggerOffsetY : 20,
				mobile : {
					triggerSize : 'small',
					triggerPositionX : 'right',
					triggerPositionY : 'bottom',
					triggerOffsetX : 10,
					triggerOffsetY : 0,
					triggerRadius : '50%'
				}
			});
		};
		e.appendChild(s);
	}());
</script> <style>img#wpstats{display:none}</style>
<link rel="preload" as="image" href="https://forbes.it/wp-content/uploads/2022/11/GettyImages-1442482423-scaled.jpg" imagesrcset="https://forbes.it/wp-content/uploads/2022/11/GettyImages-1442482423-scaled.jpg 2560w, https://forbes.it/wp-content/uploads/2022/11/GettyImages-1442482423-800x533.jpg 800w, https://forbes.it/wp-content/uploads/2022/11/GettyImages-1442482423-1200x800.jpg 1200w, https://forbes.it/wp-content/uploads/2022/11/GettyImages-1442482423-768x512.jpg 768w, https://forbes.it/wp-content/uploads/2022/11/GettyImages-1442482423-1536x1024.jpg 1536w, https://forbes.it/wp-content/uploads/2022/11/GettyImages-1442482423-2048x1365.jpg 2048w, https://forbes.it/wp-content/uploads/2022/11/GettyImages-1442482423-150x100.jpg 150w, https://forbes.it/wp-content/uploads/2022/11/GettyImages-1442482423-600x400.jpg 600w" imagesizes="(max-width: 2560px) 100vw, 2560px" />

<meta name="google-adsense-platform-account" content="ca-host-pub-2644536267352236">
<meta name="google-adsense-platform-domain" content="sitekit.withgoogle.com">


<script>
			( function( w, d, s, l, i ) {
				w[l] = w[l] || [];
				w[l].push( {'gtm.start': new Date().getTime(), event: 'gtm.js'} );
				var f = d.getElementsByTagName( s )[0],
					j = d.createElement( s ), dl = l != 'dataLayer' ? '&l=' + l : '';
				j.async = true;
				j.src = 'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
				f.parentNode.insertBefore( j, f );
			} )( window, document, 'script', 'dataLayer', 'GTM-KPK57JV' );
			
</script>

<link rel="icon" href="https://forbes.it/wp-content/uploads/2018/10/favicon-200x150.png" sizes="32x32" />
<link rel="icon" href="https://forbes.it/wp-content/uploads/2018/10/favicon-200x150.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://forbes.it/wp-content/uploads/2018/10/favicon-200x150.png" />
<meta name="msapplication-TileImage" content="https://forbes.it/wp-content/uploads/2018/10/favicon.png" />
<link rel="alternate" href="https://www.forbes.com/sites/roberthart/2022/11/18/well-this-is-awkward-beer-banned-from-qatar-world-cup-stadiums-after-last-minute-u-turn/?sh=657863b2cd1c" hreflang="en" />
<div class="forbes-ads-area taboola-script"><script type="text/javascript">
window._taboola = window._taboola || [];
_taboola.push({article:'auto'});
!function (e, f, u, i) {
if (!document.getElementById(i)){
e.async = 1;
e.src = u;
e.id = i;
f.parentNode.insertBefore(e, f);
}
}(document.createElement('script'),
document.getElementsByTagName('script')[0],
'//cdn.taboola.com/libtrc/bfcmedia-forbes/loader.js',
'tb_loader_script');
if(window.performance && typeof window.performance.mark == 'function')
{window.performance.mark('tbl_ic');}
</script></div></head>
<body class="post-template-default single single-post postid-160119 single-format-standard aa-prefix-forbes-">

<noscript>
			<iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KPK57JV" height="0" width="0" style="display:none;visibility:hidden"></iframe>
		</noscript>

<div class="forbes-ads-skin-container">
<div class="forbes-ads-area skin"><div id="forbes-1188086454">
<div id='div-gpt-ad-skin'>
<script>
	window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/21800957182/display_forbes', [1920, 1080], 'div-gpt-ad-skin').addService(googletag.pubads());
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
googletag.cmd.push(function() { googletag.display('div-gpt-ad-skin'); });
</script>
</div></div></div> </div>
<div id="page" class="site seymour-skinner">
<div class="bfc-main-menu">
</div>
<a class="skip-link screen-reader-text" href="#primary">Skip to content</a>
<header id="masthead" class="site-header sticky-top">
<nav class="navbar navbar-expand-lg navbar-dark forbes-navigation">
<button class="navbar-toggler bfc-mobile-menu-trigger" type="button" aria-controls="navbarNav" aria-expanded="false" aria-label="Apri navigazione">
<span class="fas fa-bars bfc-open-icon"></span>
<span class="fas fa-times bfc-close-icon"></span>
</button>
<a class="navbar-brand" href="https://forbes.it">
<img src="https://forbes.it/wp-content/themes/forbes_theme_2021/images/forbes-logo.png" alt="Forbes.it" width="264" height="70">
</a>
<div class="bfc-menu-triggers">
<a href="#!" class="bfc-main-menu-trigger" data-trigger="menu-item-77215">Primo Piano</a>
<a href="#!" class="bfc-main-menu-trigger" data-trigger="menu-item-139636">Classifiche</a>
<a href="#!" class="bfc-main-menu-trigger" data-trigger="menu-item-99760">Sezioni</a>
<a href="#!" class="bfc-main-menu-trigger" data-trigger="menu-item-139637">Special Issue</a>
<a href="#!" class="bfc-main-menu-trigger" data-trigger="menu-item-77217">Multimedia</a>
<a href="#!" class="bfc-main-menu-trigger" data-trigger="menu-item-143922">BrandVoice</a>
<a href="#!" class="bfc-main-menu-trigger" data-trigger="menu-item-135533">Eventi</a>
<a href="https://eventi.forbes.it/smallgiants/" target="_blank" class="bfc-main-menu-trigger forbes-is-link" data-trigger="menu-item-137544">Small Giants</a>
</div>
<a href="#!" class="forbes-search-panel-trigger"><span class="fas fa-search bfc-open-icon"></span><span class="fas fa-times bfc-close-icon"></span></a>
</nav>
<nav class="forbes-secondary-navigation">
<ul class="forbes-menu-items">
<li class="forbes-menu-item">
<a href="https://forbes.it/category/video/" target="">Video</a>
</li>
<li class="forbes-menu-item">
<a href="https://forbes.it/category/podcast/" target="">Podcast</a>
</li>
<li class="forbes-menu-item">
<a href="https://a5i0c7.emailsp.com/frontend/forms/Subscription.aspx?idList=6&idForm=4&guid=24E883A0-2F91-4851-B543-93FD772A34C7" target="_blank">Newsletter</a>
</li>
<li class="forbes-menu-item">
<a href="https://forbes.it/category/magazine/" target="">Magazine</a>
</li>
<li class="forbes-menu-item">
<a href="https://forbes.it/store/" target="">Store</a>
</li>
</ul>
</nav>
<div class="forbes-search-panel">
<div class="container">
<div class="row">
<div class="col text-center p-3">
<a class="brand" href="https://forbes.it">
<img src="https://forbes.it/wp-content/themes/forbes_theme_2021/images/forbes-logo.png" alt="Forbes.it" width="264" height="70">
</a>
<a href="#!" class="forbes-search-panel-trigger"><span class="fas fa-times bfc-close-icon"></span></a>
</div>
</div>
<div class="row">
<div class="col">
<form method="GET" action="https://forbes.it?">
<div class="input-group align-items-center">
<input type="text" class="form-control" placeholder="Cerca" aria-label="Cerca" aria-describedby="search-panel-search-button" name="s" value="">
<div class="input-group-append">
<button class="btn btn-outline-secondary" type="submit" id="search-panel-search-button"><span class="fas fa-arrow-right"></span></button>
</div>
</div>
</form>
</div>
</div>
</div>
</div> </header>
<div class="forbes-ad-container">
<div class="forbes-ads-area masthead">
<div class="forbes-ad-wrapper">
<div class="forbes-ad loading s728x90 s300x250 s300x50" id="forbes-ad-1668798775743"></div>
</div>
<script type="text/javascript">
	window.googletag = window.googletag || {cmd: []};
	googletag.cmd.push(function() {
		var uniqueSlotID = 'forbes-ad-1668798775743';
		var slot = googletag.defineSlot('/21800957182/display_forbes', [[970, 250], [300, 250], [300, 50 ]], uniqueSlotID)
			.addService(googletag.pubads());
		var mapping = googletag.sizeMapping()
		  .addSize([1024, 0], [970, 250])
		  .addSize([0, 0], [[300, 250], [300, 50 ]])
		  .build();
		slot.defineSizeMapping(mapping);
		var adElement = document.getElementById('forbes-ad-1668798775743');
        adElement.setAttribute("class", "forbes-ad loaded");
		googletag.display(slot);
    });
</script></div> </div>
<div class="container py-5">
<div class="row">
<div class="col-md-8">
<main id="primary" class="site-main">
<div class="forbes-article-wrapper">
<article id="post-160119" class="forbes-article single mt-3 mb-5  post-160119 post type-post status-publish format-standard has-post-thumbnail hentry category-trending tag-budweiser tag-fifa tag-mondiali tag-qatar-2022">
<header class="entry-header mb-4">
<div class="d-flex align-items-baseline mb-3">
<div class="mr-3">
<div class="forbes-category-link">
<a href="https://forbes.it/category/trending/">Trending</a>
</div>
</div>
<div class="entry-meta">
<span class="date"><time class="entry-date published updated" datetime="18/11/2022 16:09">18/11/2022 16:09</time></span>
</div>
</div>
<div class="forbes-title">
<h1 class="entry-title my-4">Il Qatar vieta la birra negli stadi dei Mondiali. Lo sponsor Budweiser: &#8220;Imbarazzante&#8221;</h1> </div>
<div class="entry-meta d-flex align-items-center">
<div class="forbes-author-image">
<img src="https://forbes.it/wp-content/uploads/2018/10/F-forbes-200x150.png" alt="Forbes.it">
</div>
<div class="author-name-and-role ml-3">
<span class="author">Di <a href="https://forbes.it/author/redazione/">Forbes.it</a></span>
<span class="author_role">Staff</a></span>
</div>
</div>
</header>
<div class="mb-3">
<div class="post-thumbnail">
<img width="2560" height="1707" src="https://forbes.it/wp-content/uploads/2022/11/GettyImages-1442482423-scaled.jpg" class="img-fluid wp-post-image" alt="Qatar 2022" srcset="https://forbes.it/wp-content/uploads/2022/11/GettyImages-1442482423-scaled.jpg 2560w, https://forbes.it/wp-content/uploads/2022/11/GettyImages-1442482423-800x533.jpg 800w, https://forbes.it/wp-content/uploads/2022/11/GettyImages-1442482423-1200x800.jpg 1200w, https://forbes.it/wp-content/uploads/2022/11/GettyImages-1442482423-768x512.jpg 768w, https://forbes.it/wp-content/uploads/2022/11/GettyImages-1442482423-1536x1024.jpg 1536w, https://forbes.it/wp-content/uploads/2022/11/GettyImages-1442482423-2048x1365.jpg 2048w, https://forbes.it/wp-content/uploads/2022/11/GettyImages-1442482423-150x100.jpg 150w, https://forbes.it/wp-content/uploads/2022/11/GettyImages-1442482423-600x400.jpg 600w" sizes="(max-width: 2560px) 100vw, 2560px" /> </div>
<div class="forbes-post-thumbnail-caption">
(Photo by Claudio Villa/Getty Images) </div>
</div>
<div class="my-3">
<div class="forbes-share-page">
<div class="mr-3"><b>Share</b></div>
<div class="mr-3">
<a href="https://www.facebook.com/sharer/sharer.php?u=https://forbes.it/2022/11/18/mondiali-qatar-vieta-birra-stadi-budweiser-imbarazzante/" target="_blank" rel="noopener"><i class="fab fa-facebook-f"></i></a>
</div>
<div class="mr-3">
<a target="_blank" rel="noopener" href="https://twitter.com/intent/tweet?text=Il Qatar vieta la birra negli stadi dei Mondiali. Lo sponsor Budweiser: &#8220;Imbarazzante&#8221;&url=https://forbes.it/2022/11/18/mondiali-qatar-vieta-birra-stadi-budweiser-imbarazzante/&via=ForbesItalia"><i class="fab fa-twitter"></i></a>
</div>
<div class="mr-3">
<a href="https://www.linkedin.com/shareArticle?mini=true&url=https://forbes.it/2022/11/18/mondiali-qatar-vieta-birra-stadi-budweiser-imbarazzante/&title=https://forbes.it/2022/11/18/mondiali-qatar-vieta-birra-stadi-budweiser-imbarazzante/&summary=&source=" target="_blank" rel="noopener"><i class="fab fa-linkedin-in"></i></a>
</div>
<div class="mr-3">
<a data-flip-widget="shareflip" href="https://flipboard.com"><i class="fab fa-flipboard"></i></a><script src="https://cdn.flipboard.com/web/buttons/js/flbuttons.min.js" type="text/javascript"></script>
</div>
</div>
</div>
<div class="entry-content my-3">
<div class="forbes-ad-container mb-3">
<div class="forbes-ads-area article-content-before">
<div class="forbes-ad-wrapper">
<div class="forbes-ad loading s728x90 s300x250 s300x50" id="forbes-ad-1668798775143"></div>
</div>
<script type="text/javascript">
	window.googletag = window.googletag || {cmd: []};
	googletag.cmd.push(function() {
		var uniqueSlotID = 'forbes-ad-1668798775143';
		var slot = googletag.defineSlot('/21800957182/display_forbes', [[728, 90], [300, 250], [300, 50 ]], uniqueSlotID)
			.addService(googletag.pubads());
		var mapping = googletag.sizeMapping()
		  .addSize([1024, 0], [728, 90])
		  .addSize([0, 0], [[300, 250], [300, 50 ]])
		  .build();
		slot.defineSizeMapping(mapping);
		var adElement = document.getElementById('forbes-ad-1668798775143');
        adElement.setAttribute("class", "forbes-ad loaded");
		googletag.display(slot);
    });
</script></div> </div>
<div class="forbes-original-article-url">
<p><a href="https://www.forbes.com/sites/roberthart/2022/11/18/well-this-is-awkward-beer-banned-from-qatar-world-cup-stadiums-after-last-minute-u-turn/?sh=657863b2cd1c" target="_blank" rel="noopener">Questo articolo è apparso su Forbes.com</a></p>
 </div>
<p><a href="https://twitter.com/fifamedia/status/1593563414596657158?s=20&amp;t=I2Vl9JD6X0Wx1HWXE5fJ7A">Come ha confermato</a> la Fifa, rispetto a quanto precedentemente annunciato, il Qatar ha deciso di <strong>vietare la vendita di birra negli stadi dei Mondiali di calcio</strong>. La questione si aggiunge alle numerose polemiche sull&#8217;evento e rischia di mettere in imbarazzo l&#8217;organo di governo del calcio e di causare problemi con lo sponsor storico del torneo,<strong> Budweiser</strong>.</p>
<h3>I fatti principali</h3>
<ul>
<li><a href="https://twitter.com/fifamedia/status/1593563414596657158?s=20&amp;t=I2Vl9JD6X0Wx1HWXE5fJ7A">Come ha dichiarato</a> la Fifa, i tifosi a Doha, in Qatar, <strong>non potranno acquistare alcolici</strong> negli stadi.</li>
<li>Chi si trova nelle aree aziendali degli stadi &#8211; area luxury e fuori dalla portata della maggior parte dei tifosi &#8211; potrà comunque acquistare alcolici, e <strong>la birra analcolica</strong> (Bud Zero) sarà ancora disponibile.</li>
<li>L&#8217;annuncio rappresenta una drastica inversione di rotta &#8211; in Qatar è illegale bere in pubblico e gli alcolici dovevano essere serviti in aree limitate e le vendite strettamente controllate &#8211; e arriva a soli due giorni dall&#8217;inizio del torneo.</li>
<li>La Fifa ha dichiarato che la decisione è arrivata dopo il confronto con il Qatar, Paese ospitante, e ha assicurato ai tifosi che entrambe le parti lavoreranno per rendere il torneo &#8220;un&#8217;esperienza divertente, rispettosa e piacevole per tutti&#8221;.</li>
<li>Il divieto probabilmente farà arrabbiare Budweiser, che è uno dei principali sponsor dei Mondiali da decenni e aveva il diritto esclusivo di vendere birra al torneo. La Fifa ha ringraziato la sua società madre Ab InBev per la comprensione.</li>
<li>L&#8217;account ufficiale di Budweiser ha pubblicato <a href="https://www.standard.co.uk/sport/football/world-cup-2022-beer-ban-budweiser-tweet-qatar-b1040930.html">un breve tweet</a>, poi cancellato, che diceva: <strong>&#8220;Beh, questo è imbarazzante&#8230;&#8221;</strong>.</li>
</ul>
<h3>L&#8217;accordo Fifa-Budweiser</h3>
<p>Non è chiaro quali azioni Budweiser o la sua società madre prenderanno, se ne prenderanno, in merito alla retromarcia. Il birrificio <a href="https://www.dw.com/en/alcohol-banned-at-world-cup-stadiums-in-qatar/a-63808310">ha un accordo di sponsorizzazione</a> con la Fifa per l&#8217;evento del valore di <strong>75 milioni di dollari</strong> e potrebbe considerare la decisione come una grave <strong>violazione del contratto</strong>. Ab InBev <a href="https://news.sky.com/story/qatar-world-cup-beer-could-be-banned-from-all-stadiums-12750052">ha dichiarato</a> di essere stata informata della decisione il 12 novembre e sta collaborando con la Fifa per ricollocare gli stand. &#8220;La nostra attenzione è rivolta a offrire la migliore esperienza possibile ai consumatori nelle nuove circostanze&#8221;.</p><div class="forbes-ads-area article-content-teads-1"><div class="teads-in-read-1"></div></div>
<h3>Sullo sfondo</h3>
<p><a href="https://forbes.it/2022/11/11/quanto-costa-italia-assenza-nazionale-mondiali-qatar/">I Mondiali di calcio</a> hanno una grande portata economica e politica, e le controversie hanno caratterizzato la candidatura di Doha in ogni fase del processo. Le accuse di corruzione<a href="https://www.nytimes.com/2020/04/06/sports/soccer/qatar-and-russia-bribery-world-cup-fifa.html"> hanno inficiato</a> il processo di selezione degli ospitanti &#8211; il Qatar è stato scagionato dalla Fifa anni fa &#8211; e gli sforzi per costruire gli enormi stadi e le infrastrutture per l&#8217;evento sono stati oscurati dalla <a href="https://www.nytimes.com/2022/11/16/sports/soccer/world-cup-migrant-workers.html">morte</a> <strong>di migliaia di lavoratori</strong>.</p>
<p>Il Qatar ha <a href="https://www.npr.org/2022/11/16/1137225878/the-state-of-human-rights-in-qatar-ahead-of-the-2022-mens-fifa-world-cup">un bilancio desolante</a> in termini di diritti umani: l&#8217;omosessualità è illegale e i diritti delle donne sono limitati, il che fa temere che i tifosi possano trovarsi in difficoltà. Si ritiene che <a href="https://www.bbc.co.uk/sport/football/63466168">il costo ambientale</a> dell&#8217;ospitare il torneo in una nazione desertica sia molto alto, contrariamente a quanto affermato dalla nazione ospitante, che si dichiara attenta dal punto di vista delle emissioni di carbonio.</p><div class="forbes-ads-area article-content-teads-2"><div class="teads-in-read-2"></div></div>
</p> <div class="font-italic">&copy; RIPRODUZIONE RISERVATA</div>
<p><a href="https://forbes.it/newsletter" rel="noopener" target="_blank">Per altri contenuti iscriviti alla newsletter di Forbes.it QUI.</a></p>
<nav aria-label="Navigazione articolo" class="my-4">
</nav>
</div>
<footer class="entry-footer p-3">
<div class="forbes-tags mb-3">
<a href="https://forbes.it/tag/budweiser/" rel="tag">Budweiser</a><a href="https://forbes.it/tag/fifa/" rel="tag">fifa</a><a href="https://forbes.it/tag/mondiali/" rel="tag">Mondiali</a><a href="https://forbes.it/tag/qatar-2022/" rel="tag">Qatar 2022</a> </div>
<div>
<div class="forbes-share-page">
<div class="mr-3"><b>Share</b></div>
<div class="mr-3">
<a href="https://www.facebook.com/sharer/sharer.php?u=https://forbes.it/2022/11/18/mondiali-qatar-vieta-birra-stadi-budweiser-imbarazzante/" target="_blank" rel="noopener"><i class="fab fa-facebook-f"></i></a>
</div>
<div class="mr-3">
<a target="_blank" rel="noopener" href="https://twitter.com/intent/tweet?text=Il Qatar vieta la birra negli stadi dei Mondiali. Lo sponsor Budweiser: &#8220;Imbarazzante&#8221;&url=https://forbes.it/2022/11/18/mondiali-qatar-vieta-birra-stadi-budweiser-imbarazzante/&via=ForbesItalia"><i class="fab fa-twitter"></i></a>
</div>
<div class="mr-3">
<a href="https://www.linkedin.com/shareArticle?mini=true&url=https://forbes.it/2022/11/18/mondiali-qatar-vieta-birra-stadi-budweiser-imbarazzante/&title=https://forbes.it/2022/11/18/mondiali-qatar-vieta-birra-stadi-budweiser-imbarazzante/&summary=&source=" target="_blank" rel="noopener"><i class="fab fa-linkedin-in"></i></a>
</div>
<div class="mr-3">
<a data-flip-widget="shareflip" href="https://flipboard.com"><i class="fab fa-flipboard"></i></a><script src="https://cdn.flipboard.com/web/buttons/js/flbuttons.min.js" type="text/javascript"></script>
</div>
</div>
</div>
</footer>
</article>
<div class="forbes-ad-container mb-3">
<div class="forbes-ads-area taboola-content"><div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
window._taboola = window._taboola || [];
_taboola.push({
mode: 'thumbnails-a',
container: 'taboola-below-article-thumbnails',
placement: 'Below Article Thumbnails',
target_type: 'mix'
});
</script></div> </div>
</div>
</main>
</div>
<div class="col-md-4">
<aside class="widget-area">
<section id="recent-posts-2" class="widget widget_recent_entries">
<h2 class="widget-title">Leggi anche</h2>
<ul>
<li>
<article id="post-160119" class="forbes-article list small my-2 py-2 post-160119 post type-post status-publish format-standard has-post-thumbnail hentry category-trending tag-budweiser tag-fifa tag-mondiali tag-qatar-2022">
<div class="row">
<div class="d-none d-lg-flex col-4 col-lg-3 mb-3 text-center">
<a href="https://forbes.it/2022/11/18/mondiali-qatar-vieta-birra-stadi-budweiser-imbarazzante/">
<div class="post-thumbnail">
<img width="150" height="100" src="https://forbes.it/wp-content/uploads/2022/11/GettyImages-1442482423-150x100.jpg" class="img-fluid wp-post-image" alt="Qatar 2022" loading="lazy" srcset="https://forbes.it/wp-content/uploads/2022/11/GettyImages-1442482423-150x100.jpg 150w, https://forbes.it/wp-content/uploads/2022/11/GettyImages-1442482423-800x533.jpg 800w, https://forbes.it/wp-content/uploads/2022/11/GettyImages-1442482423-1200x800.jpg 1200w, https://forbes.it/wp-content/uploads/2022/11/GettyImages-1442482423-768x512.jpg 768w, https://forbes.it/wp-content/uploads/2022/11/GettyImages-1442482423-1536x1024.jpg 1536w, https://forbes.it/wp-content/uploads/2022/11/GettyImages-1442482423-2048x1365.jpg 2048w, https://forbes.it/wp-content/uploads/2022/11/GettyImages-1442482423-600x400.jpg 600w" sizes="(max-width: 150px) 100vw, 150px" /> </div>
</a>
</div>
<div class="col-12 col-lg-9 mb-1">
<header class="entry-header">
<div class="forbes-title mb-3">
<h5 class="entry-title"><a href="https://forbes.it/2022/11/18/mondiali-qatar-vieta-birra-stadi-budweiser-imbarazzante/" rel="bookmark">Il Qatar vieta la birra negli stadi dei Mondiali. Lo sponsor Budweiser: &#8220;Imbarazzante&#8221;</a></h5> </div>
<div class="entry-meta">
<span class="author">Di <a href="https://forbes.it/author/redazione/">Forbes.it</a></span>
</div>
</header>
</div>
</div>
</article> </li>
<li>
<article id="post-160087" class="forbes-article list small my-2 py-2 post-160087 post type-post status-publish format-standard has-post-thumbnail hentry category-blockchain_and_co tag-criptovalute tag-dario-carosi tag-e-commerce tag-mondo-convenienza tag-tecnologia">
<div class="row">
<div class="d-none d-lg-flex col-4 col-lg-3 mb-3 text-center">
<a href="https://forbes.it/2022/11/18/mondo-convenienza-pagamenti-criptovalute-attrarre-giovani/">
<div class="post-thumbnail">
<img width="150" height="100" src="https://forbes.it/wp-content/uploads/2022/11/DSC01247-150x100.jpg" class="img-fluid wp-post-image" alt="mondo-convenienza-criptovalute" loading="lazy" srcset="https://forbes.it/wp-content/uploads/2022/11/DSC01247-150x100.jpg 150w, https://forbes.it/wp-content/uploads/2022/11/DSC01247-800x534.jpg 800w, https://forbes.it/wp-content/uploads/2022/11/DSC01247-1200x800.jpg 1200w, https://forbes.it/wp-content/uploads/2022/11/DSC01247-768x512.jpg 768w, https://forbes.it/wp-content/uploads/2022/11/DSC01247-1536x1025.jpg 1536w, https://forbes.it/wp-content/uploads/2022/11/DSC01247-600x400.jpg 600w, https://forbes.it/wp-content/uploads/2022/11/DSC01247.jpg 2000w" sizes="(max-width: 150px) 100vw, 150px" /> </div>
</a>
</div>
<div class="col-12 col-lg-9 mb-1">
<header class="entry-header">
<div class="forbes-title mb-3">
<h5 class="entry-title"><a href="https://forbes.it/2022/11/18/mondo-convenienza-pagamenti-criptovalute-attrarre-giovani/" rel="bookmark">Pagamenti in crypto nei negozi e nell&#8217;e-commerce: così Mondo Convenienza vuole attirare i giovani</a></h5> </div>
<div class="entry-meta">
<span class="author">Di <a href="https://forbes.it/author/v-mantovani/">Vittorio Mantovani</a></span>
</div>
</header>
</div>
</div>
</article> </li>
<li>
<article id="post-160048" class="forbes-article list small my-2 py-2 post-160048 post type-post status-publish format-standard has-post-thumbnail hentry category-lifestyle tag-aprilia tag-aston-martin tag-ducati tag-ducati-diavel-v4 tag-eicma-2022 tag-moto">
<div class="row">
<div class="d-none d-lg-flex col-4 col-lg-3 mb-3 text-center">
<a href="https://forbes.it/2022/11/18/eicma-2022-tutte-moto-belle-ducati-aston-martin/">
<div class="post-thumbnail">
<img width="150" height="100" src="https://forbes.it/wp-content/uploads/2022/11/Ducati-Diavel-V4-150x100.jpg" class="img-fluid wp-post-image" alt="Ducati Diavole V4 Eicma 2022" loading="lazy" srcset="https://forbes.it/wp-content/uploads/2022/11/Ducati-Diavel-V4-150x100.jpg 150w, https://forbes.it/wp-content/uploads/2022/11/Ducati-Diavel-V4-800x533.jpg 800w, https://forbes.it/wp-content/uploads/2022/11/Ducati-Diavel-V4-1200x800.jpg 1200w, https://forbes.it/wp-content/uploads/2022/11/Ducati-Diavel-V4-768x512.jpg 768w, https://forbes.it/wp-content/uploads/2022/11/Ducati-Diavel-V4-1536x1024.jpg 1536w, https://forbes.it/wp-content/uploads/2022/11/Ducati-Diavel-V4-2048x1365.jpg 2048w, https://forbes.it/wp-content/uploads/2022/11/Ducati-Diavel-V4-600x400.jpg 600w" sizes="(max-width: 150px) 100vw, 150px" /> </div>
</a>
</div>
<div class="col-12 col-lg-9 mb-1">
<header class="entry-header">
<div class="forbes-title mb-3">
<h5 class="entry-title"><a href="https://forbes.it/2022/11/18/eicma-2022-tutte-moto-belle-ducati-aston-martin/" rel="bookmark">Da Ducati ad Aston Martin, tutte le moto più belle di Eicma 2022</a></h5> </div>
<div class="entry-meta">
<span class="author">Di <a href="https://forbes.it/author/eragoni/">Emiliano Ragoni</a></span>
</div>
</header>
</div>
</div>
</article> </li>
<li>
<article id="post-160047" class="forbes-article list small my-2 py-2 post-160047 post type-post status-publish format-standard has-post-thumbnail hentry category-trending tag-elon-musk tag-licenziamenti tag-miliardari tag-twitter">
<div class="row">
<div class="d-none d-lg-flex col-4 col-lg-3 mb-3 text-center">
<a href="https://forbes.it/2022/11/18/twitter-ondata-dimissioni-ultimatum-elon-musk/">
<div class="post-thumbnail">
<img width="151" height="100" src="https://forbes.it/wp-content/uploads/2021/11/elon-musk-profilo-151x100.jpg" class="img-fluid wp-post-image" alt="Elon Musk" loading="lazy" srcset="https://forbes.it/wp-content/uploads/2021/11/elon-musk-profilo-151x100.jpg 151w, https://forbes.it/wp-content/uploads/2021/11/elon-musk-profilo-800x529.jpg 800w, https://forbes.it/wp-content/uploads/2021/11/elon-musk-profilo-1200x793.jpg 1200w, https://forbes.it/wp-content/uploads/2021/11/elon-musk-profilo-768x507.jpg 768w, https://forbes.it/wp-content/uploads/2021/11/elon-musk-profilo-1536x1015.jpg 1536w, https://forbes.it/wp-content/uploads/2021/11/elon-musk-profilo-2048x1353.jpg 2048w, https://forbes.it/wp-content/uploads/2021/11/elon-musk-profilo-600x396.jpg 600w" sizes="(max-width: 151px) 100vw, 151px" /> </div>
</a>
</div>
<div class="col-12 col-lg-9 mb-1">
<header class="entry-header">
<div class="forbes-title mb-3">
<h5 class="entry-title"><a href="https://forbes.it/2022/11/18/twitter-ondata-dimissioni-ultimatum-elon-musk/" rel="bookmark">La grande fuga da Twitter: ondata di dimissioni dopo l’ultimatum di Elon Musk</a></h5> </div>
<div class="entry-meta">
<span class="author">Di <a href="https://forbes.it/author/m-sportelli/">Matteo Sportelli</a></span>
</div>
</header>
</div>
</div>
</article> </li>
<li>
<article id="post-160045" class="forbes-article list small my-2 py-2 post-160045 post type-post status-publish format-standard has-post-thumbnail hentry category-forbes-0-0 tag-educazione tag-forbes-0-0 tag-ignoranza tag-oscar-di-montigny">
<div class="row">
<div class="d-none d-lg-flex col-4 col-lg-3 mb-3 text-center">
<a href="https://forbes.it/2022/11/18/viviamo-eta-oro-ignoranza/">
<div class="post-thumbnail">
<img width="161" height="100" src="https://forbes.it/wp-content/uploads/2019/11/00FORBES.jpg" class="img-fluid wp-post-image" alt="0.0" loading="lazy" srcset="https://forbes.it/wp-content/uploads/2019/11/00FORBES.jpg 1200w, https://forbes.it/wp-content/uploads/2019/11/00FORBES-800x497.jpg 800w, https://forbes.it/wp-content/uploads/2019/11/00FORBES-768x477.jpg 768w, https://forbes.it/wp-content/uploads/2019/11/00FORBES-966x600.jpg 966w, https://forbes.it/wp-content/uploads/2019/11/00FORBES-600x373.jpg 600w" sizes="(max-width: 161px) 100vw, 161px" /> </div>
</a>
</div>
<div class="col-12 col-lg-9 mb-1">
<header class="entry-header">
<div class="forbes-title mb-3">
<h5 class="entry-title"><a href="https://forbes.it/2022/11/18/viviamo-eta-oro-ignoranza/" rel="bookmark">Il settore dell&#8217;educazione vale seimila miliardi di dollari ma viviamo nell&#8217;età dell&#8217;oro dell&#8217;ignoranza</a></h5> </div>
<div class="entry-meta">
<span class="author">Di <a href="https://forbes.it/author/redazione/">Forbes.it</a></span>
</div>
</header>
</div>
</div>
</article> </li>
</ul>
</section>
</aside>
<aside class="widget-area sticky-top mb-3 forbes-ads-sidebar-sticky-container">
<div class="forbes-ad-container d-flex h-100 p-3 d-none d-lg-block">
<div class="forbes-ads-area sidebar-sticky">
<div class="forbes-ad-wrapper">
<div class="forbes-ad loading s300x600" id="forbes-ad-1668798775785"></div>
</div>
<script type="text/javascript">
	window.googletag = window.googletag || {cmd: []};
	googletag.cmd.push(function() {
		var uniqueSlotID = 'forbes-ad-1668798775785';
		var slot = googletag.defineSlot('/21800957182/display_forbes', [300, 600], uniqueSlotID)
			.addService(googletag.pubads());
		var adElement = document.getElementById('forbes-ad-1668798775785');
        adElement.setAttribute("class", "forbes-ad loaded");
		googletag.display(slot);
    });
</script></div> </div>
</aside>
<aside id="secondary" class="widget-area">
<section id="custom_html-3" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"></div></section> </aside>
</div> </div>
</div>
<div class="forbes-ad-container">
<div class="forbes-ads-area footer">
<div class="forbes-ad-wrapper">
<div class="forbes-ad loading s728x90 s300x250 s300x50" id="forbes-ad-1668798775254"></div>
</div>
<script type="text/javascript">
	window.googletag = window.googletag || {cmd: []};
	googletag.cmd.push(function() {
		var uniqueSlotID = 'forbes-ad-1668798775254';
		var slot = googletag.defineSlot('/21800957182/display_forbes', [[728, 90], [300, 250], [300, 50 ]], uniqueSlotID)
			.addService(googletag.pubads());
		var mapping = googletag.sizeMapping()
		  .addSize([1024, 0], [728, 90])
		  .addSize([0, 0], [[300, 250], [300, 50 ]])
		  .build();
		slot.defineSizeMapping(mapping);
		var adElement = document.getElementById('forbes-ad-1668798775254');
        adElement.setAttribute("class", "forbes-ad loaded");
		googletag.display(slot);
    });
</script></div> </div>
<footer id="colophon" class="site-footer mt-5">
<div class="site-info">
<a href="https://forbes.it" class="forbes-logo">
<img src="https://forbes.it/wp-content/themes/forbes_theme_2021/images/forbes-logo-black.png" width="264" height="70" class="img-fluid" alt="Forbes Italia">
</a>
<p>
Benvenuti su Forbes Italia, l'edizione italiana del <a href="/category/business/">business magazine</a> più famoso al mondo. All'interno le nostre leggendarie <a href="/category/classifiche">classifiche</a>, i segreti dei <a href="/category/leader">leader</a> di oggi e di domani, le <a href="/category/strategia">strategie</a> per il successo, i consigli di <a href="/category/style">stile</a> per essere sempre al top. Ogni giorno da 100 anni, Forbes vi apre le porte della business community globale.
</p>
<div class="forbes-social-follow w-100 d-flex p-4">
<div class="flex-fill text-center"><a href="https://www.facebook.com/forbesitaly/" target="_blank" rel="noopener"><i class="fab fa-2x fa-facebook-f"></i></a></div>
<div class="flex-fill text-center"><a href="https://twitter.com/forbesitalia" target="_blank" rel="noopener"><i class="fab fa-2x fa-twitter"></i></a></div>
<div class="flex-fill text-center"><a href="https://www.instagram.com/forbesitalia/" target="_blank" rel="noopener"><i class="fab fa-2x fa-instagram"></i></a></div>
<div class="flex-fill text-center"><a href="https://www.linkedin.com/company/forbesitalia/" target="_blank" rel="noopener"><i class="fab fa-2x fa-linkedin-in"></i></a></div>
</div> <div class="forbes-bfc-details">
<h5>Forbes.it è un'iniziativa:</h5>
<div class="row justify-content-center">
<div class="col-sm-12 col-md-6 text-left text-md-right">
<p><b>BFC&nbsp;Media S.p.A.</b><br />
Via Melchiorre Gioia n. 55<br />
20124 Milano</p>
</div>
<div class="col-sm-12 col-md-6 text-left">
<p>Iscritta al Registro Imprese di Milano<br />
REA n. MI-1489853<br />
P.IVA 11673170152</p>
</div>
</div>
<a href="https://bfcmedia.com/" target="_blank" rel="noopener">Visita il nostro sito web <i class="fas fa-globe"></i></a></p>
</div>
</div>
<div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-44297" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-44297"><a target="_blank" rel="noopener" href="https://www.abbonamenti.it/r60453">Abbonati</a></li>
<li id="menu-item-77189" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-77189"><a href="https://forbes.it/termini-e-condizioni-duso/">Termini e condizioni d’uso</a></li>
<li id="menu-item-77126" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-77126"><a href="https://forbes.it/informativa-sulla-privacy/">Informativa sulla privacy</a></li>
<li id="menu-item-77181" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-77181"><a href="https://forbes.it/2018/10/01/forbes-italia-contatti/">Contatti</a></li>
<li id="menu-item-77128" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-77128"><a target="_blank" rel="noopener" href="/cdn-cgi/l/email-protection#1d74737b725d7f7168787b74737c737e747c717e7270706873747e7c69747273337e7270">Segnala un problema</a></li>
<li id="menu-item-77129" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-77129"><a href="https://forbes.it/mediakit/">Advertising media kit</a></li>
</ul></div> </footer>
</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script defer src='https://forbes.it/wp-includes/js/jquery/ui/effect.min.js?ver=1.13.1' id='jquery-effects-core-js'></script>
<script defer src='https://forbes.it/wp-includes/js/jquery/ui/effect-fade.min.js?ver=1.13.1' id='jquery-effects-fade-js'></script>
<script defer src='https://cdn.jsdelivr.net/npm/bootstrap@4.6.0/dist/js/bootstrap.bundle.min.js?ver=4.6.0' id='bootstrap-js-js'></script>
<script id='forbes_theme_2021-js-js-extra'>
var forbesAjaxObject = {"ajaxurl":"https:\/\/forbes.it\/wp-admin\/admin-ajax.php","forbes_nonce":"66174c9c97"};
</script>
<script defer src='https://forbes.it/wp-content/themes/forbes_theme_2021/js/forbes-main.js?ver=1.6.5' id='forbes_theme_2021-js-js'></script>
<script defer src='https://cdn.jsdelivr.net/npm/@splidejs/splide@latest/dist/js/splide.min.js?ver=2.4.21' id='splide-js-js'></script>
<script>!function(){window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[],advanced_ads_ready_queue.push=window.advanced_ads_ready;for(var d=0,a=advanced_ads_ready_queue.length;d<a;d++)advanced_ads_ready(advanced_ads_ready_queue[d])}();</script> <script src='https://stats.wp.com/e-202246.js' defer></script>
<script>
		_stq = window._stq || [];
		_stq.push([ 'view', {v:'ext',blog:'175870367',post:'160119',tz:'1',srv:'forbes.it',j:'1:11.5.1'} ]);
		_stq.push([ 'clickTrackerInit', '175870367', '160119' ]);
	</script>
<div class="widget_text forbes-ads-area teads-script"><div class="textwidget custom-html-widget"><script>
    var teadsScript = document.createElement('script');
    teadsScript.type = 'text/javascript';
    teadsScript.async = true;
    teadsScript.classList.add("teads");

    if ( window.matchMedia("(min-width:768px)").matches ) {
        /* DESKTOP */
        teadsScript.src = '//a.teads.tv/page/158318/tag';      
    } else {
        /* MOBILE */
        teadsScript.src = '//a.teads.tv/page/123681/tag';      
    }
    document.getElementsByTagName('body')[0].appendChild(teadsScript);
</script>
<script>
  window.teads_analytics = window.teads_analytics || {};
  window.teads_analytics.analytics_tag_id = "PUB_21725";
  window.teads_analytics.share = window.teads_analytics.share || function() {
    ;(window.teads_analytics.shared_data = window.teads_analytics.shared_data || []).push(arguments)
  };
</script>
<script async src="https://a.teads.tv/analytics/tag.js"></script></div></div>
</body>
</html>
