<!doctype html>
<html lang="it-IT">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="https://gmpg.org/xfn/11">
<link rel="preconnect" href="https://fonts.gstatic.com">
<link rel="preconnect" href="https://quantcast.mgr.consensu.org">
<link rel="preconnect" href="https://www.googletagmanager.com">
<link rel="preconnect" href="https://use.fontawesome.com">
<link rel="preconnect" href="https://ads.pubmatic.com">
<link rel="preconnect" href="https://connect.facebook.net">
<link rel="preconnect" href="https://pagead2.googlesyndication.com">
<link rel="preconnect" href="https://www.google-analytics.com">
<link rel="preconnect" href="https://secure.quantserve.com">
<link rel="shortcut icon" href="https://forbes.it/favicon.ico" />
<link rel="preload" href="https://fonts.googleapis.com/css2?family=Merriweather:wght@300;400;700;900&family=Work+Sans:wght@100;200;300;400;500;600;700;800;900&display=swap" as="style" onload="this.onload=null;this.rel='stylesheet'" />
<noscript>
	<link
		href="https://fonts.googleapis.com/css2?family=Merriweather:wght@300;400;700;900&family=Work+Sans:wght@100;200;300;400;500;600;700;800;900&display=swap"
		rel="stylesheet"
		type="text/css"
	/>
	</noscript>
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

<title>Seo Jung-Jin, chi è miliardario più ricco della Corea</title>
<meta name="description" content="Seo Jung-Jin è il miliardario più ricco della Corea. Prima di fondare il gigante del biotech Celltrion, ha lavorato come tassista." />
<link rel="canonical" href="https://forbes.it/2022/03/29/seo-jung-jin-miliardario-coreano-biotech-celltrion/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="La storia di Seo Jung-Jin, il miliardario coreano del biotech che cominciò lavorando come tassista" />
<meta property="og:description" content="Seo Jung-Jin è il miliardario più ricco della Corea. Prima di fondare il gigante del biotech Celltrion, ha lavorato come tassista." />
<meta property="og:url" content="https://forbes.it/2022/03/29/seo-jung-jin-miliardario-coreano-biotech-celltrion/" />
<meta property="og:site_name" content="Forbes Italia" />
<meta property="article:publisher" content="https://www.facebook.com/forbesitaly/" />
<meta property="article:published_time" content="2022-03-29T06:19:44+00:00" />
<meta property="article:modified_time" content="2022-03-29T06:19:28+00:00" />
<meta property="og:image" content="https://forbes.it/wp-content/uploads/2022/03/South-Korea_JungJin_Headshot-1.jpg" />
<meta property="og:image:width" content="600" />
<meta property="og:image:height" content="400" />
<meta property="og:image:type" content="image/jpeg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@forbesitalia" />
<meta name="twitter:site" content="@forbesitalia" />
<meta name="twitter:label1" content="Scritto da" />
<meta name="twitter:data1" content="Alessandra Mattanza" />
<meta name="twitter:label2" content="Tempo di lettura stimato" />
<meta name="twitter:data2" content="8 minuti" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://forbes.it/#organization","name":"Forbes Italia","url":"https://forbes.it/","sameAs":["https://www.facebook.com/forbesitaly/","https://www.instagram.com/forbesitalia/","https://it.linkedin.com/company/forbesitalia","https://www.youtube.com/channel/UCHC3i0FNPjdzDxYvoxwI8TA","https://twitter.com/forbesitalia"],"logo":{"@type":"ImageObject","@id":"https://forbes.it/#logo","inLanguage":"it-IT","url":"https://forbes.it/wp-content/uploads/2018/10/forbes_nero.png","contentUrl":"https://forbes.it/wp-content/uploads/2018/10/forbes_nero.png","width":2560,"height":993,"caption":"Forbes Italia"},"image":{"@id":"https://forbes.it/#logo"}},{"@type":"WebSite","@id":"https://forbes.it/#website","url":"https://forbes.it/","name":"Forbes Italia","description":"Business, classifiche, leader.","publisher":{"@id":"https://forbes.it/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://forbes.it/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://forbes.it/2022/03/29/seo-jung-jin-miliardario-coreano-biotech-celltrion/#primaryimage","inLanguage":"it-IT","url":"https://forbes.it/wp-content/uploads/2022/03/South-Korea_JungJin_Headshot-1.jpg","contentUrl":"https://forbes.it/wp-content/uploads/2022/03/South-Korea_JungJin_Headshot-1.jpg","width":600,"height":400,"caption":"Seo Jung-jin, cofondatore e amministratore delegato di Celltrion Group"},{"@type":"WebPage","@id":"https://forbes.it/2022/03/29/seo-jung-jin-miliardario-coreano-biotech-celltrion/#webpage","url":"https://forbes.it/2022/03/29/seo-jung-jin-miliardario-coreano-biotech-celltrion/","name":"Seo Jung-Jin, chi è miliardario più ricco della Corea","isPartOf":{"@id":"https://forbes.it/#website"},"primaryImageOfPage":{"@id":"https://forbes.it/2022/03/29/seo-jung-jin-miliardario-coreano-biotech-celltrion/#primaryimage"},"datePublished":"2022-03-29T06:19:44+00:00","dateModified":"2022-03-29T06:19:28+00:00","description":"Seo Jung-Jin è il miliardario più ricco della Corea. Prima di fondare il gigante del biotech Celltrion, ha lavorato come tassista.","breadcrumb":{"@id":"https://forbes.it/2022/03/29/seo-jung-jin-miliardario-coreano-biotech-celltrion/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://forbes.it/2022/03/29/seo-jung-jin-miliardario-coreano-biotech-celltrion/"]}]},{"@type":"BreadcrumbList","@id":"https://forbes.it/2022/03/29/seo-jung-jin-miliardario-coreano-biotech-celltrion/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://forbes.it/"},{"@type":"ListItem","position":2,"name":"La storia di Seo Jung-Jin, il miliardario coreano del biotech che cominciò lavorando come tassista"}]},{"@type":"Article","@id":"https://forbes.it/2022/03/29/seo-jung-jin-miliardario-coreano-biotech-celltrion/#article","isPartOf":{"@id":"https://forbes.it/2022/03/29/seo-jung-jin-miliardario-coreano-biotech-celltrion/#webpage"},"author":{"@id":"https://forbes.it/#/schema/person/f0b331bce710e4f057304a14a1830ae2"},"headline":"La storia di Seo Jung-Jin, il miliardario coreano del biotech che cominciò lavorando come tassista","datePublished":"2022-03-29T06:19:44+00:00","dateModified":"2022-03-29T06:19:28+00:00","mainEntityOfPage":{"@id":"https://forbes.it/2022/03/29/seo-jung-jin-miliardario-coreano-biotech-celltrion/#webpage"},"wordCount":1337,"publisher":{"@id":"https://forbes.it/#organization"},"image":{"@id":"https://forbes.it/2022/03/29/seo-jung-jin-miliardario-coreano-biotech-celltrion/#primaryimage"},"thumbnailUrl":"https://forbes.it/wp-content/uploads/2022/03/South-Korea_JungJin_Headshot-1.jpg","keywords":["Celltrion Group","Miliardari","più ricco della Corea","Seo Jung-jin"],"articleSection":["Miliardari"],"inLanguage":"it-IT","copyrightYear":"2022","copyrightHolder":{"@id":"https://forbes.it/#organization"}},{"@type":"Person","@id":"https://forbes.it/#/schema/person/f0b331bce710e4f057304a14a1830ae2","name":"Alessandra Mattanza","description":"Giornalista, scrittrice e fotografa fine art è cresciuta ed ha vissuto all‘estero per più di vent’anni, principalmente a Monaco di Baviera, Sydney, New York, Los Angeles e San Francisco. Collabora per Hearst Publishing, Mondadori, Sperling &amp; Kupfer, Cairo Editore, White Star / National Geographic, Giunti / Feltrinelli, How To Spend It e IL de Il Sole 24 Ore / Financial Times e TV Studio Universal / Universal Pictures. Oltre che articoli, reportage e interviste, realizza grandi volumi fotografici di viaggio, natura, città e arte, ma anche libri, romanzi, gialli, sceneggiature e fumetti e ha vinto diversi premi ai Journalism Awards, premi giornalistici nazionali americani a Los Angeles.","url":"https://forbes.it/author/amattanza/"}]}</script>

<link rel='dns-prefetch' href='//cdn.jsdelivr.net' />
<link rel='dns-prefetch' href='//use.fontawesome.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel="alternate" type="application/rss+xml" title="Forbes Italia &raquo; Feed" href="https://forbes.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Forbes Italia &raquo; Feed dei commenti" href="https://forbes.it/comments/feed/" />
<script>
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/forbes.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.9.2"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<script id="forbes-ready">
			window.advanced_ads_ready=function(e,a){a=a||"complete";var d=function(e){return"interactive"===a?"loading"!==e:"complete"===e};d(document.readyState)?e():document.addEventListener("readystatechange",(function(a){d(a.target.readyState)&&e()}),{once:"interactive"===a})},window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[];		</script>
<style>
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='mediaelement-css' href='https://forbes.it/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.16' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css' href='https://forbes.it/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.9.2' media='all' />
<style id='global-styles-inline-css'>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</style>
<link rel='stylesheet' id='qc-choice-css' href='https://forbes.it/wp-content/plugins/quantcast-choice/public/css/style.min.css?ver=2.0.4' media='all' />
<link rel='stylesheet' id='wpos-slick-style-css' href='https://forbes.it/wp-content/plugins/wp-logo-showcase-responsive-slider-slider/assets/css/slick.css?ver=3.1.2' media='all' />
<link rel='stylesheet' id='logo_showcase_style-css' href='https://forbes.it/wp-content/plugins/wp-logo-showcase-responsive-slider-slider/assets/css/logo-showcase.css?ver=3.1.2' media='all' />
<link rel='stylesheet' id='bootstrap-css-css' href='https://cdn.jsdelivr.net/npm/bootstrap@4.6.0/dist/css/bootstrap.min.css?ver=4.6.0' media='all' />
<link rel='stylesheet' id='forbes_theme_2021-style-css' href='https://forbes.it/wp-content/themes/forbes_theme_2021/style.css?ver=1.3.5' media='all' />
<link rel='stylesheet' id='splide-css-css' href='https://cdn.jsdelivr.net/npm/@splidejs/splide@latest/dist/css/splide.min.css?ver=5.9.2' media='all' />
<link rel='stylesheet' id='jetpack_css-css' href='https://forbes.it/wp-content/plugins/jetpack/css/jetpack.css?ver=10.7' media='all' />
<script id='qc-choice-js-extra'>
var choice_cmp_config = {"utid":"8H8yMD0tLMXTe","enabled":"all","ccpa":"","datalayer":""};
</script>
<script async="async" src='https://forbes.it/wp-content/plugins/quantcast-choice/public/js/script.min.js?ver=2.0.4' id='qc-choice-js'></script>
<script src='https://forbes.it/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script src='https://forbes.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script integrity="sha384-vuFJ2JiSdUpXLKGK+tDteQZBqNlMwAjhZ3TvPaDfN9QmbPb7Q8qUpbSNapQev3YF" defer crossorigin="anonymous" src='https://use.fontawesome.com/releases/v5.15.2/js/all.js' id='font-awesome-cdn-svg-all-js'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://forbes.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://forbes.it/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.9.2" />
<link rel='shortlink' href='https://forbes.it/?p=139107' />
<link rel="alternate" type="application/json+oembed" href="https://forbes.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fforbes.it%2F2022%2F03%2F29%2Fseo-jung-jin-miliardario-coreano-biotech-celltrion%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://forbes.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fforbes.it%2F2022%2F03%2F29%2Fseo-jung-jin-miliardario-coreano-biotech-celltrion%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.70.0" /><style type='text/css'>img#wpstats{display:none}</style>
<link rel="preload" as="image" href="https://forbes.it/wp-content/uploads/2022/03/South-Korea_JungJin_Headshot-1.jpg" imagesrcset="https://forbes.it/wp-content/uploads/2022/03/South-Korea_JungJin_Headshot-1.jpg 600w, https://forbes.it/wp-content/uploads/2022/03/South-Korea_JungJin_Headshot-1-150x100.jpg 150w" imagesizes="(max-width: 600px) 100vw, 600px" />

<meta name="google-adsense-platform-account" content="ca-host-pub-2644536267352236">
<meta name="google-adsense-platform-domain" content="sitekit.withgoogle.com">


<script>
			( function( w, d, s, l, i ) {
				w[l] = w[l] || [];
				w[l].push( {'gtm.start': new Date().getTime(), event: 'gtm.js'} );
				var f = d.getElementsByTagName( s )[0],
					j = d.createElement( s ), dl = l != 'dataLayer' ? '&l=' + l : '';
				j.async = true;
				j.src = 'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
				f.parentNode.insertBefore( j, f );
			} )( window, document, 'script', 'dataLayer', 'GTM-KPK57JV' );
			
</script>

<link rel="icon" href="https://forbes.it/wp-content/uploads/2018/10/favicon-200x150.png" sizes="32x32" />
<link rel="icon" href="https://forbes.it/wp-content/uploads/2018/10/favicon-200x150.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://forbes.it/wp-content/uploads/2018/10/favicon-200x150.png" />
<meta name="msapplication-TileImage" content="https://forbes.it/wp-content/uploads/2018/10/favicon.png" />
<script defer src="https://assets.evolutionadv.it/forbes_it/forbes_it.new.js"></script>
</head>
<body class="post-template-default single single-post postid-139107 single-format-standard aa-prefix-forbes-">

<noscript>
			<iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KPK57JV" height="0" width="0" style="display:none;visibility:hidden"></iframe>
		</noscript>

<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg>
<div id="page" class="site">
<div class="bfc-main-menu">
</div>
<a class="skip-link screen-reader-text" href="#primary">Skip to content</a>
<header id="masthead" class="site-header sticky-top">
<nav class="navbar navbar-expand-lg navbar-dark forbes-navigation">
<button class="navbar-toggler bfc-mobile-menu-trigger" type="button" aria-controls="navbarNav" aria-expanded="false" aria-label="Apri navigazione">
<span class="fas fa-bars bfc-open-icon"></span>
<span class="fas fa-times bfc-close-icon"></span>
</button>
<a class="navbar-brand" href="https://forbes.it">
<img src="https://forbes.it/wp-content/themes/forbes_theme_2021/images/forbes-logo.png" alt="Forbes.it" width="264" height="70">
</a>
<div class="bfc-menu-triggers">
<a href="#!" class="bfc-main-menu-trigger" data-trigger="menu-item-77215">Primo Piano</a>
<a href="#!" class="bfc-main-menu-trigger" data-trigger="menu-item-139636">Classifiche</a>
<a href="#!" class="bfc-main-menu-trigger" data-trigger="menu-item-99760">Sezioni</a>
<a href="#!" class="bfc-main-menu-trigger" data-trigger="menu-item-139637">Special Issue</a>
<a href="#!" class="bfc-main-menu-trigger" data-trigger="menu-item-77217">Multimedia</a>
<a href="https://forbes.it/category/brandvoice/" class="bfc-main-menu-trigger forbes-is-link" data-trigger="menu-item-77223">BrandVoice</a>
<a href="#!" class="bfc-main-menu-trigger" data-trigger="menu-item-135533">Eventi</a>
<a href="https://eventi.forbes.it/smallgiants/" target="_blank" class="bfc-main-menu-trigger forbes-is-link" data-trigger="menu-item-137544">Small Giants</a>
</div>
<a href="#!" class="forbes-search-panel-trigger"><span class="fas fa-search bfc-open-icon"></span><span class="fas fa-times bfc-close-icon"></span></a>
</nav>
<nav class="forbes-secondary-navigation">
<ul class="forbes-menu-items">
<li class="forbes-menu-item">
<a href="https://forbes.it/category/video/" target="">Video</a>
</li>
<li class="forbes-menu-item">
<a href="https://forbes.it/category/podcast/" target="">Podcast</a>
</li>
<li class="forbes-menu-item">
<a href="https://a5i0c7.emailsp.com/frontend/forms/Subscription.aspx?idList=6&idForm=4&guid=24E883A0-2F91-4851-B543-93FD772A34C7" target="_blank">Newsletter</a>
</li>
<li class="forbes-menu-item">
<a href="https://forbes.it/category/magazine/" target="">Magazine</a>
</li>
<li class="forbes-menu-item">
<a href="https://forbes.it/store/" target="">Store</a>
</li>
</ul>
</nav>
<div class="forbes-search-panel">
<div class="container">
<div class="row">
<div class="col text-center p-3">
<a class="brand" href="https://forbes.it">
<img src="https://forbes.it/wp-content/themes/forbes_theme_2021/images/forbes-logo.png" alt="Forbes.it" width="264" height="70">
</a>
<a href="#!" class="forbes-search-panel-trigger"><span class="fas fa-times bfc-close-icon"></span></a>
</div>
</div>
<div class="row">
<div class="col">
<form method="GET" action="https://forbes.it?">
<div class="input-group align-items-center">
<input type="text" class="form-control" placeholder="Cerca" aria-label="Cerca" aria-describedby="search-panel-search-button" name="s" value="">
<div class="input-group-append">
<button class="btn btn-outline-secondary" type="submit" id="search-panel-search-button"><span class="fas fa-arrow-right"></span></button>
</div>
</div>
</form>
</div>
</div>
</div>
</div> </header>
<div class="forbes-ad-container">
<div class="forbes-ads-area masthead"><div class="gptslot evo-masthead" data-adunitid="0"></div></div> </div>
<div class="container py-5">
<div class="row">
<div class="col-md-8">
<main id="primary" class="site-main">
<div class="forbes-article-wrapper">
<article id="post-139107" class="forbes-article single mt-3 mb-5  post-139107 post type-post status-publish format-standard has-post-thumbnail hentry category-miliardari tag-celltrion-group tag-miliardari tag-piu-ricco-della-corea tag-seo-jung-jin">
<header class="entry-header mb-4">
<div class="d-flex align-items-baseline mb-3">
<div class="mr-3">
<div class="forbes-category-link">
<a href="https://forbes.it/category/miliardari/">Miliardari</a>
</div>
</div>
<div class="entry-meta">
<span class="date"><time class="entry-date published" datetime="29/03/2022 08:19">29/03/2022 08:19</time><time class="updated" datetime="29/03/2022 08:19">29/03/2022 08:19</time></span>
</div>
</div>
<div class="forbes-title">
<h1 class="entry-title my-4">La storia di Seo Jung-Jin, il miliardario coreano del biotech che cominciò lavorando come tassista</h1> </div>
<div class="entry-meta d-flex align-items-center">
<div class="forbes-author-image">
<img src="https://forbes.it/wp-content/uploads/2018/11/Schermata-2018-11-06-alle-05.25.40-200x150.png" alt="Alessandra Mattanza">
</div>
<div class="author-name-and-role ml-3">
<span class="author">Di <a href="https://forbes.it/author/amattanza/">Alessandra Mattanza</a></span>
<span class="author_role">Contributor</a></span>
</div>
</div>
</header>
<div class="mb-3">
<div class="post-thumbnail">
<img width="600" height="400" src="https://forbes.it/wp-content/uploads/2022/03/South-Korea_JungJin_Headshot-1.jpg" class="img-fluid wp-post-image" alt="" srcset="https://forbes.it/wp-content/uploads/2022/03/South-Korea_JungJin_Headshot-1.jpg 600w, https://forbes.it/wp-content/uploads/2022/03/South-Korea_JungJin_Headshot-1-150x100.jpg 150w" sizes="(max-width: 600px) 100vw, 600px" /> </div>
<div class="forbes-post-thumbnail-caption">
Seo Jung-jin, cofondatore e amministratore delegato di Celltrion Group </div>
</div>
<div class="my-3">
<div class="forbes-share-page">
<div class="mr-3"><b>Share</b></div>
<div class="mr-3">
<a href="https://www.facebook.com/sharer/sharer.php?u=https://forbes.it/2022/03/29/seo-jung-jin-miliardario-coreano-biotech-celltrion/" target="_blank" rel="noopener"><i class="fab fa-facebook-f"></i></a>
</div>
<div class="mr-3">
<a target="_blank" rel="noopener" href="https://twitter.com/intent/tweet?text=La storia di Seo Jung-Jin, il miliardario coreano del biotech che cominciò lavorando come tassista&url=https://forbes.it/2022/03/29/seo-jung-jin-miliardario-coreano-biotech-celltrion/&via=ForbesItalia"><i class="fab fa-twitter"></i></a>
</div>
<div class="mr-3">
<a href="https://www.linkedin.com/shareArticle?mini=true&url=https://forbes.it/2022/03/29/seo-jung-jin-miliardario-coreano-biotech-celltrion/&title=https://forbes.it/2022/03/29/seo-jung-jin-miliardario-coreano-biotech-celltrion/&summary=&source=" target="_blank" rel="noopener"><i class="fab fa-linkedin-in"></i></a>
</div>
<div class="mr-3">
<a data-flip-widget="shareflip" href="https://flipboard.com"><i class="fab fa-flipboard"></i></a><script src="https://cdn.flipboard.com/web/buttons/js/flbuttons.min.js" type="text/javascript"></script>
</div>
</div>
</div>
<div class="entry-content my-3">
<div class="forbes-ad-container mb-3">
<div class="forbes-ads-area article-content-before"><div class="gptslot evo-atf" data-adunitid="1"></div></div> </div>
<p class="p1"><span class="s1">È convinto che nel settore biotech si celi la sopravvivenza dell’umanità. <b>Seo Jung-jin</b>, cofondatore e amministratore delegato di <b>Celltrion Group</b> ha corso rischi, sia personali che professionali, per fondare Celltrion e trasformarla in una delle principali aziende biofarmaceutiche del mondo. Secondo <em>Forbes</em> <a href="https://www.forbes.com/profile/seo-jung-jin/?sh=29883cd029c5" target="_blank" rel="noopener">ha un patrimonio</a> di quasi <strong>7 miliardi</strong> <strong>di dollari</strong> ed è la persona più ricca della Corea.<br />
</span></p>
<p class="p1"><span class="s1"><b>Lei è stato nominato imprenditore mondiale dell’anno 2021 da EY. Come vede adesso il futuro della sua azienda?<br />
</b></span><span class="s1">È stato un riconoscimento per la notevole crescita dell’industria biotecnologica coreana. È un premio non solo dedicato a me, ma ai numerosi imprenditori che hanno introdotto nel mondo il potenziale e l’abilità tecnologica delle aziende farmaceutiche coreane, che aspirano a divenire player attivi a livello globale. </span><span class="s2">Sono molto onorato di essere il vincitore di WEOY 2021, soprattutto dopo essere stato nominato </span><span class="s1">Entrepreneur of the Year 2010 Rising Star e Entrepreneur of the Year 2020 Master da EY Korea.</span><span class="s2"> </span></p><div class="forbes-ads-area article-content-teads-1"><div class="teads-in-read-1"></div></div>
<p class="p1"><span class="s1"><b>In principio cominciò lavorando come tassista…<span class="Apple-converted-space"><br />
</span></b></span><span class="s1">Quel lavoro mi servì per pagarmi gli studi alla Konkuk University di Seoul, in Corea del Sud. Dopo aver studiato ingegneria industriale, scalai i ranghi della Daewoo Motor Co. fino a quando persi improvvisamente il lavoro a causa dei problemi finanziari della casa automobilistica, in seguito alla crisi economica asiatica del 1997. Subito dopo, nel 2000, avviai un&#8217;attività in proprio con i miei colleghi più giovani di Daewoo Motors in un piccolo ufficio offerto per le startup a Incheon City. All&#8217;epoca non avevamo una visione chiara e andavamo incontro a innumerevoli fallimenti. Poi appresi che i trattamenti anticorpali di successo stavano presto perdendo la loro esclusività. Avevo fiducia nel potenziale di crescita dell&#8217;industria biofarmaceutica. E, soprattutto, nell&#8217;idea di sviluppare prodotti biologici più convenienti e molto simili ai costosi medicinali di riferimento, ora chiamati biosimilari.</span></p>
<p><strong>E poi ?<br />
</strong>Individuai il potenziale di crescita dell&#8217;industria biofarmaceutica dopo aver viaggiato nel più grande cluster biofarmaceutico del mondo, San Francisco. Nei primi giorni della mia attività seguii anche i consigli da scienziati, inclusi premi Nobel ed esperti del settore di big pharma. Fondai l&#8217;azienda biofarmaceutica Celltrion, con alcuni dei miei colleghi, nel 2002, con soli 45mila dollari. L&#8217;azienda è adesso cresciuta fino a raggiungere oltre 2.100 dipendenti con permessi di vendita in più di 90 paesi e ricavi superiori a 1,69 miliardi di dollari.</p><div class="forbes-ads-area article-content-teads-2"><div class="teads-in-read-2"></div></div>
<p><em><strong>LEGGI ANCHE:</strong> <a href="https://forbes.it/2022/03/21/binny-bansal-padre-amazon-indiano/">La storia di Binny Bansal, il miliardario che ha creato l&#8217;Amazon indiano in un appartamento di Bangalore</a></em></p>
<p class="p5"><span class="s1"><b>Qual è stato il momento più difficile all&#8217;inizio della sua attività?<br />
</b></span><span class="s1">Guardando indietro, un importante punto di svolta della mia attività è quando ho deciso di sviluppare il nostro anticorpo monoclonale biosimilare interno, spostando la nostra attenzione dal business Cmo (Contract manufactoring organisations), che aveva fornito un flusso di entrate stabile. All&#8217;inizio, abbiamo iniziato la nostra attività come Cmo come i concorrenti. L&#8217;attività stava andando alla grande, incluso un accordo di successo con Bms, e ha gettato le basi per ciò che Celltrion è oggi. Poi mi sono chiesto: &#8220;Voglio continuare a produrre per gli altri o voglio sviluppare il mio prodotto?&#8221; Alla fine ho deciso di chiudere il nostro Cmo e ho iniziato a sviluppare il nostro anticorpo monoclonale biosimilare interno. Dopo aver navigato attraverso una serie di pianificazione e conduzione di studi clinici globali per Remsima e Herzuma, seguiti dall&#8217;ottenimento di approvazioni di marketing e commercializzazione globali, Celltrion si è gradualmente assicurato un vantaggio competitivo unico. Il lancio di Remsima, il primo biosimilare di anticorpi al mondo, portò Celltrion nei ranghi del settore farmaceutico relativamente sottosviluppato del paese. Celltrion seguì questo successo con il lancio di farmaci per il cancro al seno e il linfoma che sono ora utilizzati in tutto il mondo.</span></p>
<p class="p5"><span class="s1"><b>Quale fu la maggiore spinta al successo per lei?<span class="Apple-converted-space"><br />
</span></b></span><span class="s1">Ho semplicemente corso verso il mio obiettivo. Non avrei mai immaginato che la mia attività sarebbe diventata così grande. Celltrion non sarebbe dove è oggi senza tutti i nostri dipendenti che si sono messi alla prova e si sono impegnati con passione a raggiungere un obiettivo e una visione comuni di sviluppo interno di mAb biosimilari. Remsima di Celltrion adesso è il primo mAb biosimilare al mondo approvato dalle agenzie di regolamentazione globali, tra cui Fda ed Ema. È un biosimilare di Remicade ed è indicato per il trattamento di malattie autoimmuni come l&#8217;artrite reumatoide e le malattie infiammatorie intestinali.</span></p>
<p><strong>Quali sono ora i vostri obiettivi?</strong><br />
Continuiamo a consolidare la nostra leadership nel mercato globale con le capacità di ricerca e sviluppo all&#8217;avanguardia. Abbiamo un solido portafoglio che include il trattamento del cancro del sangue Truxima, il trattamento del cancro al seno e allo stomaco Herzuma, la prima formulazione sottocutanea al mondo di infliximab Remsima SC e un biosimilare di adalimumab privo di citrati ad alta concentrazione Yuflyma che fa riferimento a HumiraTM per il trattamento delle malattie autoimmuni. I nostri prodotti chiave hanno continuato a mantenere la nostra leadership di mercato nei mercati dell&#8217;oncologia e delle terapie anticorpali per malattie autoimmuni dell&#8217;UE, con Remsima e Truxima che hanno conquistato il 53% e il 36% del rispettivo mercato nel quarto trimestre del 2021, superando i produttori.</p>
<p class="p5"><span class="s1"><b>Più recentemente, avete risposto alla pandemia globale sviluppando un trattamento con anticorpi per Covid-19. Come funziona esattamente?</b><span class="Apple-converted-space"> </span></span></p>
<p class="p5"><span class="s1">Il trattamento con anticorpi Covid-19 di Celltrion regdanvimab è stato sviluppato selezionando l&#8217;anticorpo neutralizzante più potente contro Sars-CoV-2, seguito dallo sviluppo di linee cellulari. Regdanvimab è un anticorpo monoclonale specificamente diretto contro la proteina spike di Sars-CoV-2, progettato per bloccare l&#8217;attaccamento del virus e l&#8217;ingresso nelle cellule umane. I dati di efficacia e sicurezza principali dello studio clinico globale di Fase III hanno dimostrato che regdanvimab ha un profilo di sicurezza positivo e ha soddisfatto tutti i punti finali di efficacia primari e secondari. Essendo sviluppato come trattamento con anticorpi, consente la produzione in serie del trattamento con qualità e sicurezza costanti. Le terapie anticorpali Covid-19 continueranno a svolgere un ruolo significativo nella lotta alla pandemia. Ci vorrà più di un vaccino per sconfiggere il Covid-19: dall&#8217;indossare la maschera al completamento dello sviluppo e all&#8217;aumento della fornitura di vaccini, terapie anticorpali e antivirali complessivamente.</span></p>
<p><em>LEGGI ANCHE: <a href="https://forbes.it/2022/03/07/la-storia-di-genenta-la-prima-biotech-italiana-quotata-al-nasdaq-che-sta-testando-una-terapia-contro-il-cancro/">La storia di Genenta, la prima biotech italiana quotata al Nasdaq che sta testando una terapia contro il cancro</a></em></p>
<p class="p5"><span class="s1"><b>Il cancro continua a essere una delle malattie più mortali e anche in questo settore state sviluppando trattamenti per il futuro.<span class="Apple-converted-space"> </span></b></span></p>
<p class="p5"><span class="s1">Con il track record di Herzuma e Truxima, Celltrion ha dimostrato le sue capacità di ricerca e sviluppo nel mercato globale delle terapie anticorpali contro il cancro. Celltrion ha investito in Iksuda Therapeutics, sviluppatore di anticorpi coniugati (ADC) con sede nel Regno Unito, nel tentativo di concentrarsi sullo sviluppo di nuovi farmaci oncologici. Gli Adc rappresentano una potente aggiunta al trattamento del cancro, con un meccanismo che consente la somministrazione di potenti agenti citotossici direttamente alle cellule tumorali utilizzando anticorpi monoclonali che prendono di mira gli antigeni tumore-specifici. Questo approccio selettivo si traduce in un&#8217;efficacia superiore e in meno effetti collaterali per i pazienti.</span></p>
<p class="p5"><span class="s1"><b>Quali sono ora i suoi valori come imprenditore?</b></span></p>
<p class="p5"><span class="s1">Per me l&#8217;imprenditorialità in una parola è “sacrificio”. Un imprenditore è colui che si sacrifica per lo sviluppo della sua azienda. Affinché un&#8217;azienda abbia successo, gli imprenditori dovrebbero far sentire i propri dipendenti gratificati e credere che l&#8217;azienda per cui lavorano sia l&#8217;azienda di tutti piuttosto che &#8220;l&#8217;azienda del presidente&#8221;. La vera imprenditorialità consiste nel guidare la crescita reciproca della propria azienda con la comunità, il paese, le generazioni future e, in definitiva, nel promuovere il benessere e la felicità dell&#8217;umanità.</span></p>
<p class="p5"><span class="s1"><b>Che consigli può offrire ai giovani imprenditori?<span class="Apple-converted-space"> </span></b></span></p>
<p class="p5"><span class="s1">Ho iniziato la mia attività con sei membri fondatori 19 anni fa, all&#8217;età di 45 anni. Ne ho passate tante, ma niente mi ha fermato. Spero che la storia di Celltrion incoraggi i giovani e gli imprenditori coreani a continuare a sfidare se stessi e dia loro la speranza. Le aziende dovrebbero perseguire una visione che porti benefici alle persone, al paese e all&#8217;umanità in generale. Per il futuro Celltrion continuerà a investire in ricerca e sviluppo e fare progressi con l&#8217;obiettivo di fornire opzioni di trattamento più convenienti a oltre 7 miliardi di persone in tutto il mondo. Credo che questo dovrebbe essere l&#8217;obiettivo ultimo di tutte le aziende farmaceutiche.<span class="Apple-converted-space"> </span></span></p>
</p> <p class="my-4 text-center">Per altri contenuti iscriviti alla newsletter di Forbes.it <a href="https://forbes.it/newsletter" rel="noopener" target="_blank" class="btn btn-primary m-3">Iscriviti</a></p>
<div class="forbes-ad-container mb-3">
<div class="forbes-ads-area article-content-after"><div class="gptslot evo-btf" data-adunitid="3"></div></div> </div>
<nav aria-label="Navigazione articolo" class="my-4">
</nav>
</div>
<footer class="entry-footer p-3">
<div class="forbes-tags mb-3">
<a href="https://forbes.it/tag/celltrion-group/" rel="tag">Celltrion Group</a><a href="https://forbes.it/tag/miliardari/" rel="tag">Miliardari</a><a href="https://forbes.it/tag/piu-ricco-della-corea/" rel="tag">più ricco della Corea</a><a href="https://forbes.it/tag/seo-jung-jin/" rel="tag">Seo Jung-jin</a> </div>
<div>
<div class="forbes-share-page">
<div class="mr-3"><b>Share</b></div>
<div class="mr-3">
<a href="https://www.facebook.com/sharer/sharer.php?u=https://forbes.it/2022/03/29/seo-jung-jin-miliardario-coreano-biotech-celltrion/" target="_blank" rel="noopener"><i class="fab fa-facebook-f"></i></a>
</div>
<div class="mr-3">
<a target="_blank" rel="noopener" href="https://twitter.com/intent/tweet?text=La storia di Seo Jung-Jin, il miliardario coreano del biotech che cominciò lavorando come tassista&url=https://forbes.it/2022/03/29/seo-jung-jin-miliardario-coreano-biotech-celltrion/&via=ForbesItalia"><i class="fab fa-twitter"></i></a>
</div>
<div class="mr-3">
<a href="https://www.linkedin.com/shareArticle?mini=true&url=https://forbes.it/2022/03/29/seo-jung-jin-miliardario-coreano-biotech-celltrion/&title=https://forbes.it/2022/03/29/seo-jung-jin-miliardario-coreano-biotech-celltrion/&summary=&source=" target="_blank" rel="noopener"><i class="fab fa-linkedin-in"></i></a>
</div>
<div class="mr-3">
<a data-flip-widget="shareflip" href="https://flipboard.com"><i class="fab fa-flipboard"></i></a><script src="https://cdn.flipboard.com/web/buttons/js/flbuttons.min.js" type="text/javascript"></script>
</div>
</div>
</div>
</footer>
</article>
</div>
<style type="text/css">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</style><style type="text/css">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</style><div id="ajax-load-more" class="ajax-load-more-wrap infinite skype alm-layouts" data-alm-id="" data-canonical-url="https://forbes.it/2022/03/29/seo-jung-jin-miliardario-coreano-biotech-celltrion/" data-slug="seo-jung-jin-miliardario-coreano-biotech-celltrion" data-post-id="139107" data-localized="ajax_load_more_vars"><div aria-live="polite" aria-atomic="true" class="alm-listing alm-ajax" data-single-post="true" data-single-post-id="139107" data-single-post-query="latest" data-single-post-order="139880,139769,139296,138623,138226,138412,138294,137719,138016,137914,137645,136632,137313,137077,137002,136592,136526,135803,135833,135727,135667,134791,134700,134363,134247,133916,133771,133758,133655,133328,133149,132689,132224,132265,132196,132078,132021,131602,131399,129872" data-single-post-target=".forbes-article-wrapper" data-single-post-title-template="{post-title} | {site-title}" data-single-post-site-title="Forbes Italia" data-single-post-site-tagline="Business, classifiche, leader." data-single-post-scroll="true" data-single-post-scrolltop="131" data-single-post-controls="1" data-single-post-progress-bar="" data-single-post-pageview="true" data-container-type="div" data-loading-style="infinite skype" data-repeater="default" data-post-type="post" data-tag="celltrion-group,miliardari,piu-ricco-della-corea,seo-jung-jin" data-order="DESC" data-orderby="date" data-offset="1" data-posts-per-page="1" data-scroll="true" data-scroll-distance="100" data-max-pages="0" data-pause-override="true" data-pause="true" data-button-label="Load More"><div class="alm-reveal alm-single-post post-139107" data-url="https://forbes.it/2022/03/29/seo-jung-jin-miliardario-coreano-biotech-celltrion/" data-title="La storia di Seo Jung-Jin, il miliardario coreano del biotech che cominciò lavorando come tassista" data-id="139107" data-page="0"></div></div><div class="alm-btn-wrap" style="visibility: hidden;"><button class="alm-load-more-btn more btn btn-outline-primary" rel="next" type="button">Load More</button></div></div> </main>
</div>
<div class="col-md-4">
<aside class="widget-area mb-3">
<div class="forbes-ad-container d-flex h-100 p-3">
<div class="forbes-ads-area sidebar-before"><div class="gptslot evo-sidetop" data-adunitid="4"></div></div> </div>
</aside>
<aside class="widget-area">
<section id="recent-posts-2" class="widget widget_recent_entries">
<h2 class="widget-title">Leggi anche</h2>
<ul>
<li>
<article id="post-139902" class="forbes-article list small my-2 py-2 post-139902 post type-post status-publish format-standard has-post-thumbnail hentry category-forbes-live tag-brescia tag-forbeslive tag-imprenditori tag-pmi tag-small-giants">
<div class="row">
<div class="d-none d-lg-flex col-4 col-lg-3 mb-3 text-center">
<a href="https://forbes.it/2022/03/29/inizia-il-viaggio-di-small-giants-la-prima-tappa-domani-a-brescia/">
<div class="post-thumbnail">
<img width="166" height="100" src="https://forbes.it/wp-content/uploads/2022/03/ADV-SMALL-GIANT-166x100.jpg" class="img-fluid wp-post-image" alt="SMALL GIANT" loading="lazy" srcset="https://forbes.it/wp-content/uploads/2022/03/ADV-SMALL-GIANT-166x100.jpg 166w, https://forbes.it/wp-content/uploads/2022/03/ADV-SMALL-GIANT-800x483.jpg 800w, https://forbes.it/wp-content/uploads/2022/03/ADV-SMALL-GIANT-1200x725.jpg 1200w, https://forbes.it/wp-content/uploads/2022/03/ADV-SMALL-GIANT-768x464.jpg 768w, https://forbes.it/wp-content/uploads/2022/03/ADV-SMALL-GIANT-1536x927.jpg 1536w, https://forbes.it/wp-content/uploads/2022/03/ADV-SMALL-GIANT-600x362.jpg 600w, https://forbes.it/wp-content/uploads/2022/03/ADV-SMALL-GIANT.jpg 1600w" sizes="(max-width: 166px) 100vw, 166px" /> </div>
</a>
</div>
<div class="col-12 col-lg-9 mb-1">
<header class="entry-header">
<div class="forbes-title mb-3">
<h5 class="entry-title"><a href="https://forbes.it/2022/03/29/inizia-il-viaggio-di-small-giants-la-prima-tappa-domani-a-brescia/" rel="bookmark">Inizia il viaggio di Small Giants alla scoperta delle Pmi italiane: la prima tappa domani a Brescia</a></h5> </div>
<div class="entry-meta">
<span class="author">Di <a href="https://forbes.it/author/redazione/">Forbes.it</a></span>
</div>
</header>
</div>
</div>
</article>
</li>
<li>
<article id="post-139813" class="forbes-article list small my-2 py-2 post-139813 post type-post status-publish format-standard has-post-thumbnail hentry category-trending tag-islanda tag-italia tag-mit-technology-review tag-the-green-future-index-2022">
<div class="row">
<div class="d-none d-lg-flex col-4 col-lg-3 mb-3 text-center">
<a href="https://forbes.it/2022/03/29/islanda-paese-piu-green-al-mondo-italia-risale-top-20/">
<div class="post-thumbnail">
<img width="133" height="100" src="https://forbes.it/wp-content/uploads/2022/03/GettyImages-85186973-133x100.jpg" class="img-fluid wp-post-image" alt="" loading="lazy" srcset="https://forbes.it/wp-content/uploads/2022/03/GettyImages-85186973-133x100.jpg 133w, https://forbes.it/wp-content/uploads/2022/03/GettyImages-85186973-800x600.jpg 800w, https://forbes.it/wp-content/uploads/2022/03/GettyImages-85186973-1200x900.jpg 1200w, https://forbes.it/wp-content/uploads/2022/03/GettyImages-85186973-200x150.jpg 200w, https://forbes.it/wp-content/uploads/2022/03/GettyImages-85186973-768x576.jpg 768w, https://forbes.it/wp-content/uploads/2022/03/GettyImages-85186973-1536x1152.jpg 1536w, https://forbes.it/wp-content/uploads/2022/03/GettyImages-85186973-2048x1536.jpg 2048w, https://forbes.it/wp-content/uploads/2022/03/GettyImages-85186973-600x450.jpg 600w, https://forbes.it/wp-content/uploads/2022/03/GettyImages-85186973-scaled.jpg 1920w" sizes="(max-width: 133px) 100vw, 133px" /> </div>
</a>
</div>
<div class="col-12 col-lg-9 mb-1">
<header class="entry-header">
<div class="forbes-title mb-3">
<h5 class="entry-title"><a href="https://forbes.it/2022/03/29/islanda-paese-piu-green-al-mondo-italia-risale-top-20/" rel="bookmark">L&#8217;Islanda è il Paese più green al mondo, l&#8217;Italia risale ed è nella top 20</a></h5> </div>
<div class="entry-meta">
<span class="author">Di <a href="https://forbes.it/author/redazione/">Forbes.it</a></span>
</div>
</header>
</div>
</div>
</article>
</li>
<li>
<article id="post-139825" class="forbes-article list small my-2 py-2 post-139825 post type-post status-publish format-standard has-post-thumbnail hentry category-good-stories tag-odontoiatria tag-rigenerazione tag-stefano-scavia tag-tessuti-orali">
<div class="row">
<div class="d-none d-lg-flex col-4 col-lg-3 mb-3 text-center">
<a href="https://forbes.it/2022/03/29/chi-e-il-medico-che-ricostruisce-i-tessuti-orali-grazie-alla-terapia-rigenerativa/">
<div class="post-thumbnail">
<img width="150" height="100" src="https://forbes.it/wp-content/uploads/2022/03/prof-ufficio-150x100.jpg" class="img-fluid wp-post-image" alt="" loading="lazy" srcset="https://forbes.it/wp-content/uploads/2022/03/prof-ufficio-150x100.jpg 150w, https://forbes.it/wp-content/uploads/2022/03/prof-ufficio-800x533.jpg 800w, https://forbes.it/wp-content/uploads/2022/03/prof-ufficio-1200x800.jpg 1200w, https://forbes.it/wp-content/uploads/2022/03/prof-ufficio-768x512.jpg 768w, https://forbes.it/wp-content/uploads/2022/03/prof-ufficio-1536x1024.jpg 1536w, https://forbes.it/wp-content/uploads/2022/03/prof-ufficio-600x400.jpg 600w, https://forbes.it/wp-content/uploads/2022/03/prof-ufficio.jpg 1890w" sizes="(max-width: 150px) 100vw, 150px" /> </div>
</a>
</div>
<div class="col-12 col-lg-9 mb-1">
<header class="entry-header">
<div class="forbes-title mb-3">
<h5 class="entry-title"><a href="https://forbes.it/2022/03/29/chi-e-il-medico-che-ricostruisce-i-tessuti-orali-grazie-alla-terapia-rigenerativa/" rel="bookmark">Chi è il medico che ricostruisce i tessuti orali grazie alla terapia rigenerativa</a></h5> </div>
<div class="entry-meta">
<span class="author">Di <a href="https://forbes.it/author/redazione/">Forbes.it</a></span>
</div>
</header>
</div>
</div>
</article>
</li>
<li>
<article id="post-138548" class="forbes-article list small my-2 py-2 post-138548 post type-post status-publish format-standard has-post-thumbnail hentry category-lifestyle tag-design tag-uova-di-pasqua">
<div class="row">
<div class="d-none d-lg-flex col-4 col-lg-3 mb-3 text-center">
<a href="https://forbes.it/2022/03/29/uova-di-pasqua-lusso-artigianalita-idee/">
<div class="post-thumbnail">
<img width="169" height="100" src="https://forbes.it/wp-content/uploads/2022/03/Bobo-Cerea-Davide-Comaschi-Simone-Finazzi-Chicco-Cerea-2-©-Fabrizio-Pato-Donati-169x100.jpg" class="img-fluid wp-post-image" alt="" loading="lazy" srcset="https://forbes.it/wp-content/uploads/2022/03/Bobo-Cerea-Davide-Comaschi-Simone-Finazzi-Chicco-Cerea-2-©-Fabrizio-Pato-Donati-169x100.jpg 169w, https://forbes.it/wp-content/uploads/2022/03/Bobo-Cerea-Davide-Comaschi-Simone-Finazzi-Chicco-Cerea-2-©-Fabrizio-Pato-Donati-800x474.jpg 800w, https://forbes.it/wp-content/uploads/2022/03/Bobo-Cerea-Davide-Comaschi-Simone-Finazzi-Chicco-Cerea-2-©-Fabrizio-Pato-Donati-1200x711.jpg 1200w, https://forbes.it/wp-content/uploads/2022/03/Bobo-Cerea-Davide-Comaschi-Simone-Finazzi-Chicco-Cerea-2-©-Fabrizio-Pato-Donati-768x455.jpg 768w, https://forbes.it/wp-content/uploads/2022/03/Bobo-Cerea-Davide-Comaschi-Simone-Finazzi-Chicco-Cerea-2-©-Fabrizio-Pato-Donati-1536x910.jpg 1536w, https://forbes.it/wp-content/uploads/2022/03/Bobo-Cerea-Davide-Comaschi-Simone-Finazzi-Chicco-Cerea-2-©-Fabrizio-Pato-Donati-2048x1213.jpg 2048w, https://forbes.it/wp-content/uploads/2022/03/Bobo-Cerea-Davide-Comaschi-Simone-Finazzi-Chicco-Cerea-2-©-Fabrizio-Pato-Donati-600x356.jpg 600w" sizes="(max-width: 169px) 100vw, 169px" /> </div>
</a>
</div>
<div class="col-12 col-lg-9 mb-1">
<header class="entry-header">
<div class="forbes-title mb-3">
<h5 class="entry-title"><a href="https://forbes.it/2022/03/29/uova-di-pasqua-lusso-artigianalita-idee/" rel="bookmark">Dal DaV Pastry Lab alla storica bottega Martesana: una selezione di uova di Pasqua all&#8217;insegna dell&#8217;artigianalità</a></h5> </div>
<div class="entry-meta">
<span class="author">Di <a href="https://forbes.it/author/alessiabellan/">Alessia Bellan</a></span>
</div>
</header>
</div>
</div>
</article>
</li>
<li>
<article id="post-139880" class="forbes-article list small my-2 py-2 post-139880 post type-post status-publish format-standard has-post-thumbnail hentry category-miliardari tag-joe-biden tag-miliardari tag-stati-uniti tag-tasse">
<div class="row">
<div class="d-none d-lg-flex col-4 col-lg-3 mb-3 text-center">
<a href="https://forbes.it/2022/03/29/joe-biden-propone-una-nuova-tassa-sui-miliardari-americani-dovete-pagare-il-giusto/">
<div class="post-thumbnail">
<img width="150" height="100" src="https://forbes.it/wp-content/uploads/2022/03/GettyImages-1366075181-150x100.jpg" class="img-fluid wp-post-image" alt="" loading="lazy" srcset="https://forbes.it/wp-content/uploads/2022/03/GettyImages-1366075181-150x100.jpg 150w, https://forbes.it/wp-content/uploads/2022/03/GettyImages-1366075181-800x534.jpg 800w, https://forbes.it/wp-content/uploads/2022/03/GettyImages-1366075181-768x512.jpg 768w, https://forbes.it/wp-content/uploads/2022/03/GettyImages-1366075181-600x400.jpg 600w, https://forbes.it/wp-content/uploads/2022/03/GettyImages-1366075181.jpg 1024w" sizes="(max-width: 150px) 100vw, 150px" /> </div>
</a>
</div>
<div class="col-12 col-lg-9 mb-1">
<header class="entry-header">
<div class="forbes-title mb-3">
<h5 class="entry-title"><a href="https://forbes.it/2022/03/29/joe-biden-propone-una-nuova-tassa-sui-miliardari-americani-dovete-pagare-il-giusto/" rel="bookmark">Joe Biden propone una nuova tassa sui miliardari americani. &#8220;Dovete pagare il giusto&#8221;</a></h5> </div>
<div class="entry-meta">
<span class="author">Di <a href="https://forbes.it/author/marcelloastorri/">Marcello Astorri</a></span>
</div>
</header>
</div>
</div>
</article>
</li>
</ul>
</section>
</aside>
<aside class="widget-area sticky-top mb-3 forbes-ads-sidebar-sticky-container">
<div class="forbes-ad-container d-flex h-100 p-3 d-none d-lg-block">
<div class="forbes-ads-area sidebar-sticky"><div class="gptslot sticky evo-sidesticky" data-adunitid="5"></div></div> </div>
</aside>
<aside id="secondary" class="widget-area">
<section id="custom_html-3" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"></div></section> </aside>
</div> </div>
</div>
<div class="forbes-ad-container">
<div class="forbes-ads-area footer"><div class="gptslot evo-leaderboard" data-adunitid="9"></div></div><div class="forbes-ads-area footer">
<div class="forbes-ad-wrapper">
<div class="forbes-ad loading s728x90 s300x250 s300x50" id="forbes-ad-1648566083348"></div>
</div>
<script type="text/javascript">
	window.googletag = window.googletag || {cmd: []};
	googletag.cmd.push(function() {
		var uniqueSlotID = 'forbes-ad-1648566083348';
		var slot = googletag.defineSlot('/21800957182/display_forbes', [[728, 90], [300, 250], [300, 50 ]], uniqueSlotID)
			.addService(googletag.pubads());
		var mapping = googletag.sizeMapping()
		  .addSize([1024, 0], [728, 90])
		  .addSize([0, 0], [[300, 250], [300, 50 ]])
		  .build();
		slot.defineSizeMapping(mapping);
		var adElement = document.getElementById('forbes-ad-1648566083348');
        adElement.setAttribute("class", "forbes-ad loaded");
		googletag.display(slot);
    });
</script></div> </div>
<footer id="colophon" class="site-footer mt-5">
<div class="site-info">
<a href="https://forbes.it" class="forbes-logo">
<img src="https://forbes.it/wp-content/themes/forbes_theme_2021/images/forbes-logo-black.png" width="264" height="70" class="img-fluid" alt="Forbes Italia">
</a>
<p>
Benvenuti su Forbes Italia, l'edizione italiana del <a href="/category/business/">business magazine</a> più famoso al mondo. All'interno le nostre leggendarie <a href="/category/classifiche">classifiche</a>, i segreti dei <a href="/category/leader">leader</a> di oggi e di domani, le <a href="/category/strategia">strategie</a> per il successo, i consigli di <a href="/category/style">stile</a> per essere sempre al top. Ogni giorno da 100 anni, Forbes vi apre le porte della business community globale.
 </p>
<div class="forbes-social-follow w-100 d-flex p-4">
<div class="flex-fill text-center"><a href="https://www.facebook.com/forbesitaly/" target="_blank" rel="noopener"><i class="fab fa-2x fa-facebook-f"></i></a></div>
<div class="flex-fill text-center"><a href="https://twitter.com/forbesitalia" target="_blank" rel="noopener"><i class="fab fa-2x fa-twitter"></i></a></div>
<div class="flex-fill text-center"><a href="https://www.instagram.com/forbesitalia/" target="_blank" rel="noopener"><i class="fab fa-2x fa-instagram"></i></a></div>
<div class="flex-fill text-center"><a href="https://www.linkedin.com/company/forbesitalia/" target="_blank" rel="noopener"><i class="fab fa-2x fa-linkedin-in"></i></a></div>
</div> <div class="forbes-bfc-details">
<h5>Forbes.it è un'iniziativa:</h5>
<div class="row justify-content-center">
<div class="col-sm-12 col-md-6 text-left text-md-right">
<p><b>BFC&nbsp;Media S.p.A.</b><br />
Via Melchiorre Gioia n. 55<br />
20124 Milano</p>
</div>
<div class="col-sm-12 col-md-6 text-left">
<p>Iscritta al Registro Imprese di Milano<br />
REA n. MI-1489853<br />
P.IVA 11673170152</p>
</div>
</div>
<a href="https://bfcmedia.com/" target="_blank" rel="noopener">Visita il nostro sito web <i class="fas fa-globe"></i></a></p>
</div>
</div>
<div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-44297" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-44297"><a target="_blank" rel="noopener" href="https://www.abbonamenti.it/r60453">Abbonati</a></li>
<li id="menu-item-77189" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-77189"><a href="https://forbes.it/termini-e-condizioni-duso/">Termini e condizioni d’uso</a></li>
<li id="menu-item-77126" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-77126"><a href="https://forbes.it/informativa-sulla-privacy/">Informativa sulla privacy</a></li>
<li id="menu-item-77181" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-77181"><a href="https://forbes.it/2018/10/01/forbes-italia-contatti/">Contatti</a></li>
<li id="menu-item-77128" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-77128"><a target="_blank" rel="noopener" href="/cdn-cgi/l/email-protection#cca5a2aaa38caea0b9a9aaa5a2ada2afa5ada0afa3a1a1b9a2a5afadb8a5a3a2e2afa3a1">Segnala un problema</a></li>
<li id="menu-item-77129" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-77129"><a href="https://forbes.it/mediakit/">Advertising media kit</a></li>
</ul></div> </footer>
</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script defer src='https://forbes.it/wp-includes/js/jquery/ui/effect.min.js?ver=1.13.1' id='jquery-effects-core-js'></script>
<script defer src='https://forbes.it/wp-includes/js/jquery/ui/effect-fade.min.js?ver=1.13.1' id='jquery-effects-fade-js'></script>
<script defer src='https://cdn.jsdelivr.net/npm/bootstrap@4.6.0/dist/js/bootstrap.bundle.min.js?ver=4.6.0' id='bootstrap-js-js'></script>
<script id='forbes_theme_2021-js-js-extra'>
var forbesAjaxObject = {"ajaxurl":"https:\/\/forbes.it\/wp-admin\/admin-ajax.php","forbes_nonce":"b74cbe08dd"};
</script>
<script defer src='https://forbes.it/wp-content/themes/forbes_theme_2021/js/forbes-main.js?ver=1.3.5' id='forbes_theme_2021-js-js'></script>
<script defer src='https://cdn.jsdelivr.net/npm/@splidejs/splide@latest/dist/js/splide.min.js?ver=2.4.21' id='splide-js-js'></script>
<script id='ajax-load-more-js-extra'>
var alm_localize = {"ajaxurl":"https:\/\/forbes.it\/wp-admin\/admin-ajax.php","alm_nonce":"b33f1b5d5b","rest_api":"https:\/\/forbes.it\/wp-json\/","rest_nonce":"67946ecdee","pluginurl":"https:\/\/forbes.it\/wp-content\/plugins\/ajax-load-more","speed":"200","ga_debug":"false","results_text":"Viewing {post_count} of {total_posts} results.","no_results_text":"No results found.","alm_debug":"","a11y_focus":"1","site_title":"Forbes Italia","site_tagline":"Business, classifiche, leader."};
var ajax_load_more_vars = {"id":"ajax-load-more"};
</script>
<script defer src='https://forbes.it/wp-content/plugins/ajax-load-more/core/dist/js/ajax-load-more.min.js?ver=5.5.2' id='ajax-load-more-js'></script>
<script defer src='https://forbes.it/wp-content/plugins/ajax-load-more-pro/pro/ajax-load-more-previous-post/dist/js/alm-single-posts.min.js?ver=1.5.3' id='alm-single-posts-js'></script>
<script src='https://forbes.it/wp-content/plugins/ajax-load-more-pro/pro/ajax-load-more-seo/js/alm-seo.min.js?ver=1.9.4' id='ajax-load-more-seo-js'></script>
<script>!function(){window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[],advanced_ads_ready_queue.push=window.advanced_ads_ready;for(var d=0,a=advanced_ads_ready_queue.length;d<a;d++)advanced_ads_ready(advanced_ads_ready_queue[d])}();</script><script src='https://stats.wp.com/e-202213.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.7',blog:'175870367',post:'139107',tz:'2',srv:'forbes.it'} ]);
	_stq.push([ 'clickTrackerInit', '175870367', '139107' ]);
</script>
<div class="forbes-ads-area teads-script"><div class="gptslot evo-teads" data-adunitid="10"></div></div>
</body>
</html>
