<!doctype html>
<html lang="it-IT">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="https://gmpg.org/xfn/11">
<link rel="preconnect" href="https://fonts.gstatic.com">
<link rel="preconnect" href="https://quantcast.mgr.consensu.org">
<link rel="preconnect" href="https://www.googletagmanager.com">
<link rel="preconnect" href="https://use.fontawesome.com">
<link rel="preconnect" href="https://ads.pubmatic.com">
<link rel="preconnect" href="https://connect.facebook.net">
<link rel="preconnect" href="https://pagead2.googlesyndication.com">
<link rel="preconnect" href="https://www.google-analytics.com">
<link rel="preconnect" href="https://secure.quantserve.com">
<link rel="shortcut icon" href="https://forbes.it/favicon.ico" />
<link rel="preload" href="https://fonts.googleapis.com/css2?family=Merriweather:wght@300;400;700;900&family=Work+Sans:wght@100;200;300;400;500;600;700;800;900&display=swap" as="style" onload="this.onload=null;this.rel='stylesheet'" />
<noscript>
	<link
		href="https://fonts.googleapis.com/css2?family=Merriweather:wght@300;400;700;900&family=Work+Sans:wght@100;200;300;400;500;600;700;800;900&display=swap"
		rel="stylesheet"
		type="text/css"
	/>
	</noscript>
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

<title>Il miliardario Nik Storonsky lancia il suo fondo basato sull&#039;AI</title>
<meta name="description" content="Il miliardario Nik Storonsky, cofondatore di Revolut, ha in programma di lanciare un proprio fondo di venture capital." />
<link rel="canonical" href="https://forbes.it/2022/05/17/il-ceo-miliardario-di-revolut-nik-storonsky-lancia-il-suo-fondo-di-venture-capital-basato-sullintelligenza-artificiale/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Il ceo miliardario di Revolut Nik Storonsky lancia il suo fondo di venture capital basato sull&#039;intelligenza artificiale" />
<meta property="og:description" content="Il miliardario Nik Storonsky, cofondatore di Revolut, ha in programma di lanciare un proprio fondo di venture capital." />
<meta property="og:url" content="https://forbes.it/2022/05/17/il-ceo-miliardario-di-revolut-nik-storonsky-lancia-il-suo-fondo-di-venture-capital-basato-sullintelligenza-artificiale/" />
<meta property="og:site_name" content="Forbes Italia" />
<meta property="article:publisher" content="https://www.facebook.com/forbesitaly/" />
<meta property="article:published_time" content="2022-05-17T09:56:24+00:00" />
<meta property="og:image" content="https://forbes.it/wp-content/uploads/2022/03/nik-storonsky-revolut.jpg" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="683" />
<meta property="og:image:type" content="image/jpeg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@Massicarra" />
<meta name="twitter:site" content="@forbesitalia" />
<meta name="twitter:label1" content="Scritto da" />
<meta name="twitter:data1" content="Massimiliano Carrà" />
<meta name="twitter:label2" content="Tempo di lettura stimato" />
<meta name="twitter:data2" content="4 minuti" />
<script type="application/ld+json" class="yoast-schema-graph">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</script>

<link rel='dns-prefetch' href='//cdn.jsdelivr.net' />
<link rel='dns-prefetch' href='//use.fontawesome.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel="alternate" type="application/rss+xml" title="Forbes Italia &raquo; Feed" href="https://forbes.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Forbes Italia &raquo; Feed dei commenti" href="https://forbes.it/comments/feed/" />
<script>
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/forbes.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.9.3"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<script id="forbes-ready">
			window.advanced_ads_ready=function(e,a){a=a||"complete";var d=function(e){return"interactive"===a?"loading"!==e:"complete"===e};d(document.readyState)?e():document.addEventListener("readystatechange",(function(a){d(a.target.readyState)&&e()}),{once:"interactive"===a})},window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[];		</script>
<style>
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='mediaelement-css' href='https://forbes.it/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.16' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css' href='https://forbes.it/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.9.3' media='all' />
<link rel='stylesheet' id='qc-choice-css' href='https://forbes.it/wp-content/plugins/quantcast-choice/public/css/style.min.css?ver=2.0.4' media='all' />
<link rel='stylesheet' id='wpos-slick-style-css' href='https://forbes.it/wp-content/plugins/wp-logo-showcase-responsive-slider-slider/assets/css/slick.css?ver=3.1.4' media='all' />
<link rel='stylesheet' id='logo_showcase_style-css' href='https://forbes.it/wp-content/plugins/wp-logo-showcase-responsive-slider-slider/assets/css/logo-showcase.css?ver=3.1.4' media='all' />
<link rel='stylesheet' id='bootstrap-css-css' href='https://cdn.jsdelivr.net/npm/bootstrap@4.6.0/dist/css/bootstrap.min.css?ver=4.6.0' media='all' />
<link rel='stylesheet' id='forbes_theme_2021-style-css' href='https://forbes.it/wp-content/themes/forbes_theme_2021/style.css?ver=1.3.8' media='all' />
<link rel='stylesheet' id='splide-css-css' href='https://cdn.jsdelivr.net/npm/@splidejs/splide@latest/dist/css/splide.min.css?ver=5.9.3' media='all' />
<link rel='stylesheet' id='jetpack_css-css' href='https://forbes.it/wp-content/plugins/jetpack/css/jetpack.css?ver=10.9' media='all' />
<script id='qc-choice-js-extra'>
var choice_cmp_config = {"utid":"8H8yMD0tLMXTe","enabled":"all","ccpa":"","datalayer":""};
</script>
<script async="async" src='https://forbes.it/wp-content/plugins/quantcast-choice/public/js/script.min.js?ver=2.0.4' id='qc-choice-js'></script>
<script src='https://forbes.it/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script src='https://forbes.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script integrity="sha384-vuFJ2JiSdUpXLKGK+tDteQZBqNlMwAjhZ3TvPaDfN9QmbPb7Q8qUpbSNapQev3YF" defer crossorigin="anonymous" src='https://use.fontawesome.com/releases/v5.15.2/js/all.js' id='font-awesome-cdn-svg-all-js'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://forbes.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://forbes.it/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.9.3" />
<link rel='shortlink' href='https://forbes.it/?p=142999' />
<link rel="alternate" type="application/json+oembed" href="https://forbes.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fforbes.it%2F2022%2F05%2F17%2Fil-ceo-miliardario-di-revolut-nik-storonsky-lancia-il-suo-fondo-di-venture-capital-basato-sullintelligenza-artificiale%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://forbes.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fforbes.it%2F2022%2F05%2F17%2Fil-ceo-miliardario-di-revolut-nik-storonsky-lancia-il-suo-fondo-di-venture-capital-basato-sullintelligenza-artificiale%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.74.0" /><script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<style type='text/css'>img#wpstats{display:none}</style>
<link rel="preload" as="image" href="https://forbes.it/wp-content/uploads/2022/03/nik-storonsky-revolut.jpg" imagesrcset="https://forbes.it/wp-content/uploads/2022/03/nik-storonsky-revolut.jpg 1024w, https://forbes.it/wp-content/uploads/2022/03/nik-storonsky-revolut-800x534.jpg 800w, https://forbes.it/wp-content/uploads/2022/03/nik-storonsky-revolut-768x512.jpg 768w, https://forbes.it/wp-content/uploads/2022/03/nik-storonsky-revolut-150x100.jpg 150w, https://forbes.it/wp-content/uploads/2022/03/nik-storonsky-revolut-600x400.jpg 600w" imagesizes="(max-width: 1024px) 100vw, 1024px" />

<meta name="google-adsense-platform-account" content="ca-host-pub-2644536267352236">
<meta name="google-adsense-platform-domain" content="sitekit.withgoogle.com">


<script>
			( function( w, d, s, l, i ) {
				w[l] = w[l] || [];
				w[l].push( {'gtm.start': new Date().getTime(), event: 'gtm.js'} );
				var f = d.getElementsByTagName( s )[0],
					j = d.createElement( s ), dl = l != 'dataLayer' ? '&l=' + l : '';
				j.async = true;
				j.src = 'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
				f.parentNode.insertBefore( j, f );
			} )( window, document, 'script', 'dataLayer', 'GTM-KPK57JV' );
			
</script>

<link rel="icon" href="https://forbes.it/wp-content/uploads/2018/10/favicon-200x150.png" sizes="32x32" />
<link rel="icon" href="https://forbes.it/wp-content/uploads/2018/10/favicon-200x150.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://forbes.it/wp-content/uploads/2018/10/favicon-200x150.png" />
<meta name="msapplication-TileImage" content="https://forbes.it/wp-content/uploads/2018/10/favicon.png" />
<link rel="alternate" href="https://www.forbes.com/sites/iainmartin/2022/05/17/revolut-ceo-nik-storonsky-to-launch-ai-led-venture-capital-fund/?sh=3b9b27816224" hreflang="en" />
</head>
<body class="post-template-default single single-post postid-142999 single-format-standard aa-prefix-forbes-">

<noscript>
			<iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KPK57JV" height="0" width="0" style="display:none;visibility:hidden"></iframe>
		</noscript>

<div class="forbes-ads-skin-container">
<div class="forbes-ads-area skin"><div id="forbes-1056122559">
<div id='div-gpt-ad-skin'>
<script>
	window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/21800957182/display_forbes', [1920, 1080], 'div-gpt-ad-skin').addService(googletag.pubads());
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
googletag.cmd.push(function() { googletag.display('div-gpt-ad-skin'); });
</script>
</div></div></div> </div>
<div id="page" class="site seymour-skinner">
<div class="bfc-main-menu">
</div>
<a class="skip-link screen-reader-text" href="#primary">Skip to content</a>
<header id="masthead" class="site-header sticky-top">
<nav class="navbar navbar-expand-lg navbar-dark forbes-navigation">
<button class="navbar-toggler bfc-mobile-menu-trigger" type="button" aria-controls="navbarNav" aria-expanded="false" aria-label="Apri navigazione">
<span class="fas fa-bars bfc-open-icon"></span>
<span class="fas fa-times bfc-close-icon"></span>
</button>
<a class="navbar-brand" href="https://forbes.it">
<img src="https://forbes.it/wp-content/themes/forbes_theme_2021/images/forbes-logo.png" alt="Forbes.it" width="264" height="70">
</a>
<div class="bfc-menu-triggers">
<a href="#!" class="bfc-main-menu-trigger" data-trigger="menu-item-77215">Primo Piano</a>
<a href="#!" class="bfc-main-menu-trigger" data-trigger="menu-item-139636">Classifiche</a>
<a href="#!" class="bfc-main-menu-trigger" data-trigger="menu-item-99760">Sezioni</a>
<a href="#!" class="bfc-main-menu-trigger" data-trigger="menu-item-139637">Special Issue</a>
<a href="#!" class="bfc-main-menu-trigger" data-trigger="menu-item-77217">Multimedia</a>
<a href="https://forbes.it/category/brandvoice/" class="bfc-main-menu-trigger forbes-is-link" data-trigger="menu-item-77223">BrandVoice</a>
<a href="#!" class="bfc-main-menu-trigger" data-trigger="menu-item-135533">Eventi</a>
<a href="https://eventi.forbes.it/smallgiants/" target="_blank" class="bfc-main-menu-trigger forbes-is-link" data-trigger="menu-item-137544">Small Giants</a>
</div>
<a href="#!" class="forbes-search-panel-trigger"><span class="fas fa-search bfc-open-icon"></span><span class="fas fa-times bfc-close-icon"></span></a>
</nav>
<nav class="forbes-secondary-navigation">
<ul class="forbes-menu-items">
<li class="forbes-menu-item">
<a href="https://forbes.it/category/video/" target="">Video</a>
</li>
<li class="forbes-menu-item">
<a href="https://forbes.it/category/podcast/" target="">Podcast</a>
</li>
 <li class="forbes-menu-item">
<a href="https://a5i0c7.emailsp.com/frontend/forms/Subscription.aspx?idList=6&idForm=4&guid=24E883A0-2F91-4851-B543-93FD772A34C7" target="_blank">Newsletter</a>
</li>
<li class="forbes-menu-item">
<a href="https://forbes.it/category/magazine/" target="">Magazine</a>
</li>
<li class="forbes-menu-item">
<a href="https://forbes.it/store/" target="">Store</a>
</li>
</ul>
</nav>
<div class="forbes-search-panel">
<div class="container">
<div class="row">
<div class="col text-center p-3">
<a class="brand" href="https://forbes.it">
<img src="https://forbes.it/wp-content/themes/forbes_theme_2021/images/forbes-logo.png" alt="Forbes.it" width="264" height="70">
</a>
<a href="#!" class="forbes-search-panel-trigger"><span class="fas fa-times bfc-close-icon"></span></a>
</div>
</div>
<div class="row">
<div class="col">
<form method="GET" action="https://forbes.it?">
<div class="input-group align-items-center">
<input type="text" class="form-control" placeholder="Cerca" aria-label="Cerca" aria-describedby="search-panel-search-button" name="s" value="">
<div class="input-group-append">
<button class="btn btn-outline-secondary" type="submit" id="search-panel-search-button"><span class="fas fa-arrow-right"></span></button>
</div>
</div>
</form>
</div>
</div>
</div>
</div> </header>
<div class="forbes-ad-container">
<div class="forbes-ads-area masthead">
<div class="forbes-ad-wrapper">
<div class="forbes-ad loading s728x90 s300x250 s300x50" id="forbes-ad-16528051111115"></div>
</div>
<script type="text/javascript">
	window.googletag = window.googletag || {cmd: []};
	googletag.cmd.push(function() {
		var uniqueSlotID = 'forbes-ad-16528051111115';
		var slot = googletag.defineSlot('/21800957182/display_forbes', [[970, 250], [300, 250], [300, 50 ]], uniqueSlotID)
			.addService(googletag.pubads());
		var mapping = googletag.sizeMapping()
		  .addSize([1024, 0], [970, 250])
		  .addSize([0, 0], [[300, 250], [300, 50 ]])
		  .build();
		slot.defineSizeMapping(mapping);
		var adElement = document.getElementById('forbes-ad-16528051111115');
        adElement.setAttribute("class", "forbes-ad loaded");
		googletag.display(slot);
    });
</script></div> </div>
<div class="container py-5">
<div class="row">
<div class="col-md-8">
<main id="primary" class="site-main">
<div class="forbes-article-wrapper">
<article id="post-142999" class="forbes-article single mt-3 mb-5  post-142999 post type-post status-publish format-standard has-post-thumbnail hentry category-innovation category-miliardari tag-nik-storonsky tag-quantum-light-capital tag-revolut tag-venture-capital">
<header class="entry-header mb-4">
<div class="d-flex align-items-baseline mb-3">
<div class="mr-3">
<div class="forbes-category-link">
<a href="https://forbes.it/category/innovation/">Innovation</a>
</div>
</div>
<div class="entry-meta">
<span class="date"><time class="entry-date published updated" datetime="17/05/2022 11:56">17/05/2022 11:56</time></span>
</div>
</div>
<div class="forbes-title">
<h1 class="entry-title my-4">Il ceo miliardario di Revolut Nik Storonsky lancia il suo fondo di venture capital basato sull&#8217;intelligenza artificiale</h1> </div>
<div class="entry-meta d-flex align-items-center">
<div class="forbes-author-image">
<img src="https://forbes.it/wp-content/uploads/2019/12/carra-200x150.jpg" alt="Massimiliano Carrà">
</div>
<div class="author-name-and-role ml-3">
<span class="author">Di <a href="https://forbes.it/author/massimilianocarra/">Massimiliano Carrà</a></span>
<span class="author_role">Staff</a></span>
</div>
</div>
</header>
<div class="mb-3">
<div class="post-thumbnail">
<img width="1024" height="683" src="https://forbes.it/wp-content/uploads/2022/03/nik-storonsky-revolut.jpg" class="img-fluid wp-post-image" alt="Nik Storonsky Revolut" srcset="https://forbes.it/wp-content/uploads/2022/03/nik-storonsky-revolut.jpg 1024w, https://forbes.it/wp-content/uploads/2022/03/nik-storonsky-revolut-800x534.jpg 800w, https://forbes.it/wp-content/uploads/2022/03/nik-storonsky-revolut-768x512.jpg 768w, https://forbes.it/wp-content/uploads/2022/03/nik-storonsky-revolut-150x100.jpg 150w, https://forbes.it/wp-content/uploads/2022/03/nik-storonsky-revolut-600x400.jpg 600w" sizes="(max-width: 1024px) 100vw, 1024px" /> </div>
<div class="forbes-post-thumbnail-caption">
Nik Storonsky, fondatore e amministratore delegato di Revolut (Photo by Kimberly White/Getty Images for TechCrunch) </div>
</div>
<div class="my-3">
<div class="forbes-share-page">
<div class="mr-3"><b>Share</b></div>
<div class="mr-3">
<a href="https://www.facebook.com/sharer/sharer.php?u=https://forbes.it/2022/05/17/il-ceo-miliardario-di-revolut-nik-storonsky-lancia-il-suo-fondo-di-venture-capital-basato-sullintelligenza-artificiale/" target="_blank" rel="noopener"><i class="fab fa-facebook-f"></i></a>
</div>
<div class="mr-3">
<a target="_blank" rel="noopener" href="https://twitter.com/intent/tweet?text=Il ceo miliardario di Revolut Nik Storonsky lancia il suo fondo di venture capital basato sull&#8217;intelligenza artificiale&url=https://forbes.it/2022/05/17/il-ceo-miliardario-di-revolut-nik-storonsky-lancia-il-suo-fondo-di-venture-capital-basato-sullintelligenza-artificiale/&via=ForbesItalia"><i class="fab fa-twitter"></i></a>
</div>
<div class="mr-3">
<a href="https://www.linkedin.com/shareArticle?mini=true&url=https://forbes.it/2022/05/17/il-ceo-miliardario-di-revolut-nik-storonsky-lancia-il-suo-fondo-di-venture-capital-basato-sullintelligenza-artificiale/&title=https://forbes.it/2022/05/17/il-ceo-miliardario-di-revolut-nik-storonsky-lancia-il-suo-fondo-di-venture-capital-basato-sullintelligenza-artificiale/&summary=&source=" target="_blank" rel="noopener"><i class="fab fa-linkedin-in"></i></a>
</div>
<div class="mr-3">
<a data-flip-widget="shareflip" href="https://flipboard.com"><i class="fab fa-flipboard"></i></a><script src="https://cdn.flipboard.com/web/buttons/js/flbuttons.min.js" type="text/javascript"></script>
</div>
</div>
</div>
<div class="entry-content my-3">
<div class="forbes-ad-container mb-3">
<div class="forbes-ads-area article-content-before">
<div class="forbes-ad-wrapper">
<div class="forbes-ad loading s728x90 s300x250 s300x50" id="forbes-ad-165280511187"></div>
</div>
<script type="text/javascript">
	window.googletag = window.googletag || {cmd: []};
	googletag.cmd.push(function() {
		var uniqueSlotID = 'forbes-ad-165280511187';
		var slot = googletag.defineSlot('/21800957182/display_forbes', [[728, 90], [300, 250], [300, 50 ]], uniqueSlotID)
			.addService(googletag.pubads());
		var mapping = googletag.sizeMapping()
		  .addSize([1024, 0], [728, 90])
		  .addSize([0, 0], [[300, 250], [300, 50 ]])
		  .build();
		slot.defineSizeMapping(mapping);
		var adElement = document.getElementById('forbes-ad-165280511187');
        adElement.setAttribute("class", "forbes-ad loaded");
		googletag.display(slot);
    });
</script></div> </div>
<div class="forbes-original-article-url">
<p><a href="https://www.forbes.com/sites/iainmartin/2022/05/17/revolut-ceo-nik-storonsky-to-launch-ai-led-venture-capital-fund/?sh=3b9b27816224" target="_blank" rel="noopener">Questo articolo è apparso su Forbes.com</a></p>
</div>
<p>Il miliardario <strong>Nik Storonsky, cofondatore di Revolut</strong>, una delle startup più importanti e ricche d&#8217;Europa, ha in programma di lanciare un proprio fondo di venture capital, basato sull&#8217;intelligenza artificiale, per competere con gli investitori di venture capital &#8220;legacy&#8221;. Ecco perchà ha deciso di investire, con altri investitori, circa 200 milioni di dollari nel <a class="color-link" title="https://quantumlightcapital.com/" href="https://quantumlightcapital.com/" target="_blank" rel="nofollow noopener noreferrer" data-ga-track="ExternalLink:https://quantumlightcapital.com/" aria-label="Fondo Quantum Light Capital">fondo Quantum Light Capital</a>.</p>
<p>Nik Storonsky ha già tanta esperienza nel settore, dato che ha raccolto 1,8 miliardi di dollari per dar vita a Revolut, la fintech che a luglio 2021 è stata valutata <a class="color-link" title="https://www.forbes.com/sites/daviddawkins/2021/07/15/founder-nik-storonskys-net-worth-more-than-quintuples-after-revolut-becomes-uks-most-valuable-fintech/" href="https://www.forbes.com/sites/daviddawkins/2021/07/15/founder-nik-storonskys-net-worth-more-than-quintuples-after-revolut-becomes-uks-most-valuable-fintech/" target="_self" rel="noopener" data-ga-track="InternalLink:https://www.forbes.com/sites/daviddawkins/2021/07/15/founder-nik-storonskys-net-worth-more-than-quintuples-after-revolut-becomes-uks-most-valuable-fintech/" aria-label="33 miliardi di dollari">33 miliardi</a> di dollari. Inoltre, ha già un&#8217;esperienza come trader quantitativo di Lehman Brothers e Credit Suisse nell&#8217;utilizzo dell&#8217;apprendimento automatico per scovare promettenti startup di serie B e C. Con origini russe, Nik <a class="color-link" title="https://www.forbes.com›siti›johnhyatt›2022/03/01" href="https://www.forbes.xn--comsitesjohnhyatt2022-m49lfaj/03/01" target="_self" rel="noopener" data-ga-track="InternalLink:https://www.forbes.com›sites›johnhyatt›2022/03/01" aria-label="Storonsky di origine russa">Storonsky </a>ora è cittadino britannico, è convinto che il mondo del venture capital guidato dai contatti e dei club è ormai obsoleto e sta per arrestarsi.</p><div class="forbes-ads-area article-content-teads-1"><div class="teads-in-read-1"></div></div>
<p class="entry-title my-4"><strong>LEGGI ANCHE:</strong> <a href="https://forbes.it/2021/07/15/revolut-raccoglie-800-milioni-di-dollari-e-la-seconda-fintech-in-europa/" target="_blank" rel="noopener"><em>&#8220;Revolut raccoglie 800 milioni di dollari e diventa la seconda fintech più grande in Europa&#8221;</em></a></p>
<p>&#8220;Sulla base della mia esperienza di imprenditore negli ultimi otto anni, ho trovato il prodotto dei venture capital piuttosto frustrante&#8221;, afferma Storonsky, che ha una partecipazione di <a class="color-link" title="https://www.forbes.com/profile/nik-storonsky/?sh=608a6cc26a0e" href="https://www.forbes.com/profile/nik-storonsky/?sh=608a6cc26a0e" target="_self" rel="noopener" data-ga-track="InternalLink:https://www.forbes.com/profile/nik-storonsky/?sh=608a6cc26a0e" aria-label="$ 7,1 miliardi">7,1 miliardi di dollari</a> in Revolut. &#8220;Nei periodi difficili nessuno vuole investire, nei periodi positivi invece tutti vogliono investire. Ciò significa, quindi, che i VC sono piuttosto instabili e c&#8217;è qualche elemento di mentalità collettiva&#8221;.</p><div class="forbes-ads-area article-content-teads-2"><div class="teads-in-read-2"></div></div>
<p>Storonsky ha assunto un team di sei data scientist e ingegneri nell&#8217;ultimo anno per fare delle ricerche su LinkedIn, documenti aziendali e altri database per scovare e identificare startup in rapida crescita. &#8220;Personalmente credo che bisogna avere un modello che non si basi sul giudizio umano&#8221;, dice. &#8220;Persone diverse hanno opinioni diverse, e di conseguenza si arriva a una mentalità da folla&#8221;.</p>
<p>Alcuni fondi di venture capital, come <a class="color-link" title="https://techcrunch.com/2019/06/26/vcs-double-down-on-data-driven-investment-models/" href="https://techcrunch.com/2019/06/26/vcs-double-down-on-data-driven-investment-models/" target="_blank" rel="nofollow noopener noreferrer" data-ga-track="ExternalLink:https://techcrunch.com/2019/06/26/vcs-double-down-on-data-driven-investment-models/" aria-label="Capitale sociale">Social Capital</a> negli Stati Uniti e <a class="color-link" title="https://sifted.eu/articles/data-driven-sourcing-vcs-funding/" href="https://sifted.eu/articles/data-driven-sourcing-vcs-funding/" target="_blank" rel="nofollow noopener noreferrer" data-ga-track="ExternalLink:https://sifted.eu/articles/data-driven-sourcing-vcs-funding/" aria-label="EQT Venture">EQT Ventures</a> e <a class="color-link" title="https://sifted.eu/articles/blossom-vc-profile/" href="https://sifted.eu/articles/blossom-vc-profile/" target="_blank" rel="nofollow noopener noreferrer" data-ga-track="ExternalLink:https://sifted.eu/articles/blossom-vc-profile/" aria-label="Capitale del fiore">Blossom Capital</a> in Europa e nel Regno Unito, utilizzano approcci simili da anni per individuare e monitorare nuovi potenziali investimenti. &#8220;Ho intervistato molte persone provenienti da molti fondi e usano semplicemente quello che percepiscono dai dati per identificare i breakout, ma questo non ha nulla a che fare con l&#8217;apprendimento automatico&#8221;, afferma Storonsky.</p>
<p class="entry-title my-4"><strong>LEGGI ANCHE:</strong> <a href="https://forbes.it/2022/03/02/nik-storonsky-fondatore-revolut-scrive-lettera-contro-guerra/" target="_blank" rel="noopener"><em>&#8220;La lettera contro la guerra del miliardario russo che ha fondato Revolut con l’amico ucraino&#8221;</em></a></p>
<h3>I precedenti investimenti di Nik Storonsky</h3>
<p>Storonsky prevede di assumere un ceo per guidare il fondo. Dice che l&#8217;esposizione al fondo e i suoi attuali investimenti da angel investor lo hanno aiutato con il suo lavoro quotidiano alla guida di Revolut. &#8220;Ricevo continuamente nuove informazioni sia su tendenze tecnologiche, sia su chi decide di fare qualcosa. È questo in realtà il mio vantaggio rispetto ai tradizionali ceo bancari che non fanno parte dell&#8217;ecosistema&#8221;, afferma.</p>
<p>Storonsky ha precedentemente effettuato <a class="color-link" title="https://sifted.eu/articles/revolut-ceo-family-office/" href="https://sifted.eu/articles/revolut-ceo-family-office/" target="_blank" rel="nofollow noopener noreferrer" data-ga-track="ExternalLink:https://sifted.eu/articles/revolut-ceo-family-office/" aria-label="investimenti angelici">investimenti da angel investor</a> in Tink, una startup fintech svedese acquisita da Visa per <a class="color-link" title="https://www.forbes.com/sites/iainmartin/2021/06/24/visa-buys-swedish-fintech-tink-for-21-billion-after-plaid-takeover-blocked/" href="https://www.forbes.com/sites/iainmartin/2021/06/24/visa-buys-swedish-fintech-tink-for-21-billion-after-plaid-takeover-blocked/" target="_self" rel="noopener" data-ga-track="InternalLink:https://www.forbes.com/sites/iainmartin/2021/06/24/visa-buys-swedish-fintech-tink-for-21-billion-after-plaid-takeover-blocked/" aria-label="$ 2,1 miliardi">2,1 miliardi</a> di dollari nel giugno 2021, e nella società francese di salute digitale Alan, che a maggio ha raccolto <a class="color-link" title="https://techcrunch.com/2022/05/04/alan-raises-another-193-million-for-its-medical-one-stop-shop-startup/" href="https://techcrunch.com/2022/05/04/alan-raises-another-193-million-for-its-medical-one-stop-shop-startup/" target="_blank" rel="nofollow noopener noreferrer" data-ga-track="ExternalLink:https://techcrunch.com/2022/05/04/alan-raises-another-193-million-for-its-medical-one-stop-shop-startup/" aria-label="193 milioni di dollari">193 milioni</a> di dollari con una valutazione di 2,8 miliardi di dollari. Il lancio del fondo Quantum Light probabilmente metterà i suoi fondatori contro fondi di rischio come SoftBank, Tiger Global e Balderton Capital che avevano precedentemente investito in Revolut.</p>
<p>Storonsky e il co-fondatore Vladyslav Yatsenko, che non è coinvolto nel fondo, hanno lanciato la Revolut nel 2015 come carta di pagamento da utilizzare in viaggio con l&#8217;obiettivo di permettere ai clienti di pagare in sterline o euro. La startup, adesso, ha oltre 18 milioni di clienti e offre una <a class="color-link" title="https://www.migration.com/business/finance/lehman-brothers-trader-fintech-billionaire-revoluts-nikolay-storonsky-2021-07-15/" href="https://www.reuters.com/business/finance/lehman-brothers-trader-fintech-billionaire-revoluts-nikolay-storonsky-2021-07-15/" target="_blank" rel="nofollow noopener noreferrer" data-ga-track="ExternalLink:https://www.reuters.com/business/finance/lehman-brothers-trader-fintech-billionaire-revoluts-nikolay-storonsky-2021-07-15/" aria-label="vertiginosa gamma di servizi">gamma completa e disparata di servizi: </a>dall&#8217;assicurazione di viaggio, alla prenotazione di hotel, al trading di azioni e criptovalute, con l&#8217;obiettivo diventare la risposta europea alla &#8220;superapp&#8221; cinese WeChat.</p>
<p>La fase successiva dell&#8217;espansione di Revolut, che attualmente le attribuisce una valutazione più alta rispetto a Barclays Bank, è quella che le ha permesso di acquisire licenze bancarie in almeno 10 paesi europei per garantire sia mutui per la casa, sia per attivare la funzionalità &#8216;compra ora e paga in dopo&#8217;. Questa crescita è stata accompagnata da diverse sfide: riuscire <a class="color-link" title="https://www.ft.com/content/6f26d10a-051d-11e8-9650-9c0ad2d7c5b5" href="https://www.ft.com/content/6f26d10a-051d-11e8-9650-9c0ad2d7c5b5" target="_blank" rel="nofollow noopener noreferrer" data-ga-track="ExternalLink:https://www.ft.com/content/6f26d10a-051d-11e8-9650-9c0ad2d7c5b5" aria-label="trattenere il personale">a trattenere i propri dipendenti</a> e trattare dal punto di vista finanziaria del Regno Unito. Secondo quanto riferito, la Financial Conduct Authority ha <a class="color-link" title="https://www.bloomberg.com/news/articles/2022-05-06/revolut-33-billion-banking-app-want-to-play-in-the-big-league" href="https://www.bloomberg.com/news/articles/2022-05-06/revolut-33-billion-banking-app-wants-to-play-in-the-big-league" target="_blank" rel="nofollow noopener noreferrer" data-ga-track="ExternalLink:https://www.bloomberg.com/news/articles/2022-05-06/revolut-33-billion-banking-app-wants-to-play-in-the-big-league" aria-label="secondo quanto riferito ha espresso preoccupazione">espresso preoccupazione</a> per il prodotto di trading di criptovalute di Revolut, al punto da aver lasciato in stallo la domanda per la licenza per gestire un&#8217;unità bancaria britannica.</p>
</p> <p class="my-4 text-center">Per altri contenuti iscriviti alla newsletter di Forbes.it <a href="https://forbes.it/newsletter" rel="noopener" target="_blank" class="btn btn-primary m-3">Iscriviti</a></p>
<nav aria-label="Navigazione articolo" class="my-4">
</nav>
</div>
<footer class="entry-footer p-3">
<div class="forbes-tags mb-3">
<a href="https://forbes.it/tag/nik-storonsky/" rel="tag">Nik Storonsky</a><a href="https://forbes.it/tag/quantum-light-capital/" rel="tag">Quantum Light Capital</a><a href="https://forbes.it/tag/revolut/" rel="tag">revolut</a><a href="https://forbes.it/tag/venture-capital/" rel="tag">venture capital</a> </div>
<div>
<div class="forbes-share-page">
<div class="mr-3"><b>Share</b></div>
<div class="mr-3">
<a href="https://www.facebook.com/sharer/sharer.php?u=https://forbes.it/2022/05/17/il-ceo-miliardario-di-revolut-nik-storonsky-lancia-il-suo-fondo-di-venture-capital-basato-sullintelligenza-artificiale/" target="_blank" rel="noopener"><i class="fab fa-facebook-f"></i></a>
</div>
<div class="mr-3">
<a target="_blank" rel="noopener" href="https://twitter.com/intent/tweet?text=Il ceo miliardario di Revolut Nik Storonsky lancia il suo fondo di venture capital basato sull&#8217;intelligenza artificiale&url=https://forbes.it/2022/05/17/il-ceo-miliardario-di-revolut-nik-storonsky-lancia-il-suo-fondo-di-venture-capital-basato-sullintelligenza-artificiale/&via=ForbesItalia"><i class="fab fa-twitter"></i></a>
</div>
<div class="mr-3">
<a href="https://www.linkedin.com/shareArticle?mini=true&url=https://forbes.it/2022/05/17/il-ceo-miliardario-di-revolut-nik-storonsky-lancia-il-suo-fondo-di-venture-capital-basato-sullintelligenza-artificiale/&title=https://forbes.it/2022/05/17/il-ceo-miliardario-di-revolut-nik-storonsky-lancia-il-suo-fondo-di-venture-capital-basato-sullintelligenza-artificiale/&summary=&source=" target="_blank" rel="noopener"><i class="fab fa-linkedin-in"></i></a>
</div>
<div class="mr-3">
<a data-flip-widget="shareflip" href="https://flipboard.com"><i class="fab fa-flipboard"></i></a><script src="https://cdn.flipboard.com/web/buttons/js/flbuttons.min.js" type="text/javascript"></script>
</div>
</div>
</div>
</footer>
</article>
</div>
<style type="text/css">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</style><style type="text/css">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</style><div id="ajax-load-more" class="ajax-load-more-wrap infinite skype alm-layouts" data-alm-id="" data-canonical-url="https://forbes.it/2022/05/17/il-ceo-miliardario-di-revolut-nik-storonsky-lancia-il-suo-fondo-di-venture-capital-basato-sullintelligenza-artificiale/" data-slug="il-ceo-miliardario-di-revolut-nik-storonsky-lancia-il-suo-fondo-di-venture-capital-basato-sullintelligenza-artificiale" data-post-id="142999" data-localized="ajax_load_more_vars"><div aria-live="polite" aria-atomic="true" class="alm-listing alm-ajax" data-single-post="true" data-single-post-id="142999" data-single-post-query="latest" data-single-post-order="137473,130707,121886,120466,118111,114307,111846,109176,108582,105532,104798,101328,99634,95140,91758,89013,87354,87329,87244,84247,84121,84030,83755,76118,71547,63217,60911,60381,59510" data-single-post-target=".forbes-article-wrapper" data-single-post-title-template="{post-title} | {site-title}" data-single-post-site-title="Forbes Italia" data-single-post-site-tagline="Business, classifiche, leader." data-single-post-scroll="true" data-single-post-scrolltop="131" data-single-post-controls="1" data-single-post-progress-bar="" data-single-post-pageview="true" data-container-type="div" data-loading-style="infinite skype" data-repeater="default" data-post-type="post" data-tag="nik-storonsky,quantum-light-capital,revolut,venture-capital" data-order="DESC" data-orderby="date" data-offset="1" data-posts-per-page="1" data-scroll="true" data-scroll-distance="100" data-max-pages="0" data-pause-override="true" data-pause="true" data-button-label="Load More"><div class="alm-reveal alm-single-post post-142999" data-url="https://forbes.it/2022/05/17/il-ceo-miliardario-di-revolut-nik-storonsky-lancia-il-suo-fondo-di-venture-capital-basato-sullintelligenza-artificiale/" data-title="Il ceo miliardario di Revolut Nik Storonsky lancia il suo fondo di venture capital basato sull&#8217;intelligenza artificiale" data-id="142999" data-page="0"></div></div><div class="alm-btn-wrap" style="visibility: hidden;"><button class="alm-load-more-btn more btn btn-outline-primary" rel="next" type="button">Load More</button></div></div> </main>
</div>
<div class="col-md-4">
<aside class="widget-area">
<section id="recent-posts-2" class="widget widget_recent_entries">
<h2 class="widget-title">Leggi anche</h2>
<ul>
<li>
<article id="post-143024" class="forbes-article list small my-2 py-2 post-143024 post type-post status-publish format-standard has-post-thumbnail hentry category-design tag-arredamento tag-piante-per-la-casa tag-usm">
<div class="row">
<div class="d-none d-lg-flex col-4 col-lg-3 mb-3 text-center">
<a href="https://forbes.it/2022/05/17/usm-benefici-della-natura-case-uffici-proposta-green/">
<div class="post-thumbnail">
<img width="149" height="100" src="https://forbes.it/wp-content/uploads/2022/05/USM_0019813-149x100.jpg" class="img-fluid wp-post-image" alt="" loading="lazy" srcset="https://forbes.it/wp-content/uploads/2022/05/USM_0019813-149x100.jpg 149w, https://forbes.it/wp-content/uploads/2022/05/USM_0019813-800x536.jpg 800w, https://forbes.it/wp-content/uploads/2022/05/USM_0019813-1200x804.jpg 1200w, https://forbes.it/wp-content/uploads/2022/05/USM_0019813-768x515.jpg 768w, https://forbes.it/wp-content/uploads/2022/05/USM_0019813-1536x1029.jpg 1536w, https://forbes.it/wp-content/uploads/2022/05/USM_0019813-2048x1372.jpg 2048w, https://forbes.it/wp-content/uploads/2022/05/USM_0019813-600x402.jpg 600w" sizes="(max-width: 149px) 100vw, 149px" /> </div>
</a>
</div>
<div class="col-12 col-lg-9 mb-1">
<header class="entry-header">
<div class="forbes-title mb-3">
<h5 class="entry-title"><a href="https://forbes.it/2022/05/17/usm-benefici-della-natura-case-uffici-proposta-green/" rel="bookmark">Portare i benefici della natura nelle case e negli uffici: la soluzione green con i sistemi Usm Haller</a></h5> </div>
<div class="entry-meta">
<span class="author">Di <a href="https://forbes.it/author/redazione/">Forbes.it</a></span>
</div>
</header>
</div>
</div>
</article>
</li>
<li>
<article id="post-143023" class="forbes-article list small my-2 py-2 post-143023 post type-post status-publish format-standard has-post-thumbnail hentry category-brandvoice tag-brandovice tag-business tag-claudio-dalessio tag-fitness tag-green-jim">
<div class="row">
<div class="d-none d-lg-flex col-4 col-lg-3 mb-3 text-center">
<a href="https://forbes.it/2022/05/17/arrivano-le-palestre-green-jim-un-modello-di-fitness-4-0-a-misura-di-portafoglio/">
<div class="post-thumbnail">
<img width="137" height="100" src="https://forbes.it/wp-content/uploads/2022/05/Schermata-2022-05-17-alle-15.28.48-137x100.png" class="img-fluid wp-post-image" alt="Greenjim" loading="lazy" srcset="https://forbes.it/wp-content/uploads/2022/05/Schermata-2022-05-17-alle-15.28.48-137x100.png 137w, https://forbes.it/wp-content/uploads/2022/05/Schermata-2022-05-17-alle-15.28.48-800x583.png 800w, https://forbes.it/wp-content/uploads/2022/05/Schermata-2022-05-17-alle-15.28.48-1200x874.png 1200w, https://forbes.it/wp-content/uploads/2022/05/Schermata-2022-05-17-alle-15.28.48-768x559.png 768w, https://forbes.it/wp-content/uploads/2022/05/Schermata-2022-05-17-alle-15.28.48-600x437.png 600w, https://forbes.it/wp-content/uploads/2022/05/Schermata-2022-05-17-alle-15.28.48.png 1480w" sizes="(max-width: 137px) 100vw, 137px" /> </div>
</a>
</div>
<div class="col-12 col-lg-9 mb-1">
<header class="entry-header">
<div class="forbes-title mb-3">
<h5 class="entry-title"><a href="https://forbes.it/2022/05/17/arrivano-le-palestre-green-jim-un-modello-di-fitness-4-0-a-misura-di-portafoglio/" rel="bookmark">Arrivano le palestre Green Jim: un modello di fitness 4.0 a misura di portafoglio</a></h5> </div>
<div class="entry-meta">
<span class="author brandvoice">BRANDVOICE</span>
</div>
</header>
</div>
</div>
</article>
</li>
<li>
<article id="post-142925" class="forbes-article list small my-2 py-2 post-142925 post type-post status-publish format-standard has-post-thumbnail hentry category-innovation tag-gabriele-benedetto tag-mobilita tag-pagamenti-digitali tag-pedaggio tag-telepass">
<div class="row">
<div class="d-none d-lg-flex col-4 col-lg-3 mb-3 text-center">
<a href="https://forbes.it/2022/05/17/telepass-piattaforma-pagamenti-digitali-servizi-mobilita/">
<div class="post-thumbnail">
<img width="143" height="100" src="https://forbes.it/wp-content/uploads/2022/05/unnamed-2-143x100.jpg" class="img-fluid wp-post-image" alt="" loading="lazy" srcset="https://forbes.it/wp-content/uploads/2022/05/unnamed-2-143x100.jpg 143w, https://forbes.it/wp-content/uploads/2022/05/unnamed-2-800x560.jpg 800w, https://forbes.it/wp-content/uploads/2022/05/unnamed-2-1200x840.jpg 1200w, https://forbes.it/wp-content/uploads/2022/05/unnamed-2-768x537.jpg 768w, https://forbes.it/wp-content/uploads/2022/05/unnamed-2-1536x1075.jpg 1536w, https://forbes.it/wp-content/uploads/2022/05/unnamed-2-2048x1433.jpg 2048w, https://forbes.it/wp-content/uploads/2022/05/unnamed-2-600x420.jpg 600w" sizes="(max-width: 143px) 100vw, 143px" /> </div>
</a>
</div>
<div class="col-12 col-lg-9 mb-1">
<header class="entry-header">
<div class="forbes-title mb-3">
<h5 class="entry-title"><a href="https://forbes.it/2022/05/17/telepass-piattaforma-pagamenti-digitali-servizi-mobilita/" rel="bookmark">Oltre il pedaggio c&#8217;è di più: l&#8217;evoluzione di Telepass in piattaforma di pagamenti digitali per la mobilità</a></h5> </div>
<div class="entry-meta">
<span class="author">Di <a href="https://forbes.it/author/giozzia/">Giovanni Iozzia</a></span>
</div>
</header>
</div>
</div>
</article>
</li>
<li>
<article id="post-143000" class="forbes-article list small my-2 py-2 post-143000 post type-post status-publish format-standard has-post-thumbnail hentry category-miliardari tag-binance tag-bitcoin tag-coinbase tag-criptomiliardari tag-cz">
<div class="row">
<div class="d-none d-lg-flex col-4 col-lg-3 mb-3 text-center">
<a href="https://forbes.it/2022/05/17/criptomiliardari-bitcoin-perso-quasi-60-miliardi/">
<div class="post-thumbnail">
<img width="150" height="100" src="https://forbes.it/wp-content/uploads/2021/04/brian-armstrong-coinbase-150x100.jpg" class="img-fluid wp-post-image" alt="Brian Armstrong Coinbase" loading="lazy" srcset="https://forbes.it/wp-content/uploads/2021/04/brian-armstrong-coinbase-150x100.jpg 150w, https://forbes.it/wp-content/uploads/2021/04/brian-armstrong-coinbase-800x533.jpg 800w, https://forbes.it/wp-content/uploads/2021/04/brian-armstrong-coinbase-768x512.jpg 768w, https://forbes.it/wp-content/uploads/2021/04/brian-armstrong-coinbase-600x400.jpg 600w, https://forbes.it/wp-content/uploads/2021/04/brian-armstrong-coinbase.jpg 1024w" sizes="(max-width: 150px) 100vw, 150px" /> </div>
</a>
</div>
<div class="col-12 col-lg-9 mb-1">
<header class="entry-header">
<div class="forbes-title mb-3">
<h5 class="entry-title"><a href="https://forbes.it/2022/05/17/criptomiliardari-bitcoin-perso-quasi-60-miliardi/" rel="bookmark">Nelle ultime settimane i criptomiliardari hanno perso quasi 60 miliardi di dollari</a></h5> </div>
<div class="entry-meta">
<span class="author">Di <a href="https://forbes.it/author/redazione/">Forbes.it</a></span>
</div>
</header>
</div>
</div>
</article>
</li>
<li>
<article id="post-142999" class="forbes-article list small my-2 py-2 post-142999 post type-post status-publish format-standard has-post-thumbnail hentry category-innovation category-miliardari tag-nik-storonsky tag-quantum-light-capital tag-revolut tag-venture-capital">
<div class="row">
<div class="d-none d-lg-flex col-4 col-lg-3 mb-3 text-center">
<a href="https://forbes.it/2022/05/17/il-ceo-miliardario-di-revolut-nik-storonsky-lancia-il-suo-fondo-di-venture-capital-basato-sullintelligenza-artificiale/">
<div class="post-thumbnail">
<img width="150" height="100" src="https://forbes.it/wp-content/uploads/2022/03/nik-storonsky-revolut-150x100.jpg" class="img-fluid wp-post-image" alt="Nik Storonsky Revolut" loading="lazy" srcset="https://forbes.it/wp-content/uploads/2022/03/nik-storonsky-revolut-150x100.jpg 150w, https://forbes.it/wp-content/uploads/2022/03/nik-storonsky-revolut-800x534.jpg 800w, https://forbes.it/wp-content/uploads/2022/03/nik-storonsky-revolut-768x512.jpg 768w, https://forbes.it/wp-content/uploads/2022/03/nik-storonsky-revolut-600x400.jpg 600w, https://forbes.it/wp-content/uploads/2022/03/nik-storonsky-revolut.jpg 1024w" sizes="(max-width: 150px) 100vw, 150px" /> </div>
</a>
</div>
<div class="col-12 col-lg-9 mb-1">
<header class="entry-header">
<div class="forbes-title mb-3">
<h5 class="entry-title"><a href="https://forbes.it/2022/05/17/il-ceo-miliardario-di-revolut-nik-storonsky-lancia-il-suo-fondo-di-venture-capital-basato-sullintelligenza-artificiale/" rel="bookmark">Il ceo miliardario di Revolut Nik Storonsky lancia il suo fondo di venture capital basato sull&#8217;intelligenza artificiale</a></h5> </div>
<div class="entry-meta">
<span class="author">Di <a href="https://forbes.it/author/massimilianocarra/">Massimiliano Carrà</a></span>
</div>
</header>
</div>
</div>
</article>
</li>
</ul>
</section>
</aside>
<aside class="widget-area sticky-top mb-3 forbes-ads-sidebar-sticky-container">
<div class="forbes-ad-container d-flex h-100 p-3 d-none d-lg-block">
<div class="forbes-ads-area sidebar-sticky">
<div class="forbes-ad-wrapper">
<div class="forbes-ad loading s300x600" id="forbes-ad-16528051111155"></div>
</div>
<script type="text/javascript">
	window.googletag = window.googletag || {cmd: []};
	googletag.cmd.push(function() {
		var uniqueSlotID = 'forbes-ad-16528051111155';
		var slot = googletag.defineSlot('/21800957182/display_forbes', [300, 600], uniqueSlotID)
			.addService(googletag.pubads());
		var adElement = document.getElementById('forbes-ad-16528051111155');
        adElement.setAttribute("class", "forbes-ad loaded");
		googletag.display(slot);
    });
</script></div> </div>
</aside>
<aside id="secondary" class="widget-area">
<section id="custom_html-3" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"></div></section> </aside>
</div> </div>
</div>
<div class="forbes-ad-container">
<div class="forbes-ads-area footer">
<div class="forbes-ad-wrapper">
<div class="forbes-ad loading s728x90 s300x250 s300x50" id="forbes-ad-16528051111244"></div>
</div>
<script type="text/javascript">
	window.googletag = window.googletag || {cmd: []};
	googletag.cmd.push(function() {
		var uniqueSlotID = 'forbes-ad-16528051111244';
		var slot = googletag.defineSlot('/21800957182/display_forbes', [[728, 90], [300, 250], [300, 50 ]], uniqueSlotID)
			.addService(googletag.pubads());
		var mapping = googletag.sizeMapping()
		  .addSize([1024, 0], [728, 90])
		  .addSize([0, 0], [[300, 250], [300, 50 ]])
		  .build();
		slot.defineSizeMapping(mapping);
		var adElement = document.getElementById('forbes-ad-16528051111244');
        adElement.setAttribute("class", "forbes-ad loaded");
		googletag.display(slot);
    });
</script></div> </div>
<footer id="colophon" class="site-footer mt-5">
<div class="site-info">
<a href="https://forbes.it" class="forbes-logo">
<img src="https://forbes.it/wp-content/themes/forbes_theme_2021/images/forbes-logo-black.png" width="264" height="70" class="img-fluid" alt="Forbes Italia">
</a>
<p>
Benvenuti su Forbes Italia, l'edizione italiana del <a href="/category/business/">business magazine</a> più famoso al mondo. All'interno le nostre leggendarie <a href="/category/classifiche">classifiche</a>, i segreti dei <a href="/category/leader">leader</a> di oggi e di domani, le <a href="/category/strategia">strategie</a> per il successo, i consigli di <a href="/category/style">stile</a> per essere sempre al top. Ogni giorno da 100 anni, Forbes vi apre le porte della business community globale.
</p>
<div class="forbes-social-follow w-100 d-flex p-4">
<div class="flex-fill text-center"><a href="https://www.facebook.com/forbesitaly/" target="_blank" rel="noopener"><i class="fab fa-2x fa-facebook-f"></i></a></div>
<div class="flex-fill text-center"><a href="https://twitter.com/forbesitalia" target="_blank" rel="noopener"><i class="fab fa-2x fa-twitter"></i></a></div>
<div class="flex-fill text-center"><a href="https://www.instagram.com/forbesitalia/" target="_blank" rel="noopener"><i class="fab fa-2x fa-instagram"></i></a></div>
<div class="flex-fill text-center"><a href="https://www.linkedin.com/company/forbesitalia/" target="_blank" rel="noopener"><i class="fab fa-2x fa-linkedin-in"></i></a></div>
</div> <div class="forbes-bfc-details">
<h5>Forbes.it è un'iniziativa:</h5>
<div class="row justify-content-center">
<div class="col-sm-12 col-md-6 text-left text-md-right">
<p><b>BFC&nbsp;Media S.p.A.</b><br />
Via Melchiorre Gioia n. 55<br />
20124 Milano</p>
</div>
<div class="col-sm-12 col-md-6 text-left">
<p>Iscritta al Registro Imprese di Milano<br />
REA n. MI-1489853<br />
P.IVA 11673170152</p>
</div>
</div>
<a href="https://bfcmedia.com/" target="_blank" rel="noopener">Visita il nostro sito web <i class="fas fa-globe"></i></a></p>
</div>
</div>
<div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-44297" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-44297"><a target="_blank" rel="noopener" href="https://www.abbonamenti.it/r60453">Abbonati</a></li>
<li id="menu-item-77189" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-77189"><a href="https://forbes.it/termini-e-condizioni-duso/">Termini e condizioni d’uso</a></li>
<li id="menu-item-77126" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-77126"><a href="https://forbes.it/informativa-sulla-privacy/">Informativa sulla privacy</a></li>
<li id="menu-item-77181" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-77181"><a href="https://forbes.it/2018/10/01/forbes-italia-contatti/">Contatti</a></li>
<li id="menu-item-77128" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-77128"><a target="_blank" rel="noopener" href="/cdn-cgi/l/email-protection#e980878f86a98b859c8c8f808788878a8088858a8684849c87808a889d808687c78a8684">Segnala un problema</a></li>
<li id="menu-item-77129" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-77129"><a href="https://forbes.it/mediakit/">Advertising media kit</a></li>
</ul></div> </footer>
</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script defer src='https://forbes.it/wp-includes/js/jquery/ui/effect.min.js?ver=1.13.1' id='jquery-effects-core-js'></script>
<script defer src='https://forbes.it/wp-includes/js/jquery/ui/effect-fade.min.js?ver=1.13.1' id='jquery-effects-fade-js'></script>
<script defer src='https://cdn.jsdelivr.net/npm/bootstrap@4.6.0/dist/js/bootstrap.bundle.min.js?ver=4.6.0' id='bootstrap-js-js'></script>
<script id='forbes_theme_2021-js-js-extra'>
var forbesAjaxObject = {"ajaxurl":"https:\/\/forbes.it\/wp-admin\/admin-ajax.php","forbes_nonce":"5e8960a78a"};
</script>
<script defer src='https://forbes.it/wp-content/themes/forbes_theme_2021/js/forbes-main.js?ver=1.3.8' id='forbes_theme_2021-js-js'></script>
<script defer src='https://cdn.jsdelivr.net/npm/@splidejs/splide@latest/dist/js/splide.min.js?ver=2.4.21' id='splide-js-js'></script>
<script id='ajax-load-more-js-extra'>
var alm_localize = {"ajaxurl":"https:\/\/forbes.it\/wp-admin\/admin-ajax.php","alm_nonce":"385209c08c","rest_api":"https:\/\/forbes.it\/wp-json\/","rest_nonce":"442756b983","pluginurl":"https:\/\/forbes.it\/wp-content\/plugins\/ajax-load-more","speed":"200","ga_debug":"false","results_text":"Viewing {post_count} of {total_posts} results.","no_results_text":"No results found.","alm_debug":"","a11y_focus":"1","site_title":"Forbes Italia","site_tagline":"Business, classifiche, leader."};
var ajax_load_more_vars = {"id":"ajax-load-more"};
</script>
<script defer src='https://forbes.it/wp-content/plugins/ajax-load-more/core/dist/js/ajax-load-more.min.js?ver=5.5.2' id='ajax-load-more-js'></script>
<script defer src='https://forbes.it/wp-content/plugins/ajax-load-more-pro/pro/ajax-load-more-previous-post/dist/js/alm-single-posts.min.js?ver=1.5.3' id='alm-single-posts-js'></script>
<script src='https://forbes.it/wp-content/plugins/ajax-load-more-pro/pro/ajax-load-more-seo/js/alm-seo.min.js?ver=1.9.4' id='ajax-load-more-seo-js'></script>
<script>!function(){window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[],advanced_ads_ready_queue.push=window.advanced_ads_ready;for(var d=0,a=advanced_ads_ready_queue.length;d<a;d++)advanced_ads_ready(advanced_ads_ready_queue[d])}();</script><script src='https://stats.wp.com/e-202220.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.9',blog:'175870367',post:'142999',tz:'2',srv:'forbes.it'} ]);
	_stq.push([ 'clickTrackerInit', '175870367', '142999' ]);
</script>
<div class="forbes-ads-area teads-script">
<div class="forbes-ad-wrapper teads">
<div class="forbes-ad loading teads" id="forbes-ad-1652805111898" style="width: 3px; height: 3px;"></div>
</div>
<script type="text/javascript">
	window.googletag = window.googletag || {cmd: []};
	googletag.cmd.push(function() {
		var uniqueSlotID = 'forbes-ad-1652805111898';
		var slot = googletag.defineSlot('/21800957182/teads_forbes', [1, 1], uniqueSlotID)
			.addService(googletag.pubads());
		var adElement = document.getElementById('forbes-ad-1652805111898');
        adElement.setAttribute("class", "forbes-ad loaded");
		console.log("Forbes TEADS ad: " + slot.getSlotElementId());
		// Call display() to register the slot as ready and fetch an ad.
		googletag.display(slot);
    });
</script></div>
</body>
</html>
