<!doctype html>
<html lang="it-IT">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="https://gmpg.org/xfn/11">
<link rel="preconnect" href="https://fonts.gstatic.com">
<link rel="preconnect" href="https://quantcast.mgr.consensu.org">
<link rel="preconnect" href="https://www.googletagmanager.com">
<link rel="preconnect" href="https://use.fontawesome.com">
<link rel="preconnect" href="https://ads.pubmatic.com">
<link rel="preconnect" href="https://connect.facebook.net">
<link rel="preconnect" href="https://pagead2.googlesyndication.com">
<link rel="preconnect" href="https://www.google-analytics.com">
<link rel="preconnect" href="https://secure.quantserve.com">
<link rel="shortcut icon" href="https://forbes.it/favicon.ico" />
<link rel="preload" href="https://fonts.googleapis.com/css2?family=Merriweather:wght@300;400;700;900&family=Work+Sans:wght@100;200;300;400;500;600;700;800;900&display=swap" as="style" onload="this.onload=null;this.rel='stylesheet'" />
<noscript>
	<link
		href="https://fonts.googleapis.com/css2?family=Merriweather:wght@300;400;700;900&family=Work+Sans:wght@100;200;300;400;500;600;700;800;900&display=swap"
		rel="stylesheet"
		type="text/css"
	/>
	</noscript>
<meta name='robots' content='max-image-preview:large' />

<title>Forbes eSport - Andrea Licitra</title>
<meta name="description" content="l primo format di stampo giornalistico pensato per valorizzare il mondo esportivo italiano. Conduce: Sara Stefanizzi." />
<meta name="robots" content="index, follow" />
<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://forbes.it/2021/07/12/forbes-esport-andrea-licitra/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Forbes eSport - Andrea Licitra" />
<meta property="og:description" content="l primo format di stampo giornalistico pensato per valorizzare il mondo esportivo italiano. Conduce: Sara Stefanizzi." />
<meta property="og:url" content="https://forbes.it/2021/07/12/forbes-esport-andrea-licitra/" />
<meta property="og:site_name" content="Forbes Italia" />
<meta property="article:publisher" content="https://www.facebook.com/forbesitaly/" />
<meta property="article:published_time" content="2021-07-12T08:00:18+00:00" />
<meta property="article:modified_time" content="2021-07-01T14:47:34+00:00" />
<meta property="og:image" content="https://forbes.it/wp-content/uploads/2021/07/WORDPRESS-forbes-esports.png" />
<meta property="og:image:width" content="1920" />
<meta property="og:image:height" content="1080" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@forbesitalia" />
<meta name="twitter:site" content="@forbesitalia" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://forbes.it/#organization","name":"Forbes Italia","url":"https://forbes.it/","sameAs":["https://www.facebook.com/forbesitaly/","https://www.instagram.com/forbesitalia/","https://it.linkedin.com/company/forbesitalia","https://www.youtube.com/channel/UCHC3i0FNPjdzDxYvoxwI8TA","https://twitter.com/forbesitalia"],"logo":{"@type":"ImageObject","@id":"https://forbes.it/#logo","inLanguage":"it-IT","url":"https://forbes.it/wp-content/uploads/2018/10/forbes_nero.png","width":2560,"height":993,"caption":"Forbes Italia"},"image":{"@id":"https://forbes.it/#logo"}},{"@type":"WebSite","@id":"https://forbes.it/#website","url":"https://forbes.it/","name":"Forbes Italia","description":"Business, classifiche, leader.","publisher":{"@id":"https://forbes.it/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://forbes.it/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://forbes.it/2021/07/12/forbes-esport-andrea-licitra/#primaryimage","inLanguage":"it-IT","url":"https://forbes.it/wp-content/uploads/2021/07/WORDPRESS-forbes-esports.png","width":1920,"height":1080,"caption":"Forbes eSport"},{"@type":"WebPage","@id":"https://forbes.it/2021/07/12/forbes-esport-andrea-licitra/#webpage","url":"https://forbes.it/2021/07/12/forbes-esport-andrea-licitra/","name":"Forbes eSport - Andrea Licitra","isPartOf":{"@id":"https://forbes.it/#website"},"primaryImageOfPage":{"@id":"https://forbes.it/2021/07/12/forbes-esport-andrea-licitra/#primaryimage"},"datePublished":"2021-07-12T08:00:18+00:00","dateModified":"2021-07-01T14:47:34+00:00","description":"l primo format di stampo giornalistico pensato per valorizzare il mondo esportivo italiano. Conduce: Sara Stefanizzi.","inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://forbes.it/2021/07/12/forbes-esport-andrea-licitra/"]}]},{"@type":"NewsArticle","@id":"https://forbes.it/2021/07/12/forbes-esport-andrea-licitra/#article","isPartOf":{"@id":"https://forbes.it/2021/07/12/forbes-esport-andrea-licitra/#webpage"},"author":{"@id":"https://forbes.it/#/schema/person/3f6c557475722827cd0a9f56a5125140"},"headline":"Forbes eSport &#8211; Andrea Licitra","datePublished":"2021-07-12T08:00:18+00:00","dateModified":"2021-07-01T14:47:34+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://forbes.it/2021/07/12/forbes-esport-andrea-licitra/#webpage"},"publisher":{"@id":"https://forbes.it/#organization"},"image":{"@id":"https://forbes.it/2021/07/12/forbes-esport-andrea-licitra/#primaryimage"},"keywords":"eSport,esports","articleSection":"Video","inLanguage":"it-IT","copyrightYear":"2021","copyrightHolder":{"@id":"https://forbes.it/#organization"}},{"@type":["Person"],"@id":"https://forbes.it/#/schema/person/3f6c557475722827cd0a9f56a5125140","name":"Massimiliano Muscio"}]}</script>

<link rel='dns-prefetch' href='//cdn.jsdelivr.net' />
<link rel='dns-prefetch' href='//use.fontawesome.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel="alternate" type="application/rss+xml" title="Forbes Italia &raquo; Feed" href="https://forbes.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Forbes Italia &raquo; Feed dei commenti" href="https://forbes.it/comments/feed/" />
<script>
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/forbes.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<script>
			advanced_ads_ready=function(){var e,t=[],n="object"==typeof document&&document,d=n&&n.documentElement.doScroll,o="DOMContentLoaded",a=n&&(d?/^loaded|^c/:/^loaded|^i|^c/).test(n.readyState);return!a&&n&&(e=function(){for(n.removeEventListener(o,e),window.removeEventListener("load",e),a=1;e=t.shift();)e()},n.addEventListener(o,e),window.addEventListener("load",e)),function(e){a?setTimeout(e,0):t.push(e)}}();		</script>
<style>
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='mediaelement-css' href='https://forbes.it/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.16' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css' href='https://forbes.it/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.7.2' media='all' />
<link rel='stylesheet' id='qc-choice-css' href='https://forbes.it/wp-content/plugins/quantcast-choice/public/css/style.min.css?ver=2.0.4' media='all' />
<link rel='stylesheet' id='wpos-slick-style-css' href='https://forbes.it/wp-content/plugins/wp-logo-showcase-responsive-slider-slider/assets/css/slick.css?ver=2.9.1' media='all' />
<link rel='stylesheet' id='logo_showcase_style-css' href='https://forbes.it/wp-content/plugins/wp-logo-showcase-responsive-slider-slider/assets/css/logo-showcase.css?ver=2.9.1' media='all' />
<link rel='stylesheet' id='bootstrap-css-css' href='https://cdn.jsdelivr.net/npm/bootstrap@4.6.0/dist/css/bootstrap.min.css?ver=4.6.0' media='all' />
<link rel='stylesheet' id='forbes_theme_2021-style-css' href='https://forbes.it/wp-content/themes/forbes_theme_2021/style.css?ver=1.2.1' media='all' />
<link rel='stylesheet' id='splide-css-css' href='https://cdn.jsdelivr.net/npm/@splidejs/splide@latest/dist/css/splide.min.css?ver=5.7.2' media='all' />
<link rel='stylesheet' id='jetpack_css-css' href='https://forbes.it/wp-content/plugins/jetpack/css/jetpack.css?ver=9.9' media='all' />
<script id='qc-choice-js-extra'>
var choice_cmp_config = {"utid":"8H8yMD0tLMXTe","enabled":"all","ccpa":"","datalayer":""};
</script>
<script async="async" src='https://forbes.it/wp-content/plugins/quantcast-choice/public/js/script.min.js?ver=2.0.4' id='qc-choice-js'></script>
<script src='https://forbes.it/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script src='https://forbes.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script integrity="sha384-vuFJ2JiSdUpXLKGK+tDteQZBqNlMwAjhZ3TvPaDfN9QmbPb7Q8qUpbSNapQev3YF" defer crossorigin="anonymous" src='https://use.fontawesome.com/releases/v5.15.2/js/all.js' id='font-awesome-cdn-svg-all-js'></script>
<link rel="https://api.w.org/" href="https://forbes.it/wp-json/" /><link rel="alternate" type="application/json" href="https://forbes.it/wp-json/wp/v2/posts/116641" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://forbes.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://forbes.it/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.7.2" />
<link rel='shortlink' href='https://forbes.it/?p=116641' />
<link rel="alternate" type="application/json+oembed" href="https://forbes.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fforbes.it%2F2021%2F07%2F12%2Fforbes-esport-andrea-licitra%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://forbes.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fforbes.it%2F2021%2F07%2F12%2Fforbes-esport-andrea-licitra%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.36.0" /><style type='text/css'>img#wpstats{display:none}</style>
<link rel="preload" as="image" href="https://forbes.it/wp-content/uploads/2021/07/WORDPRESS-forbes-esports.png" imagesrcset="https://forbes.it/wp-content/uploads/2021/07/WORDPRESS-forbes-esports.png 1920w, https://forbes.it/wp-content/uploads/2021/07/WORDPRESS-forbes-esports-800x450.png 800w, https://forbes.it/wp-content/uploads/2021/07/WORDPRESS-forbes-esports-1200x675.png 1200w, https://forbes.it/wp-content/uploads/2021/07/WORDPRESS-forbes-esports-768x432.png 768w, https://forbes.it/wp-content/uploads/2021/07/WORDPRESS-forbes-esports-1536x864.png 1536w, https://forbes.it/wp-content/uploads/2021/07/WORDPRESS-forbes-esports-178x100.png 178w, https://forbes.it/wp-content/uploads/2021/07/WORDPRESS-forbes-esports-600x338.png 600w" imagesizes="(max-width: 1920px) 100vw, 1920px" />
<script>
( function( w, d, s, l, i ) {
	w[l] = w[l] || [];
	w[l].push( {'gtm.start': new Date().getTime(), event: 'gtm.js'} );
	var f = d.getElementsByTagName( s )[0],
		j = d.createElement( s ), dl = l != 'dataLayer' ? '&l=' + l : '';
	j.async = true;
	j.src = 'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
	f.parentNode.insertBefore( j, f );
} )( window, document, 'script', 'dataLayer', 'GTM-KPK57JV' );
</script>

<link rel="icon" href="https://forbes.it/wp-content/uploads/2018/10/favicon-200x150.png" sizes="32x32" />
<link rel="icon" href="https://forbes.it/wp-content/uploads/2018/10/favicon-200x150.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://forbes.it/wp-content/uploads/2018/10/favicon-200x150.png" />
<meta name="msapplication-TileImage" content="https://forbes.it/wp-content/uploads/2018/10/favicon.png" />
<script defer src="https://assets.evolutionadv.it/forbes_it/forbes_it.new.js"></script>
</head>
<body class="post-template-default single single-post postid-116641 single-format-standard wpshopify aa-prefix-forbes-">

<noscript>
			<iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KPK57JV" height="0" width="0" style="display:none;visibility:hidden"></iframe>
		</noscript>

<div id="page" class="site">
<div class="bfc-main-menu">
</div>
<a class="skip-link screen-reader-text" href="#primary">Skip to content</a>
<header id="masthead" class="site-header sticky-top">
<nav class="navbar navbar-expand-lg navbar-dark forbes-navigation">
<button class="navbar-toggler bfc-mobile-menu-trigger" type="button" aria-controls="navbarNav" aria-expanded="false" aria-label="Apri navigazione">
<span class="fas fa-bars bfc-open-icon"></span>
<span class="fas fa-times bfc-close-icon"></span>
</button>
<a class="navbar-brand" href="https://forbes.it">
<img src="https://forbes.it/wp-content/themes/forbes_theme_2021/images/forbes-logo.png" alt="Forbes.it" width="264" height="70">
</a>
<div class="bfc-menu-triggers">
<a href="#!" class="bfc-main-menu-trigger" data-trigger="menu-item-77215">Primo Piano</a>
<a href="#!" class="bfc-main-menu-trigger" data-trigger="menu-item-77194">Classifiche</a>
<a href="#!" class="bfc-main-menu-trigger" data-trigger="menu-item-99760">Sezioni</a>
<a href="#!" class="bfc-main-menu-trigger" data-trigger="menu-item-77206">Special Issue</a>
<a href="#!" class="bfc-main-menu-trigger" data-trigger="menu-item-77217">Multimedia</a>
<a href="#!" class="bfc-main-menu-trigger" data-trigger="menu-item-77223">BrandVoice</a>
</div>
<a href="#!" class="forbes-search-panel-trigger"><span class="fas fa-search bfc-open-icon"></span><span class="fas fa-times bfc-close-icon"></span></a>
</nav>
<nav class="forbes-secondary-navigation">
<ul class="forbes-menu-items">
<li class="forbes-menu-item">
<a href="https://forbes.it/category/video/" target="">Video</a>
</li>
<li class="forbes-menu-item">
<a href="https://forbes.it/category/podcast/" target="">Podcast</a>
</li>
<li class="forbes-menu-item">
<a href="https://bfc-form.housing.tomato.it/node/df5eb70d-88af-423d-9486-d5bd7d2af570/customer" target="_blank">Newsletter</a>
</li>
<li class="forbes-menu-item">
<a href="https://forbes.it/category/magazine/" target="">Magazine</a>
</li>
<li class="forbes-menu-item">
<a href="https://forbes.it/store/" target="">Store</a>
</li>
<li class="forbes-menu-item">
<a href="https://forbes.it/eventi/" target="">Eventi</a>
</li>
</ul>
</nav>
<div class="forbes-search-panel">
<div class="container">
<div class="row">
<div class="col text-center p-3">
<a class="brand" href="https://forbes.it">
<img src="https://forbes.it/wp-content/themes/forbes_theme_2021/images/forbes-logo.png" alt="Forbes.it" width="264" height="70">
</a>
<a href="#!" class="forbes-search-panel-trigger"><span class="fas fa-times bfc-close-icon"></span></a>
</div>
</div>
<div class="row">
<div class="col">
<form method="GET" action="https://forbes.it?">
<div class="input-group align-items-center">
<input type="text" class="form-control" placeholder="Cerca" aria-label="Cerca" aria-describedby="search-panel-search-button" name="s" value="">
<div class="input-group-append">
<button class="btn btn-outline-secondary" type="submit" id="search-panel-search-button"><span class="fas fa-arrow-right"></span></button>
</div>
</div>
</form>
</div>
</div>
</div>
</div> </header>
<div class="forbes-ad-container">
<div class="forbes-ads-area masthead"><div class="gptslot evo-masthead" data-adunitid="0"></div></div> </div>
<div class="container py-5">
<div class="row">
<div class="col-md-8">
<main id="primary" class="site-main">
<div class="forbes-article-wrapper">
<article id="post-116641" class="forbes-article single mt-3 mb-5  post-116641 post type-post status-publish format-standard has-post-thumbnail hentry category-video tag-esport tag-esports">
<header class="entry-header mb-4">
<div class="d-flex align-items-baseline mb-3">
<div class="mr-3">
<div class="forbes-category-link">
<a href="https://forbes.it/category/video/">Video</a>
</div>
</div>
<div class="entry-meta">
<span class="date"><time class="entry-date published" datetime="12/07/2021 10:00">12/07/2021 10:00</time><time class="updated" datetime="01/07/2021 16:47">01/07/2021 16:47</time></span>
</div>
</div>
<div class="forbes-title">
<h1 class="entry-title my-4">Forbes eSport &#8211; Andrea Licitra</h1> </div>
<div class="entry-meta d-flex align-items-center">
<div class="forbes-author-image">
<i class="fas fa-user fa-7x"></i>
</div>
<div class="author-name-and-role ml-3">
<span class="author">Di <a href="https://forbes.it/author/m-muscio/">Massimiliano Muscio</a></span>
<span class="author_role">Staff</a></span>
</div>
</div>
</header>
<div class="mb-3">
<div class="post-thumbnail">
<img width="1920" height="1080" src="https://forbes.it/wp-content/uploads/2021/07/WORDPRESS-forbes-esports.png" class="img-fluid wp-post-image" alt="Forbes eSport" loading="lazy" srcset="https://forbes.it/wp-content/uploads/2021/07/WORDPRESS-forbes-esports.png 1920w, https://forbes.it/wp-content/uploads/2021/07/WORDPRESS-forbes-esports-800x450.png 800w, https://forbes.it/wp-content/uploads/2021/07/WORDPRESS-forbes-esports-1200x675.png 1200w, https://forbes.it/wp-content/uploads/2021/07/WORDPRESS-forbes-esports-768x432.png 768w, https://forbes.it/wp-content/uploads/2021/07/WORDPRESS-forbes-esports-1536x864.png 1536w, https://forbes.it/wp-content/uploads/2021/07/WORDPRESS-forbes-esports-178x100.png 178w, https://forbes.it/wp-content/uploads/2021/07/WORDPRESS-forbes-esports-600x338.png 600w" sizes="(max-width: 1920px) 100vw, 1920px" /> </div>
<div class="forbes-post-thumbnail-caption">
</div>
</div>
<div class="my-3">
<div class="forbes-share-page">
<div class="mr-3"><b>Share</b></div>
<div class="mr-3">
<a href="https://www.facebook.com/sharer/sharer.php?u=https://forbes.it/2021/07/12/forbes-esport-andrea-licitra/" target="_blank" rel="noopener"><i class="fab fa-facebook-f"></i></a>
</div>
<div class="mr-3">
<a target="_blank" rel="noopener" href="https://twitter.com/intent/tweet?text=Forbes eSport &#8211; Andrea Licitra&url=https://forbes.it/2021/07/12/forbes-esport-andrea-licitra/&via=ForbesItalia"><i class="fab fa-twitter"></i></a>
</div>
<div class="mr-3">
<a href="https://www.linkedin.com/shareArticle?mini=true&url=https://forbes.it/2021/07/12/forbes-esport-andrea-licitra/&title=https://forbes.it/2021/07/12/forbes-esport-andrea-licitra/&summary=&source=" target="_blank" rel="noopener"><i class="fab fa-linkedin-in"></i></a>
</div>
<div class="mr-3">
<a data-flip-widget="shareflip" href="https://flipboard.com"><i class="fab fa-flipboard"></i></a><script src="https://cdn.flipboard.com/web/buttons/js/flbuttons.min.js" type="text/javascript"></script>
</div>
</div>
</div>
<div class="entry-content my-3">
<div class="forbes-ad-container mb-3">
<div class="forbes-ads-area article-content-before"><div class="gptslot evo-atf" data-adunitid="1"></div></div> </div>
<p><iframe loading="lazy" title="Forbes eSports - Andrea Licitra" src="https://player.vimeo.com/video/569789930?dnt=1&amp;app_id=122963" width="640" height="360" frameborder="0" allow="autoplay; fullscreen; picture-in-picture" allowfullscreen></iframe></p>
<p class="p1"><b>Forbes eSports</b> è la rubrica video che valorizza il mondo esportivo italiano.</p><div class="forbes-ads-area article-content-teads-1"><div class="teads-in-read-1"></div></div>
<p class="p1">Prevede interviste a giocatori, content creator e aziende che investono su questo mondo.</p>
<p class="p1">In questa puntata Sara Stefanizzi intervista <strong>Andrea Licitra</strong>, Key Account and Sales Manager di ProGaming Italia.</p><div class="forbes-ads-area article-content-teads-2"><div class="teads-in-read-2"></div></div>
</p> <div class="forbes-ad-container mb-3">
<div class="forbes-ads-area article-content-after"><div class="gptslot evo-btf" data-adunitid="3"></div></div> </div>
<nav aria-label="Navigazione articolo" class="my-4">
</nav>
</div>
<footer class="entry-footer p-3">
<div class="forbes-tags mb-3">
<a href="https://forbes.it/tag/esport/" rel="tag">eSport</a><a href="https://forbes.it/tag/esports/" rel="tag">esports</a> </div>
<div>
<div class="forbes-share-page">
<div class="mr-3"><b>Share</b></div>
<div class="mr-3">
<a href="https://www.facebook.com/sharer/sharer.php?u=https://forbes.it/2021/07/12/forbes-esport-andrea-licitra/" target="_blank" rel="noopener"><i class="fab fa-facebook-f"></i></a>
</div>
<div class="mr-3">
<a target="_blank" rel="noopener" href="https://twitter.com/intent/tweet?text=Forbes eSport &#8211; Andrea Licitra&url=https://forbes.it/2021/07/12/forbes-esport-andrea-licitra/&via=ForbesItalia"><i class="fab fa-twitter"></i></a>
</div>
<div class="mr-3">
<a href="https://www.linkedin.com/shareArticle?mini=true&url=https://forbes.it/2021/07/12/forbes-esport-andrea-licitra/&title=https://forbes.it/2021/07/12/forbes-esport-andrea-licitra/&summary=&source=" target="_blank" rel="noopener"><i class="fab fa-linkedin-in"></i></a>
</div>
<div class="mr-3">
<a data-flip-widget="shareflip" href="https://flipboard.com"><i class="fab fa-flipboard"></i></a><script src="https://cdn.flipboard.com/web/buttons/js/flbuttons.min.js" type="text/javascript"></script>
</div>
</div>
</div>
</footer>
</article>
</div>
<style type="text/css">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</style><style type="text/css">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</style><div id="ajax-load-more" class="ajax-load-more-wrap infinite skype alm-layouts" data-alm-id="" data-canonical-url="https://forbes.it/2021/07/12/forbes-esport-andrea-licitra/" data-slug="forbes-esport-andrea-licitra" data-post-id="116641" data-localized="ajax_load_more_vars"><div aria-live="polite" aria-atomic="true" class="alm-listing alm-ajax" data-single-post="true" data-single-post-id="116641" data-single-post-query="latest" data-single-post-order="116648,112335,105606,101915,97091,94284,91643,86045,85251,84373,83068,82966,81221,73496,71238,67109,52261" data-single-post-target=".forbes-article-wrapper" data-single-post-title-template="{post-title} | {site-title}" data-single-post-site-title="Forbes Italia" data-single-post-site-tagline="Business, classifiche, leader." data-single-post-scroll="true" data-single-post-scrolltop="131" data-single-post-controls="1" data-single-post-progress-bar="" data-single-post-pageview="true" data-container-type="div" data-loading-style="infinite skype" data-repeater="default" data-post-type="post" data-tag="esport,esports" data-order="DESC" data-orderby="date" data-offset="1" data-posts-per-page="1" data-scroll="true" data-scroll-distance="100" data-max-pages="0" data-pause-override="true" data-pause="true" data-button-label="Load More"><div class="alm-reveal alm-single-post post-116641" data-url="https://forbes.it/2021/07/12/forbes-esport-andrea-licitra/" data-title="Forbes eSport &#8211; Andrea Licitra" data-id="116641" data-page="0"></div></div><div class="alm-btn-wrap" style="visibility: hidden;"><button class="alm-load-more-btn more btn btn-outline-primary" rel="next" type="button">Load More</button></div></div> </main>
</div>
<div class="col-md-4">
<aside class="widget-area mb-3">
<div class="forbes-ad-container d-flex h-100 p-3">
<div class="forbes-ads-area sidebar-before"><div class="gptslot evo-sidetop" data-adunitid="4"></div></div> </div>
</aside>
<aside class="widget-area">
<section id="recent-posts-2" class="widget widget_recent_entries">
<h2 class="widget-title">Leggi anche</h2>
<ul>
<li>
<article id="post-116641" class="forbes-article list small my-2 py-2 post-116641 post type-post status-publish format-standard has-post-thumbnail hentry category-video tag-esport tag-esports">
<div class="row">
<div class="d-none d-lg-flex col-4 col-lg-3 mb-3 text-center">
<a href="https://forbes.it/2021/07/12/forbes-esport-andrea-licitra/">
<div class="post-thumbnail">
<img width="178" height="100" src="https://forbes.it/wp-content/uploads/2021/07/WORDPRESS-forbes-esports-178x100.png" class="img-fluid wp-post-image" alt="Forbes eSport" loading="lazy" srcset="https://forbes.it/wp-content/uploads/2021/07/WORDPRESS-forbes-esports-178x100.png 178w, https://forbes.it/wp-content/uploads/2021/07/WORDPRESS-forbes-esports-800x450.png 800w, https://forbes.it/wp-content/uploads/2021/07/WORDPRESS-forbes-esports-1200x675.png 1200w, https://forbes.it/wp-content/uploads/2021/07/WORDPRESS-forbes-esports-768x432.png 768w, https://forbes.it/wp-content/uploads/2021/07/WORDPRESS-forbes-esports-1536x864.png 1536w, https://forbes.it/wp-content/uploads/2021/07/WORDPRESS-forbes-esports-600x338.png 600w, https://forbes.it/wp-content/uploads/2021/07/WORDPRESS-forbes-esports.png 1920w" sizes="(max-width: 178px) 100vw, 178px" /> </div>
</a>
</div>
<div class="col-12 col-lg-9 mb-1">
<header class="entry-header">
<div class="forbes-title mb-3">
<h5 class="entry-title"><a href="https://forbes.it/2021/07/12/forbes-esport-andrea-licitra/" rel="bookmark">Forbes eSport &#8211; Andrea Licitra</a></h5> </div>
<div class="entry-meta">
<div class="d-inline-flex align-items-baseline mr-1 forbes-media video" data-toggle="tooltip" title="Video" data-placement="bottom"><i class="fas fa-video"></i></div>
<span class="author">Di <a href="https://forbes.it/author/m-muscio/">Massimiliano Muscio</a></span>
</div>
</header>
</div>
</div>
</article>
</li>
<li>
<article id="post-116648" class="forbes-article list small my-2 py-2 post-116648 post type-post status-publish format-standard has-post-thumbnail hentry category-video tag-esport tag-esports">
<div class="row">
<div class="d-none d-lg-flex col-4 col-lg-3 mb-3 text-center">
<a href="https://forbes.it/2021/07/12/forbes-esport-justryuk/">
<div class="post-thumbnail">
<img width="178" height="100" src="https://forbes.it/wp-content/uploads/2021/07/WORDPRESS-forbes-esports-178x100.png" class="img-fluid wp-post-image" alt="Forbes eSport" loading="lazy" srcset="https://forbes.it/wp-content/uploads/2021/07/WORDPRESS-forbes-esports-178x100.png 178w, https://forbes.it/wp-content/uploads/2021/07/WORDPRESS-forbes-esports-800x450.png 800w, https://forbes.it/wp-content/uploads/2021/07/WORDPRESS-forbes-esports-1200x675.png 1200w, https://forbes.it/wp-content/uploads/2021/07/WORDPRESS-forbes-esports-768x432.png 768w, https://forbes.it/wp-content/uploads/2021/07/WORDPRESS-forbes-esports-1536x864.png 1536w, https://forbes.it/wp-content/uploads/2021/07/WORDPRESS-forbes-esports-600x338.png 600w, https://forbes.it/wp-content/uploads/2021/07/WORDPRESS-forbes-esports.png 1920w" sizes="(max-width: 178px) 100vw, 178px" /> </div>
</a>
</div>
<div class="col-12 col-lg-9 mb-1">
<header class="entry-header">
<div class="forbes-title mb-3">
<h5 class="entry-title"><a href="https://forbes.it/2021/07/12/forbes-esport-justryuk/" rel="bookmark">Forbes eSport &#8211; JustRyuk</a></h5> </div>
<div class="entry-meta">
<div class="d-inline-flex align-items-baseline mr-1 forbes-media video" data-toggle="tooltip" title="Video" data-placement="bottom"><i class="fas fa-video"></i></div>
<span class="author">Di <a href="https://forbes.it/author/m-muscio/">Massimiliano Muscio</a></span>
</div>
</header>
</div>
</div>
</article>
</li>
<li>
<article id="post-114742" class="forbes-article list small my-2 py-2 post-114742 post type-post status-publish format-standard has-post-thumbnail hentry category-leader tag-biennale-di-venezia tag-cecilia-alemani">
<div class="row">
<div class="d-none d-lg-flex col-4 col-lg-3 mb-3 text-center">
<a href="https://forbes.it/2021/07/12/cecilia-alemani-chi-e-la-direttrice-della-59esima-biennale-di-venezia/">
<div class="post-thumbnail">
<img width="150" height="100" src="https://forbes.it/wp-content/uploads/2021/06/Cecilia-Alemani_Photo-by-Andrea-Avezzù_Courtesy-La-Biennale-di-Venezia_8294c-150x100.jpg" class="img-fluid wp-post-image" alt="" loading="lazy" srcset="https://forbes.it/wp-content/uploads/2021/06/Cecilia-Alemani_Photo-by-Andrea-Avezzù_Courtesy-La-Biennale-di-Venezia_8294c-150x100.jpg 150w, https://forbes.it/wp-content/uploads/2021/06/Cecilia-Alemani_Photo-by-Andrea-Avezzù_Courtesy-La-Biennale-di-Venezia_8294c-800x533.jpg 800w, https://forbes.it/wp-content/uploads/2021/06/Cecilia-Alemani_Photo-by-Andrea-Avezzù_Courtesy-La-Biennale-di-Venezia_8294c-1200x800.jpg 1200w, https://forbes.it/wp-content/uploads/2021/06/Cecilia-Alemani_Photo-by-Andrea-Avezzù_Courtesy-La-Biennale-di-Venezia_8294c-768x512.jpg 768w, https://forbes.it/wp-content/uploads/2021/06/Cecilia-Alemani_Photo-by-Andrea-Avezzù_Courtesy-La-Biennale-di-Venezia_8294c-1536x1024.jpg 1536w, https://forbes.it/wp-content/uploads/2021/06/Cecilia-Alemani_Photo-by-Andrea-Avezzù_Courtesy-La-Biennale-di-Venezia_8294c-2048x1366.jpg 2048w, https://forbes.it/wp-content/uploads/2021/06/Cecilia-Alemani_Photo-by-Andrea-Avezzù_Courtesy-La-Biennale-di-Venezia_8294c-600x400.jpg 600w" sizes="(max-width: 150px) 100vw, 150px" /> </div>
</a>
</div>
<div class="col-12 col-lg-9 mb-1">
<header class="entry-header">
<div class="forbes-title mb-3">
<h5 class="entry-title"><a href="https://forbes.it/2021/07/12/cecilia-alemani-chi-e-la-direttrice-della-59esima-biennale-di-venezia/" rel="bookmark">Chi è la prima italiana che guiderà la 59esima Biennale di Venezia</a></h5> </div>
<div class="entry-meta">
<span class="author">Di <a href="https://forbes.it/author/cinquegrana/">Glenda Cinquegrana</a></span>
</div>
</header>
</div>
</div>
</article>
</li>
<li>
<article id="post-117577" class="forbes-article list small my-2 py-2 post-117577 post type-post status-publish format-standard has-post-thumbnail hentry category-lifestyle tag-lagoon-55 tag-spartivento">
<div class="row">
<div class="d-none d-lg-flex col-4 col-lg-3 mb-3 text-center">
<a href="https://forbes.it/2021/07/12/lagoon-55-al-porto-turistico-di-roma-per-scoprire-il-celebre-catamarano/">
<div class="post-thumbnail">
<img width="151" height="100" src="https://forbes.it/wp-content/uploads/2021/07/Schermata-2021-07-08-alle-13.23.09-151x100.png" class="img-fluid wp-post-image" alt="" loading="lazy" srcset="https://forbes.it/wp-content/uploads/2021/07/Schermata-2021-07-08-alle-13.23.09-151x100.png 151w, https://forbes.it/wp-content/uploads/2021/07/Schermata-2021-07-08-alle-13.23.09-800x531.png 800w, https://forbes.it/wp-content/uploads/2021/07/Schermata-2021-07-08-alle-13.23.09-768x510.png 768w, https://forbes.it/wp-content/uploads/2021/07/Schermata-2021-07-08-alle-13.23.09-600x398.png 600w, https://forbes.it/wp-content/uploads/2021/07/Schermata-2021-07-08-alle-13.23.09.png 1048w" sizes="(max-width: 151px) 100vw, 151px" /> </div>
</a>
</div>
<div class="col-12 col-lg-9 mb-1">
<header class="entry-header">
<div class="forbes-title mb-3">
<h5 class="entry-title"><a href="https://forbes.it/2021/07/12/lagoon-55-al-porto-turistico-di-roma-per-scoprire-il-celebre-catamarano/" rel="bookmark">Salire a bordo di un catamarano di lusso: il nuovo Lagoon 55 in mostra a Roma </a></h5> </div>
<div class="entry-meta">
<span class="author">Di <a href="https://forbes.it/author/redazione/">Forbes.it</a></span>
</div>
</header>
</div>
</div>
</article>
</li>
<li>
<article id="post-117419" class="forbes-article list small my-2 py-2 post-117419 post type-post status-publish format-standard has-post-thumbnail hentry category-tecnologia tag-lusso tag-smart-tv tag-smarttv-luxury tag-televisione">
<div class="row">
<div class="d-none d-lg-flex col-4 col-lg-3 mb-3 text-center">
<a href="https://forbes.it/2021/07/11/smart-tv-luxury-5-modelli-immagini-8k-prezzi-fino-237mila-euro/">
<div class="post-thumbnail">
<img width="159" height="100" src="https://forbes.it/wp-content/uploads/2021/07/GettyImages-863399504-159x100.jpg" class="img-fluid wp-post-image" alt="smart tv" loading="lazy" srcset="https://forbes.it/wp-content/uploads/2021/07/GettyImages-863399504-159x100.jpg 159w, https://forbes.it/wp-content/uploads/2021/07/GettyImages-863399504-800x503.jpg 800w, https://forbes.it/wp-content/uploads/2021/07/GettyImages-863399504-1200x754.jpg 1200w, https://forbes.it/wp-content/uploads/2021/07/GettyImages-863399504-768x483.jpg 768w, https://forbes.it/wp-content/uploads/2021/07/GettyImages-863399504-1536x966.jpg 1536w, https://forbes.it/wp-content/uploads/2021/07/GettyImages-863399504-2048x1288.jpg 2048w, https://forbes.it/wp-content/uploads/2021/07/GettyImages-863399504-600x377.jpg 600w" sizes="(max-width: 159px) 100vw, 159px" /> </div>
</a>
</div>
<div class="col-12 col-lg-9 mb-1">
<header class="entry-header">
<div class="forbes-title mb-3">
<h5 class="entry-title"><a href="https://forbes.it/2021/07/11/smart-tv-luxury-5-modelli-immagini-8k-prezzi-fino-237mila-euro/" rel="bookmark">Schermi a 120 pollici, immagini in 8K, prezzi fino a 237mila euro: cinque luxury smart tv</a></h5> </div>
<div class="entry-meta">
<span class="author">Di <a href="https://forbes.it/author/gabriele-di-matteo/">Gabriele Di Matteo</a></span>
</div>
</header>
</div>
</div>
</article>
</li>
</ul>
</section>
</aside>
<aside class="widget-area sticky-top mb-3 forbes-ads-sidebar-sticky-container">
<div class="forbes-ad-container d-flex h-100 p-3 d-none d-lg-block">
<div class="forbes-ads-area sidebar-sticky"><div class="gptslot sticky evo-sidesticky" data-adunitid="5"></div></div> </div>
</aside>
<aside id="secondary" class="widget-area">
<section id="custom_html-3" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"></div></section> </aside>
</div> </div>
</div>
<div class="forbes-ad-container">
<div class="forbes-ads-area footer"><div class="gptslot evo-leaderboard" data-adunitid="9"></div></div> </div>
<footer id="colophon" class="site-footer mt-5">
<div class="site-info">
<a href="https://forbes.it" class="forbes-logo"><img src="https://forbes.it/wp-content/themes/forbes_theme_2021/images/forbes-logo-black.png" width="264" height="70" class="img-fluid" alt="Forbes Italia"></a>
<p>
Benvenuti su Forbes Italia, l'edizione italiana del <a href="/category/business/">business magazine</a> più famoso al mondo. All'interno le nostre leggendarie <a href="/category/classifiche">classifiche</a>, i segreti dei <a href="/category/leader">leader</a> di oggi e di domani, le <a href="/category/strategia">strategie</a> per il successo, i consigli di <a href="/category/style">stile</a> per essere sempre al top. Ogni giorno da 100 anni, Forbes vi apre le porte della business community globale.
</p>
<div class="forbes-social-follow w-100 d-flex p-4">
<div class="flex-fill text-center"><a href="https://www.facebook.com/forbesitaly/" target="_blank" rel="noopener"><i class="fab fa-2x fa-facebook-f"></i></a></div>
<div class="flex-fill text-center"><a href="https://twitter.com/forbesitalia" target="_blank" rel="noopener"><i class="fab fa-2x fa-twitter"></i></a></div>
<div class="flex-fill text-center"><a href="https://www.instagram.com/forbesitalia/" target="_blank" rel="noopener"><i class="fab fa-2x fa-instagram"></i></a></div>
<div class="flex-fill text-center"><a href="https://www.linkedin.com/company/forbesitalia/" target="_blank" rel="noopener"><i class="fab fa-2x fa-linkedin-in"></i></a></div>
</div> <div class="forbes-bfc-details">
<h5>Forbes.it è un'iniziativa:</h5>
<div class="row justify-content-center">
<div class="col-sm-12 col-md-6 text-left text-md-right">
<p><b>BFC&nbsp;Media S.p.A.</b><br />
Via Melchiorre Gioia n. 55<br />
20124 Milano</p>
</div>
<div class="col-sm-12 col-md-6 text-left">
<p>Iscritta al Registro Imprese di Milano<br />
REA n. MI-1489853<br />
P.IVA 11673170152</p>
</div>
</div>
<a href="https://bfcmedia.com/" target="_blank" rel="noopener">Visita il nostro sito web <i class="fas fa-globe"></i></a></p>
</div>
</div>
<div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-44297" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-44297"><a target="_blank" rel="noopener" href="https://www.abbonamenti.it/r60453">Abbonati</a></li>
<li id="menu-item-77189" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-77189"><a href="https://forbes.it/termini-e-condizioni-duso/">Termini e condizioni d’uso</a></li>
<li id="menu-item-77126" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-77126"><a href="https://forbes.it/informativa-sulla-privacy/">Informativa sulla privacy</a></li>
<li id="menu-item-77181" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-77181"><a href="https://forbes.it/2018/10/01/forbes-italia-contatti/">Contatti</a></li>
<li id="menu-item-77128" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-77128"><a target="_blank" rel="noopener" href="/cdn-cgi/l/email-protection#2940474f46694b455c4c4f404748474a4048454a4644445c47404a485d404647074a4644">Segnala un problema</a></li>
<li id="menu-item-77129" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-77129"><a href="https://forbes.it/mediakit/">Advertising media kit</a></li>
</ul></div> </footer>
</div>
<div id="wpshopify-root"></div><div data-wpshopify-component data-wpshopify-component-id="2978550da6f43fb4c46ac04d19d81b1c5" data-wpshopify-component-type="cart" data-wpshopify-payload-settings="eyJyZW5kZXJfZnJvbV9zZXJ2ZXIiOmZhbHNlLCJpY29uIjpmYWxzZSwidHlwZSI6ImZpeGVkIiwiaW5saW5lX2JhY2tncm91bmRfY29sb3IiOiIjNmFlMDZhIiwiaW5saW5lX2NhcnRfY291bnRlcl90ZXh0X2NvbG9yIjoiIzAwMCIsImlubGluZV9pY29uX2NvbG9yIjoiIzAwMCIsInNob3dfY291bnRlciI6dHJ1ZSwiZGF0YV90eXBlIjpmYWxzZSwiaGlkZV93cmFwcGVyIjpmYWxzZSwiZml4ZWRfYmFja2dyb3VuZF9jb2xvciI6IiMwMDAwMDAiLCJmaXhlZF9jb3VudGVyX2NvbG9yIjoiI0ZGRiIsImZpeGVkX2ljb25fY29sb3IiOiIjRkZGIiwicXVlcnkiOiIqIn0=">
<style>
         .menu-item [data-wpshopify-component-type="cart"] {
            width: 100%;
            height: 100%;
            display: flex;
            justify-content: center;
            align-items: center;
         }
      </style>
</div><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script defer src='https://forbes.it/wp-includes/js/jquery/ui/effect.min.js?ver=1.12.1' id='jquery-effects-core-js'></script>
<script defer src='https://forbes.it/wp-includes/js/jquery/ui/effect-fade.min.js?ver=1.12.1' id='jquery-effects-fade-js'></script>
<script defer src='https://cdn.jsdelivr.net/npm/bootstrap@4.6.0/dist/js/bootstrap.bundle.min.js?ver=4.6.0' id='bootstrap-js-js'></script>
<script id='forbes_theme_2021-js-js-extra'>
var forbesAjaxObject = {"ajaxurl":"https:\/\/forbes.it\/wp-admin\/admin-ajax.php","forbes_nonce":"a37061c12f"};
</script>
<script defer src='https://forbes.it/wp-content/themes/forbes_theme_2021/js/forbes-main.js?ver=1.2.1' id='forbes_theme_2021-js-js'></script>
<script defer src='https://cdn.jsdelivr.net/npm/@splidejs/splide@latest/dist/js/splide.min.js?ver=2.4.21' id='splide-js-js'></script>
<script src='https://forbes.it/wp-includes/js/wp-embed.min.js?ver=5.7.2' id='wp-embed-js'></script>
<script id='ajax-load-more-js-extra'>
var alm_localize = {"ajaxurl":"https:\/\/forbes.it\/wp-admin\/admin-ajax.php","alm_nonce":"9ec84fb385","rest_api":"https:\/\/forbes.it\/wp-json\/","rest_nonce":"35b86abbb7","pluginurl":"https:\/\/forbes.it\/wp-content\/plugins\/ajax-load-more","speed":"200","ga_debug":"false","results_text":"Viewing {post_count} of {total_posts} results.","no_results_text":"No results found.","alm_debug":"","a11y_focus":"1","site_title":"Forbes Italia","site_tagline":"Business, classifiche, leader."};
var ajax_load_more_vars = {"id":"ajax-load-more"};
</script>
<script defer src='https://forbes.it/wp-content/plugins/ajax-load-more/core/dist/js/ajax-load-more.min.js?ver=5.5.0' id='ajax-load-more-js'></script>
<script defer src='https://forbes.it/wp-content/plugins/ajax-load-more-pro/pro/ajax-load-more-previous-post/dist/js/alm-single-posts.min.js?ver=1.5.3' id='alm-single-posts-js'></script>
<script src='https://forbes.it/wp-content/plugins/ajax-load-more-pro/pro/ajax-load-more-seo/js/alm-seo.min.js?ver=1.9.3' id='ajax-load-more-seo-js'></script>
<script src='https://stats.wp.com/e-202128.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.9',blog:'175870367',post:'116641',tz:'2',srv:'forbes.it'} ]);
	_stq.push([ 'clickTrackerInit', '175870367', '116641' ]);
</script>
<div class="forbes-ads-area teads-script"><div class="gptslot evo-teads" data-adunitid="10"></div></div>
</body>
</html>
