<!doctype html>
<html lang="it-IT">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="https://gmpg.org/xfn/11">
<link rel="preconnect" href="https://fonts.gstatic.com">
<link rel="preconnect" href="https://quantcast.mgr.consensu.org">
<link rel="preconnect" href="https://www.googletagmanager.com">
<link rel="preconnect" href="https://use.fontawesome.com">
<link rel="preconnect" href="https://ads.pubmatic.com">
<link rel="preconnect" href="https://connect.facebook.net">
<link rel="preconnect" href="https://pagead2.googlesyndication.com">
<link rel="preconnect" href="https://www.google-analytics.com">
<link rel="preconnect" href="https://secure.quantserve.com">
<link rel="shortcut icon" href="https://forbes.it/favicon.ico" />
<link rel="preload" href="https://fonts.googleapis.com/css2?family=Merriweather:wght@300;400;700;900&family=Work+Sans:wght@100;200;300;400;500;600;700;800;900&display=swap" as="style" onload="this.onload=null;this.rel='stylesheet'" />
<noscript>
	<link
		href="https://fonts.googleapis.com/css2?family=Merriweather:wght@300;400;700;900&family=Work+Sans:wght@100;200;300;400;500;600;700;800;900&display=swap"
		rel="stylesheet"
		type="text/css"
	/>
	</noscript>
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

<title>Internet satellitare, ecco perché può essere il nuovo Eldorado spaziale</title>
<meta name="description" content="Progetti come Starlink di Elon Musk fanno sempre più gola ai governi. Nel 2026, il settore potrebbe valere 74 miliardi di dollari" />
<link rel="canonical" href="https://forbes.it/2021/08/18/internet-satellitare-perche-puo-essere-nuovo-eldorado-spaziale/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="L&#039;era delle megacostellazioni: perché la connettività spaziale può essere il prossimo Eldorado" />
<meta property="og:description" content="Progetti come Starlink di Elon Musk fanno sempre più gola ai governi. Nel 2026, il settore potrebbe valere 74 miliardi di dollari" />
<meta property="og:url" content="https://forbes.it/2021/08/18/internet-satellitare-perche-puo-essere-nuovo-eldorado-spaziale/" />
<meta property="og:site_name" content="Forbes Italia" />
<meta property="article:publisher" content="https://www.facebook.com/forbesitaly/" />
<meta property="article:published_time" content="2021-08-18T07:03:55+00:00" />
<meta property="article:modified_time" content="2021-08-17T07:15:21+00:00" />
<meta property="og:image" content="https://forbes.it/wp-content/uploads/2021/08/elon-musk-spazio.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="802" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@forbesitalia" />
<meta name="twitter:site" content="@forbesitalia" />
<meta name="twitter:label1" content="Scritto da" />
<meta name="twitter:data1" content="Patrizia Caraveo" />
<meta name="twitter:label2" content="Tempo di lettura stimato" />
<meta name="twitter:data2" content="4 minuti" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://forbes.it/#organization","name":"Forbes Italia","url":"https://forbes.it/","sameAs":["https://www.facebook.com/forbesitaly/","https://www.instagram.com/forbesitalia/","https://it.linkedin.com/company/forbesitalia","https://www.youtube.com/channel/UCHC3i0FNPjdzDxYvoxwI8TA","https://twitter.com/forbesitalia"],"logo":{"@type":"ImageObject","@id":"https://forbes.it/#logo","inLanguage":"it-IT","url":"https://forbes.it/wp-content/uploads/2018/10/forbes_nero.png","contentUrl":"https://forbes.it/wp-content/uploads/2018/10/forbes_nero.png","width":2560,"height":993,"caption":"Forbes Italia"},"image":{"@id":"https://forbes.it/#logo"}},{"@type":"WebSite","@id":"https://forbes.it/#website","url":"https://forbes.it/","name":"Forbes Italia","description":"Business, classifiche, leader.","publisher":{"@id":"https://forbes.it/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://forbes.it/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://forbes.it/2021/08/18/internet-satellitare-perche-puo-essere-nuovo-eldorado-spaziale/#primaryimage","inLanguage":"it-IT","url":"https://forbes.it/wp-content/uploads/2021/08/elon-musk-spazio.jpg","contentUrl":"https://forbes.it/wp-content/uploads/2021/08/elon-musk-spazio.jpg","width":1200,"height":802,"caption":"(foto Kevork Djansezian/Getty Images)"},{"@type":"WebPage","@id":"https://forbes.it/2021/08/18/internet-satellitare-perche-puo-essere-nuovo-eldorado-spaziale/#webpage","url":"https://forbes.it/2021/08/18/internet-satellitare-perche-puo-essere-nuovo-eldorado-spaziale/","name":"Internet satellitare, ecco perch\u00e9 pu\u00f2 essere il nuovo Eldorado spaziale","isPartOf":{"@id":"https://forbes.it/#website"},"primaryImageOfPage":{"@id":"https://forbes.it/2021/08/18/internet-satellitare-perche-puo-essere-nuovo-eldorado-spaziale/#primaryimage"},"datePublished":"2021-08-18T07:03:55+00:00","dateModified":"2021-08-17T07:15:21+00:00","description":"Progetti come Starlink di Elon Musk fanno sempre pi\u00f9 gola ai governi. Nel 2026, il settore potrebbe valere 74 miliardi di dollari","breadcrumb":{"@id":"https://forbes.it/2021/08/18/internet-satellitare-perche-puo-essere-nuovo-eldorado-spaziale/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://forbes.it/2021/08/18/internet-satellitare-perche-puo-essere-nuovo-eldorado-spaziale/"]}]},{"@type":"BreadcrumbList","@id":"https://forbes.it/2021/08/18/internet-satellitare-perche-puo-essere-nuovo-eldorado-spaziale/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://forbes.it/"},{"@type":"ListItem","position":2,"name":"L&#8217;era delle megacostellazioni: perch\u00e9 la connettivit\u00e0 spaziale pu\u00f2 essere il prossimo Eldorado"}]},{"@type":["Article","NewsArticle"],"@id":"https://forbes.it/2021/08/18/internet-satellitare-perche-puo-essere-nuovo-eldorado-spaziale/#article","isPartOf":{"@id":"https://forbes.it/2021/08/18/internet-satellitare-perche-puo-essere-nuovo-eldorado-spaziale/#webpage"},"author":{"@id":"https://forbes.it/#/schema/person/646b9c7ab10832ccc7ffeb8b99588a8c"},"headline":"L&#8217;era delle megacostellazioni: perch\u00e9 la connettivit\u00e0 spaziale pu\u00f2 essere il prossimo Eldorado","datePublished":"2021-08-18T07:03:55+00:00","dateModified":"2021-08-17T07:15:21+00:00","mainEntityOfPage":{"@id":"https://forbes.it/2021/08/18/internet-satellitare-perche-puo-essere-nuovo-eldorado-spaziale/#webpage"},"wordCount":903,"publisher":{"@id":"https://forbes.it/#organization"},"image":{"@id":"https://forbes.it/2021/08/18/internet-satellitare-perche-puo-essere-nuovo-eldorado-spaziale/#primaryimage"},"thumbnailUrl":"https://forbes.it/wp-content/uploads/2021/08/elon-musk-spazio.jpg","keywords":["Elon Musk","internet satellitare","Space Economy","SpaceX","Spazio"],"articleSection":["SpaceEconomy"],"inLanguage":"it-IT","copyrightYear":"2021","copyrightHolder":{"@id":"https://forbes.it/#organization"}},{"@type":"Person","@id":"https://forbes.it/#/schema/person/646b9c7ab10832ccc7ffeb8b99588a8c","name":"Patrizia Caraveo","url":"https://forbes.it/author/p-caraveo/"}]}</script>

<link rel='dns-prefetch' href='//cdn.jsdelivr.net' />
<link rel='dns-prefetch' href='//use.fontawesome.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel="alternate" type="application/rss+xml" title="Forbes Italia &raquo; Feed" href="https://forbes.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Forbes Italia &raquo; Feed dei commenti" href="https://forbes.it/comments/feed/" />
<script>
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/forbes.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<script>
			advanced_ads_ready=function(){var e,t=[],n="object"==typeof document&&document,d=n&&n.documentElement.doScroll,o="DOMContentLoaded",a=n&&(d?/^loaded|^c/:/^loaded|^i|^c/).test(n.readyState);return!a&&n&&(e=function(){for(n.removeEventListener(o,e),window.removeEventListener("load",e),a=1;e=t.shift();)e()},n.addEventListener(o,e),window.addEventListener("load",e)),function(e){a?setTimeout(e,0):t.push(e)}}();		</script>
<style>
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='mediaelement-css' href='https://forbes.it/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.16' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css' href='https://forbes.it/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.8' media='all' />
<link rel='stylesheet' id='qc-choice-css' href='https://forbes.it/wp-content/plugins/quantcast-choice/public/css/style.min.css?ver=2.0.4' media='all' />
<link rel='stylesheet' id='wpos-slick-style-css' href='https://forbes.it/wp-content/plugins/wp-logo-showcase-responsive-slider-slider/assets/css/slick.css?ver=3.0' media='all' />
<link rel='stylesheet' id='logo_showcase_style-css' href='https://forbes.it/wp-content/plugins/wp-logo-showcase-responsive-slider-slider/assets/css/logo-showcase.css?ver=3.0' media='all' />
<link rel='stylesheet' id='bootstrap-css-css' href='https://cdn.jsdelivr.net/npm/bootstrap@4.6.0/dist/css/bootstrap.min.css?ver=4.6.0' media='all' />
<link rel='stylesheet' id='forbes_theme_2021-style-css' href='https://forbes.it/wp-content/themes/forbes_theme_2021/style.css?ver=1.2.2' media='all' />
<link rel='stylesheet' id='splide-css-css' href='https://cdn.jsdelivr.net/npm/@splidejs/splide@latest/dist/css/splide.min.css?ver=5.8' media='all' />
<link rel='stylesheet' id='jetpack_css-css' href='https://forbes.it/wp-content/plugins/jetpack/css/jetpack.css?ver=10.0' media='all' />
<script id='qc-choice-js-extra'>
var choice_cmp_config = {"utid":"8H8yMD0tLMXTe","enabled":"all","ccpa":"","datalayer":""};
</script>
<script async="async" src='https://forbes.it/wp-content/plugins/quantcast-choice/public/js/script.min.js?ver=2.0.4' id='qc-choice-js'></script>
<script src='https://forbes.it/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script src='https://forbes.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script integrity="sha384-vuFJ2JiSdUpXLKGK+tDteQZBqNlMwAjhZ3TvPaDfN9QmbPb7Q8qUpbSNapQev3YF" defer crossorigin="anonymous" src='https://use.fontawesome.com/releases/v5.15.2/js/all.js' id='font-awesome-cdn-svg-all-js'></script>
<link rel="https://api.w.org/" href="https://forbes.it/wp-json/" /><link rel="alternate" type="application/json" href="https://forbes.it/wp-json/wp/v2/posts/119883" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://forbes.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://forbes.it/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.8" />
<link rel='shortlink' href='https://forbes.it/?p=119883' />
<link rel="alternate" type="application/json+oembed" href="https://forbes.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fforbes.it%2F2021%2F08%2F18%2Finternet-satellitare-perche-puo-essere-nuovo-eldorado-spaziale%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://forbes.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fforbes.it%2F2021%2F08%2F18%2Finternet-satellitare-perche-puo-essere-nuovo-eldorado-spaziale%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.39.0" /><style type='text/css'>img#wpstats{display:none}</style>
<link rel="preload" as="image" href="https://forbes.it/wp-content/uploads/2021/08/elon-musk-spazio.jpg" imagesrcset="https://forbes.it/wp-content/uploads/2021/08/elon-musk-spazio.jpg 1200w, https://forbes.it/wp-content/uploads/2021/08/elon-musk-spazio-800x535.jpg 800w, https://forbes.it/wp-content/uploads/2021/08/elon-musk-spazio-768x513.jpg 768w, https://forbes.it/wp-content/uploads/2021/08/elon-musk-spazio-150x100.jpg 150w, https://forbes.it/wp-content/uploads/2021/08/elon-musk-spazio-600x401.jpg 600w" imagesizes="(max-width: 1200px) 100vw, 1200px" />
<script>
( function( w, d, s, l, i ) {
	w[l] = w[l] || [];
	w[l].push( {'gtm.start': new Date().getTime(), event: 'gtm.js'} );
	var f = d.getElementsByTagName( s )[0],
		j = d.createElement( s ), dl = l != 'dataLayer' ? '&l=' + l : '';
	j.async = true;
	j.src = 'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
	f.parentNode.insertBefore( j, f );
} )( window, document, 'script', 'dataLayer', 'GTM-KPK57JV' );
</script>

<link rel="icon" href="https://forbes.it/wp-content/uploads/2018/10/favicon-200x150.png" sizes="32x32" />
<link rel="icon" href="https://forbes.it/wp-content/uploads/2018/10/favicon-200x150.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://forbes.it/wp-content/uploads/2018/10/favicon-200x150.png" />
<meta name="msapplication-TileImage" content="https://forbes.it/wp-content/uploads/2018/10/favicon.png" />
<script defer src="https://assets.evolutionadv.it/forbes_it/forbes_it.new.js"></script>
</head>
<body class="post-template-default single single-post postid-119883 single-format-standard wpshopify aa-prefix-forbes-">

<noscript>
			<iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KPK57JV" height="0" width="0" style="display:none;visibility:hidden"></iframe>
		</noscript>

<div id="bfc-scope" data-bfc-scope-value="space-economy"></div>
<div id="page" class="site">
<div class="bfc-main-menu">
</div>
<a class="skip-link screen-reader-text" href="#primary">Skip to content</a>
<header id="masthead" class="site-header sticky-top">
<nav class="navbar navbar-expand-lg navbar-dark forbes-navigation">
<button class="navbar-toggler bfc-mobile-menu-trigger" type="button" aria-controls="navbarNav" aria-expanded="false" aria-label="Apri navigazione">
<span class="fas fa-bars bfc-open-icon"></span>
<span class="fas fa-times bfc-close-icon"></span>
</button>
<a class="navbar-brand" href="https://forbes.it">
<img src="https://forbes.it/wp-content/themes/forbes_theme_2021/images/forbes-logo.png" alt="Forbes.it" width="264" height="70">
</a>
<div class="bfc-menu-triggers">
<a href="#!" class="bfc-main-menu-trigger" data-trigger="menu-item-77215">Primo Piano</a>
<a href="#!" class="bfc-main-menu-trigger" data-trigger="menu-item-77194">Classifiche</a>
<a href="#!" class="bfc-main-menu-trigger" data-trigger="menu-item-99760">Sezioni</a>
<a href="#!" class="bfc-main-menu-trigger" data-trigger="menu-item-77206">Special Issue</a>
<a href="#!" class="bfc-main-menu-trigger" data-trigger="menu-item-77217">Multimedia</a>
<a href="#!" class="bfc-main-menu-trigger" data-trigger="menu-item-77223">BrandVoice</a>
</div>
<a href="#!" class="forbes-search-panel-trigger"><span class="fas fa-search bfc-open-icon"></span><span class="fas fa-times bfc-close-icon"></span></a>
</nav>
<nav class="forbes-secondary-navigation">
<ul class="forbes-menu-items">
<li class="forbes-menu-item">
<a href="https://forbes.it/category/video/" target="">Video</a>
</li>
<li class="forbes-menu-item">
<a href="https://forbes.it/category/podcast/" target="">Podcast</a>
</li>
<li class="forbes-menu-item">
<a href="https://bfc-form.housing.tomato.it/node/df5eb70d-88af-423d-9486-d5bd7d2af570/customer" target="_blank">Newsletter</a>
</li>
<li class="forbes-menu-item">
<a href="https://forbes.it/category/magazine/" target="">Magazine</a>
</li>
<li class="forbes-menu-item">
<a href="https://forbes.it/store/" target="">Store</a>
</li>
<li class="forbes-menu-item">
<a href="https://forbes.it/eventi/" target="">Eventi</a>
</li>
</ul>
</nav>
<div class="forbes-search-panel">
<div class="container">
<div class="row">
<div class="col text-center p-3">
<a class="brand" href="https://forbes.it">
<img src="https://forbes.it/wp-content/themes/forbes_theme_2021/images/forbes-logo.png" alt="Forbes.it" width="264" height="70">
</a>
<a href="#!" class="forbes-search-panel-trigger"><span class="fas fa-times bfc-close-icon"></span></a>
</div>
</div>
<div class="row">
<div class="col">
<form method="GET" action="https://forbes.it?">
<div class="input-group align-items-center">
<input type="text" class="form-control" placeholder="Cerca" aria-label="Cerca" aria-describedby="search-panel-search-button" name="s" value="">
<div class="input-group-append">
<button class="btn btn-outline-secondary" type="submit" id="search-panel-search-button"><span class="fas fa-arrow-right"></span></button>
</div>
</div>
</form>
</div>
</div>
</div>
</div> </header>
<div class="forbes-ad-container">
<div class="forbes-ads-area masthead"><div class="gptslot evo-masthead" data-adunitid="0"></div></div> </div>
<div class="container py-5">
<div class="row">
<div class="col-md-8">
<main id="primary" class="site-main">
<div class="forbes-article-wrapper">
<article id="post-119883" class="forbes-article single mt-3 mb-5  post-119883 post type-post status-publish format-standard has-post-thumbnail hentry category-space-economy tag-elon-musk tag-internet-satellitare tag-space-economy tag-spacex tag-spazio">
<header class="entry-header mb-4">
<div class="d-flex align-items-baseline mb-3">
<div class="mr-3">
<div class="forbes-category-link">
<a href="https://forbes.it/category/space-economy/">SpaceEconomy</a>
</div>
</div>
<div class="entry-meta">
<span class="date"><time class="entry-date published" datetime="18/08/2021 09:03">18/08/2021 09:03</time><time class="updated" datetime="17/08/2021 09:15">17/08/2021 09:15</time></span>
</div>
</div>
<div class="forbes-title">
<h1 class="entry-title my-4">L&#8217;era delle megacostellazioni: perché la connettività spaziale può essere il prossimo Eldorado</h1> </div>
<div class="entry-meta d-flex align-items-center">
<div class="forbes-author-image">
<i class="fas fa-user fa-7x"></i>
</div>
<div class="author-name-and-role ml-3">
<span class="author">Di <a href="https://forbes.it/author/p-caraveo/">Patrizia Caraveo</a></span>
<span class="author_role">Contributor</a></span>
</div>
</div>
</header>
<div class="mb-3">
<div class="post-thumbnail">
<img width="1200" height="802" src="https://forbes.it/wp-content/uploads/2021/08/elon-musk-spazio.jpg" class="img-fluid wp-post-image" alt="Elon Musk SpaceX" loading="lazy" srcset="https://forbes.it/wp-content/uploads/2021/08/elon-musk-spazio.jpg 1200w, https://forbes.it/wp-content/uploads/2021/08/elon-musk-spazio-800x535.jpg 800w, https://forbes.it/wp-content/uploads/2021/08/elon-musk-spazio-768x513.jpg 768w, https://forbes.it/wp-content/uploads/2021/08/elon-musk-spazio-150x100.jpg 150w, https://forbes.it/wp-content/uploads/2021/08/elon-musk-spazio-600x401.jpg 600w" sizes="(max-width: 1200px) 100vw, 1200px" /> </div>
<div class="forbes-post-thumbnail-caption">
(foto Kevork Djansezian/Getty Images) </div>
</div>
<div class="my-3">
<div class="forbes-share-page">
<div class="mr-3"><b>Share</b></div>
<div class="mr-3">
<a href="https://www.facebook.com/sharer/sharer.php?u=https://forbes.it/2021/08/18/internet-satellitare-perche-puo-essere-nuovo-eldorado-spaziale/" target="_blank" rel="noopener"><i class="fab fa-facebook-f"></i></a>
</div>
<div class="mr-3">
<a target="_blank" rel="noopener" href="https://twitter.com/intent/tweet?text=L&#8217;era delle megacostellazioni: perché la connettività spaziale può essere il prossimo Eldorado&url=https://forbes.it/2021/08/18/internet-satellitare-perche-puo-essere-nuovo-eldorado-spaziale/&via=ForbesItalia"><i class="fab fa-twitter"></i></a>
</div>
<div class="mr-3">
<a href="https://www.linkedin.com/shareArticle?mini=true&url=https://forbes.it/2021/08/18/internet-satellitare-perche-puo-essere-nuovo-eldorado-spaziale/&title=https://forbes.it/2021/08/18/internet-satellitare-perche-puo-essere-nuovo-eldorado-spaziale/&summary=&source=" target="_blank" rel="noopener"><i class="fab fa-linkedin-in"></i></a>
</div>
<div class="mr-3">
<a data-flip-widget="shareflip" href="https://flipboard.com"><i class="fab fa-flipboard"></i></a><script src="https://cdn.flipboard.com/web/buttons/js/flbuttons.min.js" type="text/javascript"></script>
</div>
</div>
</div>
<div class="entry-content my-3">
<div class="forbes-ad-container mb-3">
<div class="forbes-ads-area article-content-before"><div class="gptslot evo-atf" data-adunitid="1"></div></div> </div>
<p><em>Articolo tratto dal numero di agosto 2021 di Forbes Italia. <a href="https://www.abbonamenti.it/ricerca?tagRicerca=forbes">Abbonati!</a></em></p>
<p><span style="font-weight: 400;">Con oltre 1.500 satelliti in orbita e una media di due lanci al mese di 60 satelliti ciascuno, l’internet satellitare offerto da <strong>SpaceX</strong> attraverso la costellazione <strong>Starlink</strong> è già una realtà non ancora conforme alle specifiche, ma certo <em>better than nothing</em>, come è stata chiamata la fase di test. L’idea di fornire internet satellitare a tutte le parti del mondo non raggiunte dai servizi di terra è visionaria, come molte delle idee di <strong>Elon Musk</strong>, il quale, senza dubbio, ha fatto i suoi conti. La vendita dei <a href="https://forbes.it/2021/05/28/musk-bezos-e-non-solo-chi-vincera-la-guerra-per-linternet-satellitare/" target="_blank" rel="noopener">servizi</a> internet è infatti un settore in fortissima crescita: nel 2019 ha fruttato 687 miliardi di dollari e le proiezioni dicono che raggiungerà 74mila miliardi nel 2026.</span></p><div class="forbes-ads-area article-content-teads-1"><div class="teads-in-read-1"></div></div>
<p><span style="font-weight: 400;">In altre parole, ci si aspetta una crescita di oltre un fattore 100 in sette, otto anni; incremento che arriverà, in parte, anche dalle nuove connessioni di potenziali utenti che vivono in zone rurali poco o per niente coperte. Si parla di due miliardi di persone sparse nei diversi continenti. La Morgan Stanley ha stimato che il fatturato dell’industria spaziale, che attualmente tocca i 350 miliardi di dollari, nel 2040 sarà di <strong>1.100 miliardi</strong>, 410 dei quali verranno dalla fornitura di servizi internet.</span></p>
<p><span style="font-weight: 400;">Ecco spiegato l’interesse di diverse compagnie, sponsorizzate da altrettanti miliardari, a questa applicazione della nuova space economy, che promette grandi guadagni, ma richiede imponenti investimenti. Non è un caso che il primo obiettivo di Musk sia quello di non andare in bancarotta, cosa che è successa a tutte le costellazioni satellitari del passato. Pur non conoscendo nel dettaglio il business plan di Starlink, c’è chi si è chiesto se il gioco valga la candela. Quanti utenti potrebbero essere ragionevolmente interessati ad abbonarsi a questo servizio? Usando dati forniti da <strong>Un</strong> e dalla <strong>Banca mondiale</strong> relativi al 2018, un gruppo di economisti ha stimato il numero dei potenziali clienti nei Paesi dove meno del 75% della popolazione è online. Il secondo passo è stato capire quanti, degli interessati, potrebbero permettersi i costi della connettività satellitare, utilizzando un valore indicativo di 60 dollari al mese, e richiedendo che il costo annuo del servizio sia inferiore al 10% del prodotto interno lordo pro capite di quel determinato Paese. Ovviamente sono ipotesi di lavoro, forse anche ottimistiche, visto che il costo reale dell’abbonamento al servizio degli Starlink sembra attestarsi intorno ai 99 dollari al mese. In ogni caso, in un mondo purtroppo diviso tra Paesi ricchi e poveri è chiaro che sono questi ultimi i più interessati al servizio che, però, ha costi troppo elevati per diventare effettivamente accessibile.</span></p><div class="forbes-ads-area article-content-teads-2"><div class="teads-in-read-2"></div></div>
<p><span style="font-weight: 400;">Tralasciando i Paesi ricchi, come la maggior parte degli Stati europei, gli Stati Uniti e la Corea del Sud, che già godono di una buona offerta della rete internet (ma dove gli utenti potrebbero abbonarsi per curiosità, o per godere della connettività veloce ovunque), il servizio potrebbe interessare a Turchia, Brasile, Messico e Cina. In effetti, però, difficilmente il potenziale mercato cinese si rivolgerà a SpaceX. I bene informati dicono che <strong>una rete cinese da 13mila satelliti</strong> sia già in fase di studio. I risultati non sembrerebbero molto incoraggianti per SpaceX e per tutte le altre reti satellitari. Tuttavia, la situazione potrebbe evolvere per soddisfare nuove esigenze come i veicoli a guida autonoma, l’internet of things o il cosiddetto <em>hi-frequency trading</em>, una modalità di negoziazione basata su transazioni ad alta o altissima frequenza.</span></p>
<p><span style="font-weight: 400;">Di certo SpaceX non guarda solo agli abbonamenti residenziali e sta cercando di espandere il numero dei suoi potenziali clienti offrendo il segnale internet in mobilità per soddisfare la richiesta di connettività che vengono dal mercato delle auto, dei camion, delle navi e degli aerei. In questo modo i passeggeri potrebbero essere connessi durante il viaggio, aumentando il numero dei potenziali utilizzatori del servizio. In parallelo, la rete Starlink potrebbe interessare al Dipartimento della Difesa americano che sta studiando il possibile utilizzo delle costellazioni ‘basse’ all’interno, o in alternativa, al suo Global positioning system (Gps) che è una infrastruttura militare basata su una rete di 32 satelliti che orbitano a 20mila km di altezza. Il segnale Gps, di vitale importanza tanto per la nostra sicurezza che per la nostra economia, arriva a terra attenuato dall’altezza dell’orbita e questo rende possibile il disturbo da parte di potenze ostili. Conscio di questo problema, il Pentagono ha cercato soluzioni alternative guardando ad altre reti satellitari che potrebbero fornire un servizio indipendente dalla rete Gps e la costellazione Starlink (che opera a 500 km di quota) ha aperto nuovi orizzonti. Aggiungere a bordo degli Starlink un dispositivo Gps di ultima generazione sarebbe semplice e potrebbe fornire un posizionamento al contempo più preciso e basato su un segnale più potente, quindi pressoché impossibile da disturbare. Ovvio, le migliorie non sarebbero senza prezzo. Gli utilizzatori dovrebbero dotarsi di una stazione ricevente per il segnale Starlink e aggiornare la loro strumentazione. Una richiesta che non spaventa certo i militari, che hanno investito almeno 12 miliardi di dollari nella loro rete Gps, la cui gestone costa circa <strong>2 milioni di dollari al giorno</strong>. Se il Pentagono vuole un’alternativa robusta al Gps, Starlink sembra una possibilità interessante. Musk non si lascerà scappare l’occasione, così come ha colto le possibilità offerte dal governo americano che ha dato generosi sussidi per aumentare la connettività delle regioni rurali. </span></p>
<p><em><span style="font-weight: 400;">Patrizia Caraveo è dirigente di ricerca all’Istituto nazionale di astrofisica (Inaf) e lavora all’Istituto di Astrofisica spaziale e fisica cosmica di Milano. Nel 2021 è stata insignita del premio Fermi.</span></em></p>
</p> <div class="forbes-ad-container mb-3">
<div class="forbes-ads-area article-content-after"><div class="gptslot evo-btf" data-adunitid="3"></div></div> </div>
<nav aria-label="Navigazione articolo" class="my-4">
</nav>
</div>
<footer class="entry-footer p-3">
<div class="forbes-tags mb-3">
<a href="https://forbes.it/tag/elon-musk/" rel="tag">Elon Musk</a><a href="https://forbes.it/tag/internet-satellitare/" rel="tag">internet satellitare</a><a href="https://forbes.it/tag/space-economy/" rel="tag">Space Economy</a><a href="https://forbes.it/tag/spacex/" rel="tag">SpaceX</a><a href="https://forbes.it/tag/spazio/" rel="tag">Spazio</a> </div>
<div>
<div class="forbes-share-page">
<div class="mr-3"><b>Share</b></div>
<div class="mr-3">
<a href="https://www.facebook.com/sharer/sharer.php?u=https://forbes.it/2021/08/18/internet-satellitare-perche-puo-essere-nuovo-eldorado-spaziale/" target="_blank" rel="noopener"><i class="fab fa-facebook-f"></i></a>
</div>
<div class="mr-3">
<a target="_blank" rel="noopener" href="https://twitter.com/intent/tweet?text=L&#8217;era delle megacostellazioni: perché la connettività spaziale può essere il prossimo Eldorado&url=https://forbes.it/2021/08/18/internet-satellitare-perche-puo-essere-nuovo-eldorado-spaziale/&via=ForbesItalia"><i class="fab fa-twitter"></i></a>
</div>
<div class="mr-3">
<a href="https://www.linkedin.com/shareArticle?mini=true&url=https://forbes.it/2021/08/18/internet-satellitare-perche-puo-essere-nuovo-eldorado-spaziale/&title=https://forbes.it/2021/08/18/internet-satellitare-perche-puo-essere-nuovo-eldorado-spaziale/&summary=&source=" target="_blank" rel="noopener"><i class="fab fa-linkedin-in"></i></a>
</div>
<div class="mr-3">
<a data-flip-widget="shareflip" href="https://flipboard.com"><i class="fab fa-flipboard"></i></a><script src="https://cdn.flipboard.com/web/buttons/js/flbuttons.min.js" type="text/javascript"></script>
</div>
</div>
</div>
</footer>
</article>
</div>
<style type="text/css">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</style><style type="text/css">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</style><div id="ajax-load-more" class="ajax-load-more-wrap infinite skype alm-layouts" data-alm-id="" data-canonical-url="https://forbes.it/2021/08/18/internet-satellitare-perche-puo-essere-nuovo-eldorado-spaziale/" data-slug="internet-satellitare-perche-puo-essere-nuovo-eldorado-spaziale" data-post-id="119883" data-localized="ajax_load_more_vars"><div aria-live="polite" aria-atomic="true" class="alm-listing alm-ajax" data-single-post="true" data-single-post-id="119883" data-single-post-query="latest" data-single-post-order="120155,120145,119949,119668,119034,119483,119039,118943,118873,118676,118611,118517,118376,118341,118127,117935,117831,117795,117395,117389,116095,114993,114969,114451,114457,114442,114321,113433,113281,113145,112739,112844,112777,112680,112479,112406,112371,112183,112044,111958" data-single-post-target=".forbes-article-wrapper" data-single-post-title-template="{post-title} | {site-title}" data-single-post-site-title="Forbes Italia" data-single-post-site-tagline="Business, classifiche, leader." data-single-post-scroll="true" data-single-post-scrolltop="131" data-single-post-controls="1" data-single-post-progress-bar="" data-single-post-pageview="true" data-container-type="div" data-loading-style="infinite skype" data-repeater="default" data-post-type="post" data-tag="elon-musk,internet-satellitare,space-economy,spacex,spazio" data-order="DESC" data-orderby="date" data-offset="1" data-posts-per-page="1" data-scroll="true" data-scroll-distance="100" data-max-pages="0" data-pause-override="true" data-pause="true" data-button-label="Load More"><div class="alm-reveal alm-single-post post-119883" data-url="https://forbes.it/2021/08/18/internet-satellitare-perche-puo-essere-nuovo-eldorado-spaziale/" data-title="L&#8217;era delle megacostellazioni: perché la connettività spaziale può essere il prossimo Eldorado" data-id="119883" data-page="0"></div></div><div class="alm-btn-wrap" style="visibility: hidden;"><button class="alm-load-more-btn more btn btn-outline-primary" rel="next" type="button">Load More</button></div></div> </main>
</div>
<div class="col-md-4">
<aside class="widget-area mb-3">
<div class="forbes-ad-container d-flex h-100 p-3">
<div class="forbes-ads-area sidebar-before"><div class="gptslot evo-sidetop" data-adunitid="4"></div></div> </div>
</aside>
<aside class="widget-area">
<section id="recent-posts-2" class="widget widget_recent_entries">
<h2 class="widget-title">Leggi anche</h2>
<ul>
<li>
<article id="post-119883" class="forbes-article list small my-2 py-2 post-119883 post type-post status-publish format-standard has-post-thumbnail hentry category-space-economy tag-elon-musk tag-internet-satellitare tag-space-economy tag-spacex tag-spazio">
<div class="row">
<div class="d-none d-lg-flex col-4 col-lg-3 mb-3 text-center">
<a href="https://forbes.it/2021/08/18/internet-satellitare-perche-puo-essere-nuovo-eldorado-spaziale/">
<div class="post-thumbnail">
<img width="150" height="100" src="https://forbes.it/wp-content/uploads/2021/08/elon-musk-spazio-150x100.jpg" class="img-fluid wp-post-image" alt="Elon Musk SpaceX" loading="lazy" srcset="https://forbes.it/wp-content/uploads/2021/08/elon-musk-spazio-150x100.jpg 150w, https://forbes.it/wp-content/uploads/2021/08/elon-musk-spazio-800x535.jpg 800w, https://forbes.it/wp-content/uploads/2021/08/elon-musk-spazio-768x513.jpg 768w, https://forbes.it/wp-content/uploads/2021/08/elon-musk-spazio-600x401.jpg 600w, https://forbes.it/wp-content/uploads/2021/08/elon-musk-spazio.jpg 1200w" sizes="(max-width: 150px) 100vw, 150px" /> </div>
</a>
</div>
<div class="col-12 col-lg-9 mb-1">
<header class="entry-header">
<div class="forbes-title mb-3">
<h5 class="entry-title"><a href="https://forbes.it/2021/08/18/internet-satellitare-perche-puo-essere-nuovo-eldorado-spaziale/" rel="bookmark">L&#8217;era delle megacostellazioni: perché la connettività spaziale può essere il prossimo Eldorado</a></h5> </div>
<div class="entry-meta">
<span class="author">Di <a href="https://forbes.it/author/p-caraveo/">Patrizia Caraveo</a></span>
</div>
</header>
</div>
</div>
</article>
</li>
<li>
<article id="post-120155" class="forbes-article list small my-2 py-2 post-120155 post type-post status-publish format-standard has-post-thumbnail hentry category-space-economy tag-avio tag-razzo tag-sapienza tag-space-economy tag-spazio">
<div class="row">
<div class="d-none d-lg-flex col-4 col-lg-3 mb-3 text-center">
<a href="https://forbes.it/2021/08/17/avio-lancia-razzo-vega-porta-orbita-satellite-sapienza/">
<div class="post-thumbnail">
<img width="141" height="100" src="https://forbes.it/wp-content/uploads/2021/08/vega-avio-spazio-141x100.jpg" class="img-fluid wp-post-image" alt="Vega Avio spazio" loading="lazy" srcset="https://forbes.it/wp-content/uploads/2021/08/vega-avio-spazio-141x100.jpg 141w, https://forbes.it/wp-content/uploads/2021/08/vega-avio-spazio-800x566.jpg 800w, https://forbes.it/wp-content/uploads/2021/08/vega-avio-spazio-1200x849.jpg 1200w, https://forbes.it/wp-content/uploads/2021/08/vega-avio-spazio-768x543.jpg 768w, https://forbes.it/wp-content/uploads/2021/08/vega-avio-spazio-600x424.jpg 600w, https://forbes.it/wp-content/uploads/2021/08/vega-avio-spazio.jpg 1500w" sizes="(max-width: 141px) 100vw, 141px" /> </div>
</a>
</div>
<div class="col-12 col-lg-9 mb-1">
<header class="entry-header">
<div class="forbes-title mb-3">
<h5 class="entry-title"><a href="https://forbes.it/2021/08/17/avio-lancia-razzo-vega-porta-orbita-satellite-sapienza/" rel="bookmark">L’italiana Avio lancia con successo il razzo Vega. E porta in orbita il satellite della Sapienza</a></h5> </div>
<div class="entry-meta">
<span class="author">Di <a href="https://forbes.it/author/redazione/">Forbes.it</a></span>
</div>
</header>
</div>
</div>
</article>
</li>
<li>
<article id="post-120145" class="forbes-article list small my-2 py-2 post-120145 post type-post status-publish format-standard has-post-thumbnail hentry category-miliardari tag-auto-elettriche tag-elon-musk tag-guida-autonoma tag-miliardari tag-smart-mobility tag-tesla">
<div class="row">
<div class="d-none d-lg-flex col-4 col-lg-3 mb-3 text-center">
 <a href="https://forbes.it/2021/08/17/tesla-sotto-indagine-usa-incidenti-auto-guida-autonoma/">
<div class="post-thumbnail">
<img width="150" height="100" src="https://forbes.it/wp-content/uploads/2021/03/elon-musk-tesla-preoccupato-150x100.jpg" class="img-fluid wp-post-image" alt="Elon Musk Tesla" loading="lazy" srcset="https://forbes.it/wp-content/uploads/2021/03/elon-musk-tesla-preoccupato-150x100.jpg 150w, https://forbes.it/wp-content/uploads/2021/03/elon-musk-tesla-preoccupato-800x534.jpg 800w, https://forbes.it/wp-content/uploads/2021/03/elon-musk-tesla-preoccupato-768x512.jpg 768w, https://forbes.it/wp-content/uploads/2021/03/elon-musk-tesla-preoccupato-600x400.jpg 600w, https://forbes.it/wp-content/uploads/2021/03/elon-musk-tesla-preoccupato.jpg 1024w" sizes="(max-width: 150px) 100vw, 150px" /> </div>
</a>
</div>
<div class="col-12 col-lg-9 mb-1">
<header class="entry-header">
<div class="forbes-title mb-3">
<h5 class="entry-title"><a href="https://forbes.it/2021/08/17/tesla-sotto-indagine-usa-incidenti-auto-guida-autonoma/" rel="bookmark">Troppi incidenti: gli Stati Uniti aprono una maxi-indagine sulla guida autonoma di Tesla</a></h5> </div>
<div class="entry-meta">
<span class="author">Di <a href="https://forbes.it/author/aohnsman/">Alan Ohnsman</a></span>
</div>
</header>
</div>
</div>
</article>
</li>
<li>
<article id="post-120098" class="forbes-article list small my-2 py-2 post-120098 post type-post status-publish format-standard has-post-thumbnail hentry category-cars tag-ferrari tag-maserati tag-mercedes tag-pebble-beach">
<div class="row">
<div class="d-none d-lg-flex col-4 col-lg-3 mb-3 text-center">
<a href="https://forbes.it/2021/08/17/una-mercedes-del-38-e-il-best-in-show-al-concorso-deleganza-di-pebble-beach-battute-una-maserati-e-una-ferrari/">
<div class="post-thumbnail">
<img width="148" height="100" src="https://forbes.it/wp-content/uploads/2021/08/516AA477-0007-420E-B77E-52A7BEA3D93F-148x100.jpeg" class="img-fluid wp-post-image" alt="" loading="lazy" srcset="https://forbes.it/wp-content/uploads/2021/08/516AA477-0007-420E-B77E-52A7BEA3D93F-148x100.jpeg 148w, https://forbes.it/wp-content/uploads/2021/08/516AA477-0007-420E-B77E-52A7BEA3D93F-800x541.jpeg 800w, https://forbes.it/wp-content/uploads/2021/08/516AA477-0007-420E-B77E-52A7BEA3D93F-1200x812.jpeg 1200w, https://forbes.it/wp-content/uploads/2021/08/516AA477-0007-420E-B77E-52A7BEA3D93F-768x520.jpeg 768w, https://forbes.it/wp-content/uploads/2021/08/516AA477-0007-420E-B77E-52A7BEA3D93F-600x406.jpeg 600w, https://forbes.it/wp-content/uploads/2021/08/516AA477-0007-420E-B77E-52A7BEA3D93F.jpeg 1216w" sizes="(max-width: 148px) 100vw, 148px" /> </div>
</a>
</div>
<div class="col-12 col-lg-9 mb-1">
<header class="entry-header">
<div class="forbes-title mb-3">
<h5 class="entry-title"><a href="https://forbes.it/2021/08/17/una-mercedes-del-38-e-il-best-in-show-al-concorso-deleganza-di-pebble-beach-battute-una-maserati-e-una-ferrari/" rel="bookmark">Una Mercedes del &#8217;38 è regina d&#8217;eleganza a Pebble Beach. Battuti due modelli Made in Italy</a></h5> </div>
<div class="entry-meta">
<span class="author">Di <a href="https://forbes.it/author/alrizzo/">Alfonso Rizzo</a></span>
</div>
</header>
</div>
</div>
</article>
</li>
<li>
<article id="post-120134" class="forbes-article list small my-2 py-2 post-120134 post type-post status-publish format-standard has-post-thumbnail hentry category-business tag-agcom tag-antitrust tag-indagine tag-mcdonalds">
<div class="row">
<div class="d-none d-lg-flex col-4 col-lg-3 mb-3 text-center">
<a href="https://forbes.it/2021/08/17/mcdonalds-sotto-indagine-agcom-rischia-multa-miliardaria/">
<div class="post-thumbnail">
<img width="150" height="100" src="https://forbes.it/wp-content/uploads/2021/08/mcdonalds-150x100.jpg" class="img-fluid wp-post-image" alt="McDonald&#039;s" loading="lazy" srcset="https://forbes.it/wp-content/uploads/2021/08/mcdonalds-150x100.jpg 150w, https://forbes.it/wp-content/uploads/2021/08/mcdonalds-800x534.jpg 800w, https://forbes.it/wp-content/uploads/2021/08/mcdonalds-768x512.jpg 768w, https://forbes.it/wp-content/uploads/2021/08/mcdonalds-600x400.jpg 600w, https://forbes.it/wp-content/uploads/2021/08/mcdonalds.jpg 1024w" sizes="(max-width: 150px) 100vw, 150px" /> </div>
</a>
</div>
<div class="col-12 col-lg-9 mb-1">
<header class="entry-header">
<div class="forbes-title mb-3">
<h5 class="entry-title"><a href="https://forbes.it/2021/08/17/mcdonalds-sotto-indagine-agcom-rischia-multa-miliardaria/" rel="bookmark">McDonald&#8217;s sotto indagine dell&#8217;Agcom: rischia una multa miliardaria</a></h5> </div>
<div class="entry-meta">
<span class="author">Di <a href="https://forbes.it/author/redazione/">Forbes.it</a></span>
</div>
</header>
</div>
</div>
</article>
</li>
</ul>
</section>
</aside>
<aside class="widget-area sticky-top mb-3 forbes-ads-sidebar-sticky-container">
<div class="forbes-ad-container d-flex h-100 p-3 d-none d-lg-block">
<div class="forbes-ads-area sidebar-sticky"><div class="gptslot sticky evo-sidesticky" data-adunitid="5"></div></div> </div>
</aside>
<aside id="secondary" class="widget-area">
<section id="custom_html-3" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"></div></section> </aside>
</div> </div>
</div>
<div class="forbes-ad-container">
<div class="forbes-ads-area footer"><div class="gptslot evo-leaderboard" data-adunitid="9"></div></div> </div>
<footer id="colophon" class="site-footer mt-5">
<div class="site-info">
<a href="https://forbes.it" class="forbes-logo"><img src="https://forbes.it/wp-content/themes/forbes_theme_2021/images/forbes-logo-black.png" width="264" height="70" class="img-fluid" alt="Forbes Italia"></a>
<p>
Benvenuti su Forbes Italia, l'edizione italiana del <a href="/category/business/">business magazine</a> più famoso al mondo. All'interno le nostre leggendarie <a href="/category/classifiche">classifiche</a>, i segreti dei <a href="/category/leader">leader</a> di oggi e di domani, le <a href="/category/strategia">strategie</a> per il successo, i consigli di <a href="/category/style">stile</a> per essere sempre al top. Ogni giorno da 100 anni, Forbes vi apre le porte della business community globale.
</p>
<div class="forbes-social-follow w-100 d-flex p-4">
<div class="flex-fill text-center"><a href="https://www.facebook.com/forbesitaly/" target="_blank" rel="noopener"><i class="fab fa-2x fa-facebook-f"></i></a></div>
<div class="flex-fill text-center"><a href="https://twitter.com/forbesitalia" target="_blank" rel="noopener"><i class="fab fa-2x fa-twitter"></i></a></div>
<div class="flex-fill text-center"><a href="https://www.instagram.com/forbesitalia/" target="_blank" rel="noopener"><i class="fab fa-2x fa-instagram"></i></a></div>
<div class="flex-fill text-center"><a href="https://www.linkedin.com/company/forbesitalia/" target="_blank" rel="noopener"><i class="fab fa-2x fa-linkedin-in"></i></a></div>
</div> <div class="forbes-bfc-details">
<h5>Forbes.it è un'iniziativa:</h5>
<div class="row justify-content-center">
<div class="col-sm-12 col-md-6 text-left text-md-right">
<p><b>BFC&nbsp;Media S.p.A.</b><br />
Via Melchiorre Gioia n. 55<br />
20124 Milano</p>
</div>
<div class="col-sm-12 col-md-6 text-left">
<p>Iscritta al Registro Imprese di Milano<br />
REA n. MI-1489853<br />
P.IVA 11673170152</p>
</div>
</div>
<a href="https://bfcmedia.com/" target="_blank" rel="noopener">Visita il nostro sito web <i class="fas fa-globe"></i></a></p>
</div>
</div>
<div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-44297" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-44297"><a target="_blank" rel="noopener" href="https://www.abbonamenti.it/r60453">Abbonati</a></li>
<li id="menu-item-77189" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-77189"><a href="https://forbes.it/termini-e-condizioni-duso/">Termini e condizioni d’uso</a></li>
<li id="menu-item-77126" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-77126"><a href="https://forbes.it/informativa-sulla-privacy/">Informativa sulla privacy</a></li>
<li id="menu-item-77181" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-77181"><a href="https://forbes.it/2018/10/01/forbes-italia-contatti/">Contatti</a></li>
<li id="menu-item-77128" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-77128"><a target="_blank" rel="noopener" href="/cdn-cgi/l/email-protection#167f78707956747a6373707f787778757f777a75797b7b63787f7577627f79783875797b">Segnala un problema</a></li>
<li id="menu-item-77129" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-77129"><a href="https://forbes.it/mediakit/">Advertising media kit</a></li>
</ul></div> </footer>
</div>
<div id="wpshopify-root"></div><div data-wpshopify-component data-wpshopify-component-id="2978550da6f43fb4c46ac04d19d81b1c5" data-wpshopify-component-type="cart" data-wpshopify-payload-settings="eyJyZW5kZXJfZnJvbV9zZXJ2ZXIiOmZhbHNlLCJpY29uIjpmYWxzZSwidHlwZSI6ImZpeGVkIiwiaW5saW5lX2JhY2tncm91bmRfY29sb3IiOiIjNmFlMDZhIiwiaW5saW5lX2NhcnRfY291bnRlcl90ZXh0X2NvbG9yIjoiIzAwMCIsImlubGluZV9pY29uX2NvbG9yIjoiIzAwMCIsInNob3dfY291bnRlciI6dHJ1ZSwiZGF0YV90eXBlIjpmYWxzZSwiaGlkZV93cmFwcGVyIjpmYWxzZSwiZml4ZWRfYmFja2dyb3VuZF9jb2xvciI6IiMwMDAwMDAiLCJmaXhlZF9jb3VudGVyX2NvbG9yIjoiI0ZGRiIsImZpeGVkX2ljb25fY29sb3IiOiIjRkZGIiwicXVlcnkiOiIqIn0=">
<style>
         .menu-item [data-wpshopify-component-type="cart"] {
            width: 100%;
            height: 100%;
            display: flex;
            justify-content: center;
            align-items: center;
         }
      </style>
</div><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script defer src='https://forbes.it/wp-includes/js/jquery/ui/effect.min.js?ver=1.12.1' id='jquery-effects-core-js'></script>
<script defer src='https://forbes.it/wp-includes/js/jquery/ui/effect-fade.min.js?ver=1.12.1' id='jquery-effects-fade-js'></script>
<script defer src='https://cdn.jsdelivr.net/npm/bootstrap@4.6.0/dist/js/bootstrap.bundle.min.js?ver=4.6.0' id='bootstrap-js-js'></script>
<script id='forbes_theme_2021-js-js-extra'>
var forbesAjaxObject = {"ajaxurl":"https:\/\/forbes.it\/wp-admin\/admin-ajax.php","forbes_nonce":"4d431ba3ad"};
</script>
<script defer src='https://forbes.it/wp-content/themes/forbes_theme_2021/js/forbes-main.js?ver=1.2.2' id='forbes_theme_2021-js-js'></script>
<script defer src='https://cdn.jsdelivr.net/npm/@splidejs/splide@latest/dist/js/splide.min.js?ver=2.4.21' id='splide-js-js'></script>
<script src='https://forbes.it/wp-includes/js/wp-embed.min.js?ver=5.8' id='wp-embed-js'></script>
<script id='ajax-load-more-js-extra'>
var alm_localize = {"ajaxurl":"https:\/\/forbes.it\/wp-admin\/admin-ajax.php","alm_nonce":"696152cf39","rest_api":"https:\/\/forbes.it\/wp-json\/","rest_nonce":"cedf1dd2f8","pluginurl":"https:\/\/forbes.it\/wp-content\/plugins\/ajax-load-more","speed":"200","ga_debug":"false","results_text":"Viewing {post_count} of {total_posts} results.","no_results_text":"No results found.","alm_debug":"","a11y_focus":"1","site_title":"Forbes Italia","site_tagline":"Business, classifiche, leader."};
var ajax_load_more_vars = {"id":"ajax-load-more"};
</script>
<script defer src='https://forbes.it/wp-content/plugins/ajax-load-more/core/dist/js/ajax-load-more.min.js?ver=5.5.0' id='ajax-load-more-js'></script>
<script defer src='https://forbes.it/wp-content/plugins/ajax-load-more-pro/pro/ajax-load-more-previous-post/dist/js/alm-single-posts.min.js?ver=1.5.3' id='alm-single-posts-js'></script>
<script src='https://forbes.it/wp-content/plugins/ajax-load-more-pro/pro/ajax-load-more-seo/js/alm-seo.min.js?ver=1.9.3' id='ajax-load-more-seo-js'></script>
<script src='https://stats.wp.com/e-202133.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.0',blog:'175870367',post:'119883',tz:'2',srv:'forbes.it'} ]);
	_stq.push([ 'clickTrackerInit', '175870367', '119883' ]);
</script>
<div class="forbes-ads-area teads-script"><div class="gptslot evo-teads" data-adunitid="10"></div></div>
</body>
</html>
