<!doctype html>
<html lang="it-IT">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="https://gmpg.org/xfn/11">
<link rel="preconnect" href="https://fonts.gstatic.com">
<link rel="preconnect" href="https://quantcast.mgr.consensu.org">
<link rel="preconnect" href="https://www.googletagmanager.com">
<link rel="preconnect" href="https://use.fontawesome.com">
<link rel="preconnect" href="https://ads.pubmatic.com">
<link rel="preconnect" href="https://connect.facebook.net">
<link rel="preconnect" href="https://pagead2.googlesyndication.com">
<link rel="preconnect" href="https://www.google-analytics.com">
<link rel="preconnect" href="https://secure.quantserve.com">
<link rel="shortcut icon" href="https://forbes.it/favicon.ico" />
<link rel="preload" href="https://fonts.googleapis.com/css2?family=Merriweather:wght@300;400;700;900&family=Work+Sans:wght@100;200;300;400;500;600;700;800;900&display=swap" as="style" onload="this.onload=null;this.rel='stylesheet'" />
<noscript>
	<link
		href="https://fonts.googleapis.com/css2?family=Merriweather:wght@300;400;700;900&family=Work+Sans:wght@100;200;300;400;500;600;700;800;900&display=swap"
		rel="stylesheet"
		type="text/css"
	/>
	</noscript>
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

<title>La fintech Moneyviz porta a Casa Sanremo 25 talk su blockchain e finanza</title>
<meta name="description" content="Dopo il successo del primo crowdfunding, la fintech porta a Casa Sanremo il Moneyviz Privé, tra esperti di blockchain e finanza tradizionale." />
<link rel="canonical" href="https://forbes.it/2022/01/31/fintech-moneyviz-casa-sanremo-25-talk-su-blockchain-e-finanza/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="La fintech che porterà a Sanremo il mondo della blockchain e della finanza" />
<meta property="og:description" content="Dopo il successo del primo crowdfunding, la fintech porta a Casa Sanremo il Moneyviz Privé, tra esperti di blockchain e finanza tradizionale." />
<meta property="og:url" content="https://forbes.it/2022/01/31/fintech-moneyviz-casa-sanremo-25-talk-su-blockchain-e-finanza/" />
<meta property="og:site_name" content="Forbes Italia" />
<meta property="article:publisher" content="https://www.facebook.com/forbesitaly/" />
<meta property="article:author" content="https://www.facebook.com/forbesitaly" />
<meta property="article:published_time" content="2022-01-31T07:11:16+00:00" />
<meta property="article:modified_time" content="2022-01-28T16:29:57+00:00" />
<meta property="og:image" content="https://forbes.it/wp-content/uploads/2022/01/Gabriele_Del_Mese.png" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="900" />
<meta property="og:image:type" content="image/png" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@ForbesItalia" />
<meta name="twitter:site" content="@forbesitalia" />
<meta name="twitter:label1" content="Scritto da" />
<meta name="twitter:data1" content="Forbes.it" />
<meta name="twitter:label2" content="Tempo di lettura stimato" />
<meta name="twitter:data2" content="4 minuti" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://forbes.it/#organization","name":"Forbes Italia","url":"https://forbes.it/","sameAs":["https://www.facebook.com/forbesitaly/","https://www.instagram.com/forbesitalia/","https://it.linkedin.com/company/forbesitalia","https://www.youtube.com/channel/UCHC3i0FNPjdzDxYvoxwI8TA","https://twitter.com/forbesitalia"],"logo":{"@type":"ImageObject","@id":"https://forbes.it/#logo","inLanguage":"it-IT","url":"https://forbes.it/wp-content/uploads/2018/10/forbes_nero.png","contentUrl":"https://forbes.it/wp-content/uploads/2018/10/forbes_nero.png","width":2560,"height":993,"caption":"Forbes Italia"},"image":{"@id":"https://forbes.it/#logo"}},{"@type":"WebSite","@id":"https://forbes.it/#website","url":"https://forbes.it/","name":"Forbes Italia","description":"Business, classifiche, leader.","publisher":{"@id":"https://forbes.it/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://forbes.it/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://forbes.it/2022/01/31/fintech-moneyviz-casa-sanremo-25-talk-su-blockchain-e-finanza/#primaryimage","inLanguage":"it-IT","url":"https://forbes.it/wp-content/uploads/2022/01/Gabriele_Del_Mese.png","contentUrl":"https://forbes.it/wp-content/uploads/2022/01/Gabriele_Del_Mese.png","width":1200,"height":900,"caption":"Gabriele Del Mese, ceo e fondatore di Moneyviz"},{"@type":"WebPage","@id":"https://forbes.it/2022/01/31/fintech-moneyviz-casa-sanremo-25-talk-su-blockchain-e-finanza/#webpage","url":"https://forbes.it/2022/01/31/fintech-moneyviz-casa-sanremo-25-talk-su-blockchain-e-finanza/","name":"La fintech Moneyviz porta a Casa Sanremo 25 talk su blockchain e finanza","isPartOf":{"@id":"https://forbes.it/#website"},"primaryImageOfPage":{"@id":"https://forbes.it/2022/01/31/fintech-moneyviz-casa-sanremo-25-talk-su-blockchain-e-finanza/#primaryimage"},"datePublished":"2022-01-31T07:11:16+00:00","dateModified":"2022-01-28T16:29:57+00:00","description":"Dopo il successo del primo crowdfunding, la fintech porta a Casa Sanremo il Moneyviz Privé, tra esperti di blockchain e finanza tradizionale.","breadcrumb":{"@id":"https://forbes.it/2022/01/31/fintech-moneyviz-casa-sanremo-25-talk-su-blockchain-e-finanza/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://forbes.it/2022/01/31/fintech-moneyviz-casa-sanremo-25-talk-su-blockchain-e-finanza/"]}]},{"@type":"BreadcrumbList","@id":"https://forbes.it/2022/01/31/fintech-moneyviz-casa-sanremo-25-talk-su-blockchain-e-finanza/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://forbes.it/"},{"@type":"ListItem","position":2,"name":"La fintech che porterà a Sanremo il mondo della blockchain e della finanza"}]},{"@type":"Article","@id":"https://forbes.it/2022/01/31/fintech-moneyviz-casa-sanremo-25-talk-su-blockchain-e-finanza/#article","isPartOf":{"@id":"https://forbes.it/2022/01/31/fintech-moneyviz-casa-sanremo-25-talk-su-blockchain-e-finanza/#webpage"},"author":{"@id":"https://forbes.it/#/schema/person/8ab33cf22a2f742bd13d2aff46d06263"},"headline":"La fintech che porterà a Sanremo il mondo della blockchain e della finanza","datePublished":"2022-01-31T07:11:16+00:00","dateModified":"2022-01-28T16:29:57+00:00","mainEntityOfPage":{"@id":"https://forbes.it/2022/01/31/fintech-moneyviz-casa-sanremo-25-talk-su-blockchain-e-finanza/#webpage"},"wordCount":727,"publisher":{"@id":"https://forbes.it/#organization"},"image":{"@id":"https://forbes.it/2022/01/31/fintech-moneyviz-casa-sanremo-25-talk-su-blockchain-e-finanza/#primaryimage"},"thumbnailUrl":"https://forbes.it/wp-content/uploads/2022/01/Gabriele_Del_Mese.png","keywords":["Blockchain","criptovalute","finanza","Fintech","Moneyviz","Sanremo"],"articleSection":["Blockchain &amp; Co"],"inLanguage":"it-IT","copyrightYear":"2022","copyrightHolder":{"@id":"https://forbes.it/#organization"}},{"@type":"Person","@id":"https://forbes.it/#/schema/person/8ab33cf22a2f742bd13d2aff46d06263","name":"Forbes.it","description":"Forbes Italia è l'edizione italiana del magazine più famoso al mondo su classifiche, cultura economica, leadership imprenditoriale, innovazione e lifestyle.","sameAs":["https://www.facebook.com/forbesitaly","https://www.linkedin.com/company/forbesitalia","https://twitter.com/@ForbesItalia"],"url":"https://forbes.it/author/redazione/"}]}</script>

<link rel='dns-prefetch' href='//cdn.jsdelivr.net' />
<link rel='dns-prefetch' href='//use.fontawesome.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel="alternate" type="application/rss+xml" title="Forbes Italia &raquo; Feed" href="https://forbes.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Forbes Italia &raquo; Feed dei commenti" href="https://forbes.it/comments/feed/" />
<script>
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/forbes.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.3"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<script id="forbes-ready">
			window.advanced_ads_ready=function(e,a){a=a||"complete";var d=function(e){return"interactive"===a?"loading"!==e:"complete"===e};d(document.readyState)?e():document.addEventListener("readystatechange",(function(a){d(a.target.readyState)&&e()}),{once:"interactive"===a})},window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[];		</script>
<style>
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='mediaelement-css' href='https://forbes.it/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.16' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css' href='https://forbes.it/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.8.3' media='all' />
<link rel='stylesheet' id='qc-choice-css' href='https://forbes.it/wp-content/plugins/quantcast-choice/public/css/style.min.css?ver=2.0.4' media='all' />
<link rel='stylesheet' id='wpos-slick-style-css' href='https://forbes.it/wp-content/plugins/wp-logo-showcase-responsive-slider-slider/assets/css/slick.css?ver=3.0.4.1' media='all' />
<link rel='stylesheet' id='logo_showcase_style-css' href='https://forbes.it/wp-content/plugins/wp-logo-showcase-responsive-slider-slider/assets/css/logo-showcase.css?ver=3.0.4.1' media='all' />
<link rel='stylesheet' id='bootstrap-css-css' href='https://cdn.jsdelivr.net/npm/bootstrap@4.6.0/dist/css/bootstrap.min.css?ver=4.6.0' media='all' />
<link rel='stylesheet' id='forbes_theme_2021-style-css' href='https://forbes.it/wp-content/themes/forbes_theme_2021/style.css?ver=1.3.4' media='all' />
<link rel='stylesheet' id='splide-css-css' href='https://cdn.jsdelivr.net/npm/@splidejs/splide@latest/dist/css/splide.min.css?ver=5.8.3' media='all' />
<link rel='stylesheet' id='jetpack_css-css' href='https://forbes.it/wp-content/plugins/jetpack/css/jetpack.css?ver=10.5.1' media='all' />
<script id='qc-choice-js-extra'>
var choice_cmp_config = {"utid":"8H8yMD0tLMXTe","enabled":"all","ccpa":"","datalayer":""};
</script>
<script async="async" src='https://forbes.it/wp-content/plugins/quantcast-choice/public/js/script.min.js?ver=2.0.4' id='qc-choice-js'></script>
<script src='https://forbes.it/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script src='https://forbes.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script integrity="sha384-vuFJ2JiSdUpXLKGK+tDteQZBqNlMwAjhZ3TvPaDfN9QmbPb7Q8qUpbSNapQev3YF" defer crossorigin="anonymous" src='https://use.fontawesome.com/releases/v5.15.2/js/all.js' id='font-awesome-cdn-svg-all-js'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://forbes.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://forbes.it/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.8.3" />
<link rel='shortlink' href='https://forbes.it/?p=135046' />
<link rel="alternate" type="application/json+oembed" href="https://forbes.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fforbes.it%2F2022%2F01%2F31%2Ffintech-moneyviz-casa-sanremo-25-talk-su-blockchain-e-finanza%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://forbes.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fforbes.it%2F2022%2F01%2F31%2Ffintech-moneyviz-casa-sanremo-25-talk-su-blockchain-e-finanza%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.49.1" /><style type='text/css'>img#wpstats{display:none}</style>
<link rel="preload" as="image" href="https://forbes.it/wp-content/uploads/2022/01/Gabriele_Del_Mese.png" imagesrcset="https://forbes.it/wp-content/uploads/2022/01/Gabriele_Del_Mese.png 1200w, https://forbes.it/wp-content/uploads/2022/01/Gabriele_Del_Mese-800x600.png 800w, https://forbes.it/wp-content/uploads/2022/01/Gabriele_Del_Mese-200x150.png 200w, https://forbes.it/wp-content/uploads/2022/01/Gabriele_Del_Mese-768x576.png 768w, https://forbes.it/wp-content/uploads/2022/01/Gabriele_Del_Mese-133x100.png 133w, https://forbes.it/wp-content/uploads/2022/01/Gabriele_Del_Mese-600x450.png 600w" imagesizes="(max-width: 1200px) 100vw, 1200px" />

<meta name="google-adsense-platform-account" content="ca-host-pub-2644536267352236">
<meta name="google-adsense-platform-domain" content="sitekit.withgoogle.com">


<script>
			( function( w, d, s, l, i ) {
				w[l] = w[l] || [];
				w[l].push( {'gtm.start': new Date().getTime(), event: 'gtm.js'} );
				var f = d.getElementsByTagName( s )[0],
					j = d.createElement( s ), dl = l != 'dataLayer' ? '&l=' + l : '';
				j.async = true;
				j.src = 'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
				f.parentNode.insertBefore( j, f );
			} )( window, document, 'script', 'dataLayer', 'GTM-KPK57JV' );
			
</script>

<link rel="icon" href="https://forbes.it/wp-content/uploads/2018/10/favicon-200x150.png" sizes="32x32" />
<link rel="icon" href="https://forbes.it/wp-content/uploads/2018/10/favicon-200x150.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://forbes.it/wp-content/uploads/2018/10/favicon-200x150.png" />
<meta name="msapplication-TileImage" content="https://forbes.it/wp-content/uploads/2018/10/favicon.png" />
<script defer src="https://assets.evolutionadv.it/forbes_it/forbes_it.new.js"></script>
</head>
<body class="post-template-default single single-post postid-135046 single-format-standard aa-prefix-forbes-">

<noscript>
			<iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KPK57JV" height="0" width="0" style="display:none;visibility:hidden"></iframe>
		</noscript>

<div id="page" class="site">
<div class="bfc-main-menu">
</div>
<a class="skip-link screen-reader-text" href="#primary">Skip to content</a>
<header id="masthead" class="site-header sticky-top">
<nav class="navbar navbar-expand-lg navbar-dark forbes-navigation">
<button class="navbar-toggler bfc-mobile-menu-trigger" type="button" aria-controls="navbarNav" aria-expanded="false" aria-label="Apri navigazione">
<span class="fas fa-bars bfc-open-icon"></span>
<span class="fas fa-times bfc-close-icon"></span>
</button>
<a class="navbar-brand" href="https://forbes.it">
<img src="https://forbes.it/wp-content/themes/forbes_theme_2021/images/forbes-logo.png" alt="Forbes.it" width="264" height="70">
</a>
<div class="bfc-menu-triggers">
<a href="#!" class="bfc-main-menu-trigger" data-trigger="menu-item-77215">Primo Piano</a>
<a href="#!" class="bfc-main-menu-trigger" data-trigger="menu-item-77194">Classifiche</a>
<a href="#!" class="bfc-main-menu-trigger" data-trigger="menu-item-99760">Sezioni</a>
<a href="#!" class="bfc-main-menu-trigger" data-trigger="menu-item-77206">Special Issue</a>
<a href="#!" class="bfc-main-menu-trigger" data-trigger="menu-item-77217">Multimedia</a>
<a href="#!" class="bfc-main-menu-trigger" data-trigger="menu-item-77223">BrandVoice</a>
</div>
<a href="#!" class="forbes-search-panel-trigger"><span class="fas fa-search bfc-open-icon"></span><span class="fas fa-times bfc-close-icon"></span></a>
</nav>
<nav class="forbes-secondary-navigation">
<ul class="forbes-menu-items">
<li class="forbes-menu-item">
<a href="https://forbes.it/category/video/" target="">Video</a>
</li>
<li class="forbes-menu-item">
<a href="https://forbes.it/category/podcast/" target="">Podcast</a>
</li>
<li class="forbes-menu-item">
<a href="https://bfc-form.housing.tomato.it/node/df5eb70d-88af-423d-9486-d5bd7d2af570/customer" target="_blank">Newsletter</a>
</li>
<li class="forbes-menu-item">
<a href="https://forbes.it/category/magazine/" target="">Magazine</a>
</li>
<li class="forbes-menu-item">
<a href="https://forbes.it/store/" target="">Store</a>
</li>
<li class="forbes-menu-item">
<a href="https://forbes.it/eventi/" target="">Eventi</a>
</li>
</ul>
</nav>
<div class="forbes-search-panel">
<div class="container">
<div class="row">
<div class="col text-center p-3">
<a class="brand" href="https://forbes.it">
<img src="https://forbes.it/wp-content/themes/forbes_theme_2021/images/forbes-logo.png" alt="Forbes.it" width="264" height="70">
</a>
<a href="#!" class="forbes-search-panel-trigger"><span class="fas fa-times bfc-close-icon"></span></a>
</div>
</div>
<div class="row">
<div class="col">
<form method="GET" action="https://forbes.it?">
<div class="input-group align-items-center">
<input type="text" class="form-control" placeholder="Cerca" aria-label="Cerca" aria-describedby="search-panel-search-button" name="s" value="">
<div class="input-group-append">
<button class="btn btn-outline-secondary" type="submit" id="search-panel-search-button"><span class="fas fa-arrow-right"></span></button>
</div>
</div>
</form>
</div>
</div>
</div>
</div> </header>
<div class="forbes-ad-container">
<div class="forbes-ads-area masthead"><div class="gptslot evo-masthead" data-adunitid="0"></div></div> </div>
<div class="container py-5">
<div class="row">
<div class="col-md-8">
<main id="primary" class="site-main">
<div class="forbes-article-wrapper">
<article id="post-135046" class="forbes-article single mt-3 mb-5  post-135046 post type-post status-publish format-standard has-post-thumbnail hentry category-blockchain_and_co tag-blockchain tag-criptovalute tag-finanza tag-fintech tag-moneyviz tag-sanremo">
<header class="entry-header mb-4">
<div class="d-flex align-items-baseline mb-3">
<div class="mr-3">
<div class="forbes-category-link">
<a href="https://forbes.it/category/blockchain_and_co/">Blockchain &amp; Co</a>
</div>
</div>
<div class="entry-meta">
<span class="date"><time class="entry-date published" datetime="31/01/2022 08:11">31/01/2022 08:11</time><time class="updated" datetime="28/01/2022 17:29">28/01/2022 17:29</time></span>
</div>
</div>
<div class="forbes-title">
<h1 class="entry-title my-4">La fintech che porterà a Sanremo il mondo della blockchain e della finanza</h1> </div>
<div class="entry-meta d-flex align-items-center">
<div class="forbes-author-image">
<img src="https://forbes.it/wp-content/uploads/2018/10/F-forbes-200x150.png" alt="Forbes.it">
</div>
<div class="author-name-and-role ml-3">
<span class="author">Di <a href="https://forbes.it/author/redazione/">Forbes.it</a></span>
<span class="author_role">Staff</a></span>
</div>
</div>
</header>
<div class="mb-3">
<div class="post-thumbnail">
<img width="1200" height="900" src="https://forbes.it/wp-content/uploads/2022/01/Gabriele_Del_Mese.png" class="img-fluid wp-post-image" alt="" loading="lazy" srcset="https://forbes.it/wp-content/uploads/2022/01/Gabriele_Del_Mese.png 1200w, https://forbes.it/wp-content/uploads/2022/01/Gabriele_Del_Mese-800x600.png 800w, https://forbes.it/wp-content/uploads/2022/01/Gabriele_Del_Mese-200x150.png 200w, https://forbes.it/wp-content/uploads/2022/01/Gabriele_Del_Mese-768x576.png 768w, https://forbes.it/wp-content/uploads/2022/01/Gabriele_Del_Mese-133x100.png 133w, https://forbes.it/wp-content/uploads/2022/01/Gabriele_Del_Mese-600x450.png 600w" sizes="(max-width: 1200px) 100vw, 1200px" /> </div>
<div class="forbes-post-thumbnail-caption">
Gabriele Del Mese, ceo e fondatore di Moneyviz </div>
</div>
<div class="my-3">
<div class="forbes-share-page">
<div class="mr-3"><b>Share</b></div>
<div class="mr-3">
<a href="https://www.facebook.com/sharer/sharer.php?u=https://forbes.it/2022/01/31/fintech-moneyviz-casa-sanremo-25-talk-su-blockchain-e-finanza/" target="_blank" rel="noopener"><i class="fab fa-facebook-f"></i></a>
</div>
<div class="mr-3">
<a target="_blank" rel="noopener" href="https://twitter.com/intent/tweet?text=La fintech che porterà a Sanremo il mondo della blockchain e della finanza&url=https://forbes.it/2022/01/31/fintech-moneyviz-casa-sanremo-25-talk-su-blockchain-e-finanza/&via=ForbesItalia"><i class="fab fa-twitter"></i></a>
</div>
<div class="mr-3">
<a href="https://www.linkedin.com/shareArticle?mini=true&url=https://forbes.it/2022/01/31/fintech-moneyviz-casa-sanremo-25-talk-su-blockchain-e-finanza/&title=https://forbes.it/2022/01/31/fintech-moneyviz-casa-sanremo-25-talk-su-blockchain-e-finanza/&summary=&source=" target="_blank" rel="noopener"><i class="fab fa-linkedin-in"></i></a>
</div>
<div class="mr-3">
<a data-flip-widget="shareflip" href="https://flipboard.com"><i class="fab fa-flipboard"></i></a><script src="https://cdn.flipboard.com/web/buttons/js/flbuttons.min.js" type="text/javascript"></script>
</div>
</div>
</div>
<div class="entry-content my-3">
<div class="forbes-ad-container mb-3">
<div class="forbes-ads-area article-content-before"><div class="gptslot evo-atf" data-adunitid="1"></div></div> </div>
<p class="p1">La 15esima edizione di <strong>Casa Sanremo</strong>, l’hospitality ufficiale del Festival, avrà quest&#8217;anno un&#8217;importante novità da offrire: il <strong>Moneyviz Privé</strong>. Si tratta di uno spazio in cui esperti di <b>blockchain e del mondo della finanza tradizionale </b>parleranno al grande pubblico di questi temi, in modo semplice e comprensibile anche ai meno esperti.</p>
<h3>Moneyviz alla conquista di Sanremo</h3>
<p class="p1">Moneyviz rappresenta <b>un’assoluta innovazione nel campo della fiscalità</b>: è il primo e unico software italiano, completamente automatizzato ed online, che fornisce <b>un modello pre-compilato per la dichiarazione dei redditi degli investimenti “alternativi” </b>(dalle criptovalute agli investimenti in Etf, azioni e tutti gli strumenti finanziari come opzioni e derivati negoziati su intermediari esteri).</p><div class="forbes-ads-area article-content-teads-1"><div class="teads-in-read-1"></div></div>
<p class="p1">“Con la stessa emozione e determinazione della prima edizione guardo con fiducia al futuro di Casa Sanremo. Facendo tesoro delle tante esperienze vissute in questi anni&#8221; afferma <strong>Vincenzo Russolillo</strong>, patron di Casa Sanremo, commentando la partecipazione di Moneyviz.&#8221;Da sempre il nostro è stato un palcoscenico privilegiato da cui lanciare importanti novità in diversi settori: dalla moda al benessere, dal design al food. Quest’anno tocca al tema degli investimenti e delle criptovalute, in cui Moneyviz è davvero pioniera. Siamo felici di ospitare questi talk di approfondimento e siamo sicuri che questa sia soltanto la prima di una lunga serie di iniziative di successo che ci vedono coinvolti insieme”.</p>
<h3>Lo straordinario successo del crowdfunding</h3>
<p class="p1">La <span class="s1">fintech è stata fondata nel 2020 da <b>Gabriele Del Mese. </b>Oggi arriva a Sanremo dopo aver chiuso la sua prima campagna di <strong>crowdfunding</strong>, andando ben oltre le aspettative. Moneyviz,</span> <span class="s1">infatti, ha raccolto ben <strong>125mila euro in meno di tre ore. </strong>È la seconda campagna più “veloce” a terminare un round sulla piattaforma WeAreStarting.it dal 2015.</span></p><div class="forbes-ads-area article-content-teads-2"><div class="teads-in-read-2"></div></div>
<p class="p3"><span class="s1">Tanti gli investitori che non sono riusciti a completare la procedura a causa del numero elevato di richieste concentrate in poco tempo. Hanno invece preso parte </span>al round investitori istituzionali del calibro di <b>Giuseppe Tempio</b>, angel investor già top manager di Alkemy S.p.A., co-founder di SeoLab e PerformUp. “Siamo entusiasti della risposta del mercato”, ha detto <b>Del Mese, </b>che è anche ceo della startup<b>. </b>“Ci aspettavamo l’interesse degli investitori, ma non pensavamo che la raccolta finisse in appena di due ore&#8221;.</p>
<p class="p3">Con le risorse raccolte Moneyviz svilupperà ulteriormente la piattaforma aggiungendo sempre più integrazioni native con broker esteri. E intensificherà l’integrazione con il mondo delle criptovalute.<span class="Apple-converted-space"> </span></p>
<h3>Moneyviz Privé: ospiti e temi dei talk</h3>
<p class="p1"><b>Lunedì 31 gennaio</b> parte l’esperienza sanremese di Moneyviz. Ogni giorno, ospiterà nel suo Privé un palinsesto legato al mondo della divulgazione sui temi sia dell’economia tradizionale che di quella legata al settore delle criptovalute.<span class="Apple-converted-space"> </span><span class="s1">Nella prima serie di appuntamenti </span><b>Vincenzo Pone, co-founder di Moneyviz</b> ed esperto di fiscalità degli strumenti finanziari, discuterà di aspetti fiscali e legali del mondo cripto con <b>Michele Ficara Manganelli </b>(Swiss Blockchain Consortium),<b> Carlo Alberto Micheli </b>(Cryptotax), <b>Dario Deotto </b>(commercialista telematico), <b>Stefano Capaccioli e Paolo Luigi Burlone </b>(Coinlex).<span class="Apple-converted-space"> </span></p>
<p class="p1">Spazio, poi, ai mercati finanziari e alla corretta gestione patrimoniale con una striscia a cura di <b>Affari Miei,</b> piattaforma online di educazione finanziaria, con <b>Davide Marciano e Maria Carrano. </b>Tra gli ospiti <b>Pietro Michelangeli </b>(youtuber)<b>, Fabio Scacciavillani </b>(economista e asset manager) e <b>Orlando Merone</b> (country manager Italia per Bitpanda).<span class="Apple-converted-space"> </span></p>
<p class="p1">Del Mese, inoltre, discuterà di investimenti anche con<b> Francesco Casarella</b> (italian website manager Investing.com) e <b>Giacomo Saver</b> (Segreti Bancari).</p>
<p class="p1">G<span class="s1">ianluca Grossi, caporedattore di <b>Criptovaluta.it</b>, ospiterà nel Moneyviz Privè <b>Giacomo Zucco</b> (BC Academy), <b>Luca Boiardi</b> (Crypto Gateway), <b>Lucia Quaglia</b> (community manager Binance Italia) e <b>Federico Rivi</b> (autore Bitcoin Train) oltre al</span> tattoo artist <span class="s1"><b>Gabriele Pellerone.</b><br />
</span><br />
Nella striscia dei CryptoTalks<b>, </b>Del Mese affronterà con ogni ospite un tema differente legato all’adozione di massa delle criptovalute. Gli ospiti andranno dal mondo della musica a quello del business con nomi come <b>Massimo Chiriatti</b> (tecnologo, autore del libro “Incoscienza Artificiale”), <b>Giampiero Di Carlo</b> (ceo Rockol),<b> Massimo Bonelli </b>(ceo Icompany), <b>Nino Ragosta </b>(ceo Fantacalcio.it), <b>Federico Monti </b>(ceo Notarify), <b>Marzio Schena</b> (ceo Anotemusic), <b>Francesca Failoni</b> (ceo Alpsblockchain), <b>Marco Cavicchioli </b>(divulgatore ambito crypto), <b>Matteo Monari</b> (imprenditore e business angel) e <b>Luca Mastella</b> (founder Learnn).<span class="Apple-converted-space"> </span></p>
<p class="p1">Completerà la serie di talk una esclusiva intervista a <b>CryptoPunk #1402, </b>una delle prime collezioni Nft che ha ispirato il movimento Crypto Art. Tutti i contenuti realizzati nel <b>Moneyviz Privè</b> saranno trasmessi in streaming sui canali di Casa Sanremo, sulle property di Moneyviz e dei partner dell&#8217;evento (Affarimiei.biz, Criptovaluta.it, Fantacalcio.it).</p>
</p> <p class="my-4 text-center">Per altri contenuti iscriviti alla newsletter di Forbes.it <a href="https://bfc-form.housing.tomato.it/node/df5eb70d-88af-423d-9486-d5bd7d2af570/customer" rel="noopener" target="_blank" class="btn btn-primary m-3">Iscriviti</a></p>
<div class="forbes-ad-container mb-3">
<div class="forbes-ads-area article-content-after"><div class="gptslot evo-btf" data-adunitid="3"></div></div> </div>
<nav aria-label="Navigazione articolo" class="my-4">
</nav>
</div>
<footer class="entry-footer p-3">
<div class="forbes-tags mb-3">
<a href="https://forbes.it/tag/blockchain/" rel="tag">Blockchain</a><a href="https://forbes.it/tag/criptovalute/" rel="tag">criptovalute</a><a href="https://forbes.it/tag/finanza/" rel="tag">finanza</a><a href="https://forbes.it/tag/fintech/" rel="tag">Fintech</a><a href="https://forbes.it/tag/moneyviz/" rel="tag">Moneyviz</a><a href="https://forbes.it/tag/sanremo/" rel="tag">Sanremo</a> </div>
<div>
<div class="forbes-share-page">
<div class="mr-3"><b>Share</b></div>
<div class="mr-3">
<a href="https://www.facebook.com/sharer/sharer.php?u=https://forbes.it/2022/01/31/fintech-moneyviz-casa-sanremo-25-talk-su-blockchain-e-finanza/" target="_blank" rel="noopener"><i class="fab fa-facebook-f"></i></a>
</div>
<div class="mr-3">
<a target="_blank" rel="noopener" href="https://twitter.com/intent/tweet?text=La fintech che porterà a Sanremo il mondo della blockchain e della finanza&url=https://forbes.it/2022/01/31/fintech-moneyviz-casa-sanremo-25-talk-su-blockchain-e-finanza/&via=ForbesItalia"><i class="fab fa-twitter"></i></a>
</div>
<div class="mr-3">
<a href="https://www.linkedin.com/shareArticle?mini=true&url=https://forbes.it/2022/01/31/fintech-moneyviz-casa-sanremo-25-talk-su-blockchain-e-finanza/&title=https://forbes.it/2022/01/31/fintech-moneyviz-casa-sanremo-25-talk-su-blockchain-e-finanza/&summary=&source=" target="_blank" rel="noopener"><i class="fab fa-linkedin-in"></i></a>
</div>
<div class="mr-3">
<a data-flip-widget="shareflip" href="https://flipboard.com"><i class="fab fa-flipboard"></i></a><script src="https://cdn.flipboard.com/web/buttons/js/flbuttons.min.js" type="text/javascript"></script>
</div>
</div>
</div>
</footer>
</article>
</div>
<style type="text/css">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</style><style type="text/css">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</style><div id="ajax-load-more" class="ajax-load-more-wrap infinite skype alm-layouts" data-alm-id="" data-canonical-url="https://forbes.it/2022/01/31/fintech-moneyviz-casa-sanremo-25-talk-su-blockchain-e-finanza/" data-slug="fintech-moneyviz-casa-sanremo-25-talk-su-blockchain-e-finanza" data-post-id="135046" data-localized="ajax_load_more_vars"><div aria-live="polite" aria-atomic="true" class="alm-listing alm-ajax" data-single-post="true" data-single-post-id="135046" data-single-post-query="latest" data-single-post-order="134791,134255,134110,133965,133771,133767,133659,133464,132506,132252,130988,131423,130884,130707,129128,130195,129051,128569,127918,124805,127077,126284,125020,124124,124930,123845,123629,122521,122976,122715,121306,121242,120920,120384,120269,120195,120101,119773,119997,119939" data-single-post-target=".forbes-article-wrapper" data-single-post-title-template="{post-title} | {site-title}" data-single-post-site-title="Forbes Italia" data-single-post-site-tagline="Business, classifiche, leader." data-single-post-scroll="true" data-single-post-scrolltop="131" data-single-post-controls="1" data-single-post-progress-bar="" data-single-post-pageview="true" data-container-type="div" data-loading-style="infinite skype" data-repeater="default" data-post-type="post" data-tag="blockchain,criptovalute,finanza,fintech,moneyviz,sanremo" data-order="DESC" data-orderby="date" data-offset="1" data-posts-per-page="1" data-scroll="true" data-scroll-distance="100" data-max-pages="0" data-pause-override="true" data-pause="true" data-button-label="Load More"><div class="alm-reveal alm-single-post post-135046" data-url="https://forbes.it/2022/01/31/fintech-moneyviz-casa-sanremo-25-talk-su-blockchain-e-finanza/" data-title="La fintech che porterà a Sanremo il mondo della blockchain e della finanza" data-id="135046" data-page="0"></div></div><div class="alm-btn-wrap" style="visibility: hidden;"><button class="alm-load-more-btn more btn btn-outline-primary" rel="next" type="button">Load More</button></div></div> </main>
</div>
<div class="col-md-4">
<aside class="widget-area mb-3">
<div class="forbes-ad-container d-flex h-100 p-3">
<div class="forbes-ads-area sidebar-before"><div class="gptslot evo-sidetop" data-adunitid="4"></div></div> </div>
</aside>
<aside class="widget-area">
<section id="recent-posts-2" class="widget widget_recent_entries">
<h2 class="widget-title">Leggi anche</h2>
<ul>
<li>
<article id="post-134562" class="forbes-article list small my-2 py-2 post-134562 post type-post status-publish format-standard has-post-thumbnail hentry category-innovation tag-john-snee tag-mobilita-urbana tag-ulimo">
<div class="row">
<div class="d-none d-lg-flex col-4 col-lg-3 mb-3 text-center">
<a href="https://forbes.it/2022/01/31/28enne-uber-limousine-leader-mobilita-urbana-ulimo/">
<div class="post-thumbnail">
<img width="163" height="100" src="https://forbes.it/wp-content/uploads/2022/01/unnamed-2-163x100.jpg" class="img-fluid wp-post-image" alt="John Snee" loading="lazy" srcset="https://forbes.it/wp-content/uploads/2022/01/unnamed-2-163x100.jpg 163w, https://forbes.it/wp-content/uploads/2022/01/unnamed-2-800x492.jpg 800w, https://forbes.it/wp-content/uploads/2022/01/unnamed-2-1200x738.jpg 1200w, https://forbes.it/wp-content/uploads/2022/01/unnamed-2-768x472.jpg 768w, https://forbes.it/wp-content/uploads/2022/01/unnamed-2-1536x944.jpg 1536w, https://forbes.it/wp-content/uploads/2022/01/unnamed-2-2048x1259.jpg 2048w, https://forbes.it/wp-content/uploads/2022/01/unnamed-2-600x369.jpg 600w" sizes="(max-width: 163px) 100vw, 163px" /> </div>
</a>
</div>
<div class="col-12 col-lg-9 mb-1">
<header class="entry-header">
<div class="forbes-title mb-3">
<h5 class="entry-title"><a href="https://forbes.it/2022/01/31/28enne-uber-limousine-leader-mobilita-urbana-ulimo/" rel="bookmark">&#8220;Vogliamo diventare leader nella mobilità&#8221;: chi è il 28enne che ha creato il nuovo Uber di limousine</a></h5> </div>
<div class="entry-meta">
<span class="author">Di <a href="https://forbes.it/author/amattanza/">Alessandra Mattanza</a></span>
</div>
</header>
</div>
</div>
</article>
</li>
<li>
<article id="post-135046" class="forbes-article list small my-2 py-2 post-135046 post type-post status-publish format-standard has-post-thumbnail hentry category-blockchain_and_co tag-blockchain tag-criptovalute tag-finanza tag-fintech tag-moneyviz tag-sanremo">
<div class="row">
<div class="d-none d-lg-flex col-4 col-lg-3 mb-3 text-center">
<a href="https://forbes.it/2022/01/31/fintech-moneyviz-casa-sanremo-25-talk-su-blockchain-e-finanza/">
<div class="post-thumbnail">
<img width="133" height="100" src="https://forbes.it/wp-content/uploads/2022/01/Gabriele_Del_Mese-133x100.png" class="img-fluid wp-post-image" alt="" loading="lazy" srcset="https://forbes.it/wp-content/uploads/2022/01/Gabriele_Del_Mese-133x100.png 133w, https://forbes.it/wp-content/uploads/2022/01/Gabriele_Del_Mese-800x600.png 800w, https://forbes.it/wp-content/uploads/2022/01/Gabriele_Del_Mese-200x150.png 200w, https://forbes.it/wp-content/uploads/2022/01/Gabriele_Del_Mese-768x576.png 768w, https://forbes.it/wp-content/uploads/2022/01/Gabriele_Del_Mese-600x450.png 600w, https://forbes.it/wp-content/uploads/2022/01/Gabriele_Del_Mese.png 1200w" sizes="(max-width: 133px) 100vw, 133px" /> </div>
</a>
</div>
<div class="col-12 col-lg-9 mb-1">
<header class="entry-header">
<div class="forbes-title mb-3">
<h5 class="entry-title"><a href="https://forbes.it/2022/01/31/fintech-moneyviz-casa-sanremo-25-talk-su-blockchain-e-finanza/" rel="bookmark">La fintech che porterà a Sanremo il mondo della blockchain e della finanza</a></h5> </div>
<div class="entry-meta">
<span class="author">Di <a href="https://forbes.it/author/redazione/">Forbes.it</a></span>
</div>
</header>
</div>
</div>
</article>
</li>
<li>
<article id="post-135093" class="forbes-article list small my-2 py-2 post-135093 post type-post status-publish format-standard has-post-thumbnail hentry category-investimenti tag-apple tag-borsa tag-microsoft tag-nasdaq tag-tesla tag-wall-street">
<div class="row">
<div class="d-none d-lg-flex col-4 col-lg-3 mb-3 text-center">
<a href="https://forbes.it/2022/01/28/nasdaq-trimestrali-big-tech-ridanno-ossigeno-borsa/">
<div class="post-thumbnail">
<img width="150" height="100" src="https://forbes.it/wp-content/uploads/2022/01/nasdaq-150x100.jpg" class="img-fluid wp-post-image" alt="Nasdaq" loading="lazy" srcset="https://forbes.it/wp-content/uploads/2022/01/nasdaq-150x100.jpg 150w, https://forbes.it/wp-content/uploads/2022/01/nasdaq-800x533.jpg 800w, https://forbes.it/wp-content/uploads/2022/01/nasdaq-1200x800.jpg 1200w, https://forbes.it/wp-content/uploads/2022/01/nasdaq-768x512.jpg 768w, https://forbes.it/wp-content/uploads/2022/01/nasdaq-600x400.jpg 600w, https://forbes.it/wp-content/uploads/2022/01/nasdaq.jpg 1500w" sizes="(max-width: 150px) 100vw, 150px" /> </div>
</a>
</div>
<div class="col-12 col-lg-9 mb-1">
<header class="entry-header">
<div class="forbes-title mb-3">
<h5 class="entry-title"><a href="https://forbes.it/2022/01/28/nasdaq-trimestrali-big-tech-ridanno-ossigeno-borsa/" rel="bookmark">Da Microsoft a Apple, le trimestrali delle big tech ridanno ossigeno al Nasdaq</a></h5> </div>
<div class="entry-meta">
<span class="author">Di <a href="https://forbes.it/author/gabriele-di-matteo/">Gabriele Di Matteo</a></span>
</div>
</header>
</div>
</div>
</article>
</li>
<li>
<article id="post-133041" class="forbes-article list small my-2 py-2 post-133041 post type-post status-publish format-standard has-post-thumbnail hentry category-business tag-emanuele-salamone tag-maroniassociati tag-public-affair">
<div class="row">
<div class="d-none d-lg-flex col-4 col-lg-3 mb-3 text-center">
<a href="https://forbes.it/2022/01/28/emanuele-salamone-maestro-public-affair/">
<div class="post-thumbnail">
<img width="135" height="100" src="https://forbes.it/wp-content/uploads/2022/01/emanuele-salamone-135x100.jpeg" class="img-fluid wp-post-image" alt="Emanuele Salamone" loading="lazy" srcset="https://forbes.it/wp-content/uploads/2022/01/emanuele-salamone-135x100.jpeg 135w, https://forbes.it/wp-content/uploads/2022/01/emanuele-salamone-200x150.jpeg 200w, https://forbes.it/wp-content/uploads/2022/01/emanuele-salamone-600x445.jpeg 600w, https://forbes.it/wp-content/uploads/2022/01/emanuele-salamone.jpeg 760w" sizes="(max-width: 135px) 100vw, 135px" /> </div>
</a>
</div>
<div class="col-12 col-lg-9 mb-1">
<header class="entry-header">
<div class="forbes-title mb-3">
<h5 class="entry-title"><a href="https://forbes.it/2022/01/28/emanuele-salamone-maestro-public-affair/" rel="bookmark">Emanuele Salamone, maestro dei public affair: &#8220;Per fare questo mestiere serve una vocazione&#8221;</a></h5> </div>
<div class="entry-meta">
<span class="author">Di <a href="https://forbes.it/author/marcelloastorri/">Marcello Astorri</a></span>
</div>
</header>
</div>
</div>
</article>
</li>
<li>
<article id="post-135078" class="forbes-article list small my-2 py-2 post-135078 post type-post status-publish format-standard has-post-thumbnail hentry category-brandvoice tag-cloud tag-cyber-security tag-fabio-fregi tag-google tag-google-cloud tag-smartworking tag-sostenibilita">
<div class="row">
<div class="d-none d-lg-flex col-4 col-lg-3 mb-3 text-center">
<a href="https://forbes.it/2022/01/28/dallo-smartworking-alla-sostenibilita-come-il-cloud-sta-proiettando-le-aziende-nel-futuro-secondo-google/">
<div class="post-thumbnail">
<img width="150" height="100" src="https://forbes.it/wp-content/uploads/2019/10/sistemi-cloud-computing.jpg" class="img-fluid wp-post-image" alt="Sistemi cloud computing" loading="lazy" srcset="https://forbes.it/wp-content/uploads/2019/10/sistemi-cloud-computing.jpg 1000w, https://forbes.it/wp-content/uploads/2019/10/sistemi-cloud-computing-800x534.jpg 800w, https://forbes.it/wp-content/uploads/2019/10/sistemi-cloud-computing-768x512.jpg 768w, https://forbes.it/wp-content/uploads/2019/10/sistemi-cloud-computing-900x600.jpg 900w, https://forbes.it/wp-content/uploads/2019/10/sistemi-cloud-computing-420x280.jpg 420w, https://forbes.it/wp-content/uploads/2019/10/sistemi-cloud-computing-620x413.jpg 620w, https://forbes.it/wp-content/uploads/2019/10/sistemi-cloud-computing-600x400.jpg 600w" sizes="(max-width: 150px) 100vw, 150px" /> </div>
</a>
</div>
<div class="col-12 col-lg-9 mb-1">
<header class="entry-header">
<div class="forbes-title mb-3">
<h5 class="entry-title"><a href="https://forbes.it/2022/01/28/dallo-smartworking-alla-sostenibilita-come-il-cloud-sta-proiettando-le-aziende-nel-futuro-secondo-google/" rel="bookmark">Dallo smart working alla sostenibilità: come il cloud sta proiettando le aziende nel futuro secondo Google Cloud</a></h5> </div>
<div class="entry-meta">
<span class="author brandvoice">BRANDVOICE</span>
</div>
</header>
</div>
</div>
</article>
</li>
</ul>
</section>
</aside>
<aside class="widget-area sticky-top mb-3 forbes-ads-sidebar-sticky-container">
<div class="forbes-ad-container d-flex h-100 p-3 d-none d-lg-block">
<div class="forbes-ads-area sidebar-sticky"><div class="gptslot sticky evo-sidesticky" data-adunitid="5"></div></div> </div>
</aside>
<aside id="secondary" class="widget-area">
<section id="custom_html-3" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"></div></section> </aside>
</div> </div>
</div>
<div class="forbes-ad-container">
<div class="forbes-ads-area footer"><div class="gptslot evo-leaderboard" data-adunitid="9"></div></div><div class="forbes-ads-area footer">
<div class="forbes-ad-wrapper">
<div class="forbes-ad loading s728x90 s300x250 s300x50" id="forbes-ad-1643618791416"></div>
</div>
<script type="text/javascript">
	window.googletag = window.googletag || {cmd: []};
	googletag.cmd.push(function() {
		var uniqueSlotID = 'forbes-ad-1643618791416';
		var slot = googletag.defineSlot('/21800957182/display_forbes', [[728, 90], [300, 250], [300, 50 ]], uniqueSlotID)
			.addService(googletag.pubads());
		var mapping = googletag.sizeMapping()
		  .addSize([1024, 0], [728, 90])
		  .addSize([0, 0], [[300, 250], [300, 50 ]])
		  .build();
		slot.defineSizeMapping(mapping);
		var adElement = document.getElementById('forbes-ad-1643618791416');
        adElement.setAttribute("class", "forbes-ad loaded");
		googletag.display(slot);
    });
</script></div> </div>
<footer id="colophon" class="site-footer mt-5">
<div class="site-info">
<a href="https://forbes.it" class="forbes-logo"><img src="https://forbes.it/wp-content/themes/forbes_theme_2021/images/forbes-logo-black.png" width="264" height="70" class="img-fluid" alt="Forbes Italia"></a>
<p>
Benvenuti su Forbes Italia, l'edizione italiana del <a href="/category/business/">business magazine</a> più famoso al mondo. All'interno le nostre leggendarie <a href="/category/classifiche">classifiche</a>, i segreti dei <a href="/category/leader">leader</a> di oggi e di domani, le <a href="/category/strategia">strategie</a> per il successo, i consigli di <a href="/category/style">stile</a> per essere sempre al top. Ogni giorno da 100 anni, Forbes vi apre le porte della business community globale.
</p>
<div class="forbes-social-follow w-100 d-flex p-4">
<div class="flex-fill text-center"><a href="https://www.facebook.com/forbesitaly/" target="_blank" rel="noopener"><i class="fab fa-2x fa-facebook-f"></i></a></div>
<div class="flex-fill text-center"><a href="https://twitter.com/forbesitalia" target="_blank" rel="noopener"><i class="fab fa-2x fa-twitter"></i></a></div>
<div class="flex-fill text-center"><a href="https://www.instagram.com/forbesitalia/" target="_blank" rel="noopener"><i class="fab fa-2x fa-instagram"></i></a></div>
<div class="flex-fill text-center"><a href="https://www.linkedin.com/company/forbesitalia/" target="_blank" rel="noopener"><i class="fab fa-2x fa-linkedin-in"></i></a></div>
</div> <div class="forbes-bfc-details">
<h5>Forbes.it è un'iniziativa:</h5>
<div class="row justify-content-center">
<div class="col-sm-12 col-md-6 text-left text-md-right">
<p><b>BFC&nbsp;Media S.p.A.</b><br />
Via Melchiorre Gioia n. 55<br />
20124 Milano</p>
</div>
<div class="col-sm-12 col-md-6 text-left">
<p>Iscritta al Registro Imprese di Milano<br />
REA n. MI-1489853<br />
P.IVA 11673170152</p>
</div>
</div>
<a href="https://bfcmedia.com/" target="_blank" rel="noopener">Visita il nostro sito web <i class="fas fa-globe"></i></a></p>
</div>
</div>
<div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-44297" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-44297"><a target="_blank" rel="noopener" href="https://www.abbonamenti.it/r60453">Abbonati</a></li>
<li id="menu-item-77189" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-77189"><a href="https://forbes.it/termini-e-condizioni-duso/">Termini e condizioni d’uso</a></li>
<li id="menu-item-77126" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-77126"><a href="https://forbes.it/informativa-sulla-privacy/">Informativa sulla privacy</a></li>
<li id="menu-item-77181" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-77181"><a href="https://forbes.it/2018/10/01/forbes-italia-contatti/">Contatti</a></li>
<li id="menu-item-77128" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-77128"><a target="_blank" rel="noopener" href="/cdn-cgi/l/email-protection#6b02050d042b09071e0e0d02050a0508020a07080406061e0502080a1f02040545080406">Segnala un problema</a></li>
<li id="menu-item-77129" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-77129"><a href="https://forbes.it/mediakit/">Advertising media kit</a></li>
</ul></div> </footer>
</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script defer src='https://forbes.it/wp-includes/js/jquery/ui/effect.min.js?ver=1.12.1' id='jquery-effects-core-js'></script>
<script defer src='https://forbes.it/wp-includes/js/jquery/ui/effect-fade.min.js?ver=1.12.1' id='jquery-effects-fade-js'></script>
<script defer src='https://cdn.jsdelivr.net/npm/bootstrap@4.6.0/dist/js/bootstrap.bundle.min.js?ver=4.6.0' id='bootstrap-js-js'></script>
<script id='forbes_theme_2021-js-js-extra'>
var forbesAjaxObject = {"ajaxurl":"https:\/\/forbes.it\/wp-admin\/admin-ajax.php","forbes_nonce":"3939f5e29d"};
</script>
<script defer src='https://forbes.it/wp-content/themes/forbes_theme_2021/js/forbes-main.js?ver=1.3.4' id='forbes_theme_2021-js-js'></script>
<script defer src='https://cdn.jsdelivr.net/npm/@splidejs/splide@latest/dist/js/splide.min.js?ver=2.4.21' id='splide-js-js'></script>
<script src='https://forbes.it/wp-includes/js/wp-embed.min.js?ver=5.8.3' id='wp-embed-js'></script>
<script id='ajax-load-more-js-extra'>
var alm_localize = {"ajaxurl":"https:\/\/forbes.it\/wp-admin\/admin-ajax.php","alm_nonce":"c1fe492c96","rest_api":"https:\/\/forbes.it\/wp-json\/","rest_nonce":"1cbb93ce0b","pluginurl":"https:\/\/forbes.it\/wp-content\/plugins\/ajax-load-more","speed":"200","ga_debug":"false","results_text":"Viewing {post_count} of {total_posts} results.","no_results_text":"No results found.","alm_debug":"","a11y_focus":"1","site_title":"Forbes Italia","site_tagline":"Business, classifiche, leader."};
var ajax_load_more_vars = {"id":"ajax-load-more"};
</script>
<script defer src='https://forbes.it/wp-content/plugins/ajax-load-more/core/dist/js/ajax-load-more.min.js?ver=5.5.1' id='ajax-load-more-js'></script>
<script defer src='https://forbes.it/wp-content/plugins/ajax-load-more-pro/pro/ajax-load-more-previous-post/dist/js/alm-single-posts.min.js?ver=1.5.3' id='alm-single-posts-js'></script>
<script src='https://forbes.it/wp-content/plugins/ajax-load-more-pro/pro/ajax-load-more-seo/js/alm-seo.min.js?ver=1.9.3' id='ajax-load-more-seo-js'></script>
<script>!function(){window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[],advanced_ads_ready_queue.push=window.advanced_ads_ready;for(var d=0,a=advanced_ads_ready_queue.length;d<a;d++)advanced_ads_ready(advanced_ads_ready_queue[d])}();</script><script src='https://stats.wp.com/e-202205.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.5.1',blog:'175870367',post:'135046',tz:'1',srv:'forbes.it'} ]);
	_stq.push([ 'clickTrackerInit', '175870367', '135046' ]);
</script>
<div class="forbes-ads-area teads-script"><div class="gptslot evo-teads" data-adunitid="10"></div></div>
</body>
</html>
