<!doctype html>
<html lang="it-IT">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="https://gmpg.org/xfn/11">
<link rel="preconnect" href="https://fonts.gstatic.com">
<link rel="preconnect" href="https://quantcast.mgr.consensu.org">
<link rel="preconnect" href="https://www.googletagmanager.com">
<link rel="preconnect" href="https://use.fontawesome.com">
<link rel="preconnect" href="https://ads.pubmatic.com">
<link rel="preconnect" href="https://connect.facebook.net">
<link rel="preconnect" href="https://pagead2.googlesyndication.com">
<link rel="preconnect" href="https://www.google-analytics.com">
<link rel="preconnect" href="https://secure.quantserve.com">
<link rel="shortcut icon" href="https://forbes.it/favicon.ico" />
<link rel="preload" href="https://fonts.googleapis.com/css2?family=Merriweather:wght@300;400;700;900&family=Work+Sans:wght@100;200;300;400;500;600;700;800;900&display=swap" as="style" onload="this.onload=null;this.rel='stylesheet'" />
<noscript>
	<link
		href="https://fonts.googleapis.com/css2?family=Merriweather:wght@300;400;700;900&family=Work+Sans:wght@100;200;300;400;500;600;700;800;900&display=swap"
		rel="stylesheet"
		type="text/css"
	/>
	</noscript>
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

<title>La moda vuole fare sistema. Nasce la prima alleanza transnazionale</title>
<meta name="description" content="É notizia di oggi la nascita della European Fashion Alliance, realtà che accomuna 25 consigli di moda nazionali e regionali di 18 Paesi." />
<link rel="canonical" href="https://forbes.it/2022/06/22/moda-fare-sistema-la-prima-alleanza-transnazionale/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="La moda europea vuole fare sistema. Nasce la prima alleanza transnazionale che promuoverà sostenibilità, inclusività e innovazione" />
<meta property="og:description" content="É notizia di oggi la nascita della European Fashion Alliance, realtà che accomuna 25 consigli di moda nazionali e regionali di 18 Paesi." />
<meta property="og:url" content="https://forbes.it/2022/06/22/moda-fare-sistema-la-prima-alleanza-transnazionale/" />
<meta property="og:site_name" content="Forbes Italia" />
<meta property="article:publisher" content="https://www.facebook.com/forbesitaly/" />
<meta property="article:author" content="https://www.facebook.com/roberta.maddalena.3" />
<meta property="article:published_time" content="2022-06-22T14:40:08+00:00" />
<meta property="og:image" content="https://forbes.it/wp-content/uploads/2020/02/GettyImages-1039824536-800x534-1.jpg" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="534" />
<meta property="og:image:type" content="image/jpeg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@forbesitalia" />
<meta name="twitter:site" content="@forbesitalia" />
<meta name="twitter:label1" content="Scritto da" />
<meta name="twitter:data1" content="Roberta Maddalena" />
<meta name="twitter:label2" content="Tempo di lettura stimato" />
<meta name="twitter:data2" content="3 minuti" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://forbes.it/#organization","name":"Forbes Italia","url":"https://forbes.it/","sameAs":["https://www.instagram.com/forbesitalia/","https://it.linkedin.com/company/forbesitalia","https://www.youtube.com/channel/UCHC3i0FNPjdzDxYvoxwI8TA","https://www.facebook.com/forbesitaly/","https://twitter.com/forbesitalia"],"logo":{"@type":"ImageObject","inLanguage":"it-IT","@id":"https://forbes.it/#/schema/logo/image/","url":"https://forbes.it/wp-content/uploads/2018/10/forbes_nero.png","contentUrl":"https://forbes.it/wp-content/uploads/2018/10/forbes_nero.png","width":2560,"height":993,"caption":"Forbes Italia"},"image":{"@id":"https://forbes.it/#/schema/logo/image/"}},{"@type":"WebSite","@id":"https://forbes.it/#website","url":"https://forbes.it/","name":"Forbes Italia","description":"Business, classifiche, leader.","publisher":{"@id":"https://forbes.it/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://forbes.it/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","inLanguage":"it-IT","@id":"https://forbes.it/2022/06/22/moda-fare-sistema-la-prima-alleanza-transnazionale/#primaryimage","url":"https://forbes.it/wp-content/uploads/2020/02/GettyImages-1039824536-800x534-1.jpg","contentUrl":"https://forbes.it/wp-content/uploads/2020/02/GettyImages-1039824536-800x534-1.jpg","width":800,"height":534},{"@type":"WebPage","@id":"https://forbes.it/2022/06/22/moda-fare-sistema-la-prima-alleanza-transnazionale/#webpage","url":"https://forbes.it/2022/06/22/moda-fare-sistema-la-prima-alleanza-transnazionale/","name":"La moda vuole fare sistema. Nasce la prima alleanza transnazionale","isPartOf":{"@id":"https://forbes.it/#website"},"primaryImageOfPage":{"@id":"https://forbes.it/2022/06/22/moda-fare-sistema-la-prima-alleanza-transnazionale/#primaryimage"},"datePublished":"2022-06-22T14:40:08+00:00","dateModified":"2022-06-22T14:40:08+00:00","description":"É notizia di oggi la nascita della European Fashion Alliance, realtà che accomuna 25 consigli di moda nazionali e regionali di 18 Paesi.","breadcrumb":{"@id":"https://forbes.it/2022/06/22/moda-fare-sistema-la-prima-alleanza-transnazionale/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://forbes.it/2022/06/22/moda-fare-sistema-la-prima-alleanza-transnazionale/"]}]},{"@type":"BreadcrumbList","@id":"https://forbes.it/2022/06/22/moda-fare-sistema-la-prima-alleanza-transnazionale/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://forbes.it/"},{"@type":"ListItem","position":2,"name":"La moda europea vuole fare sistema. Nasce la prima alleanza transnazionale che promuoverà sostenibilità, inclusività e innovazione"}]},{"@type":"Article","@id":"https://forbes.it/2022/06/22/moda-fare-sistema-la-prima-alleanza-transnazionale/#article","isPartOf":{"@id":"https://forbes.it/2022/06/22/moda-fare-sistema-la-prima-alleanza-transnazionale/#webpage"},"author":{"@id":"https://forbes.it/#/schema/person/06675bedddb8879585b86380032df77d"},"headline":"La moda europea vuole fare sistema. Nasce la prima alleanza transnazionale che promuoverà sostenibilità, inclusività e innovazione","datePublished":"2022-06-22T14:40:08+00:00","dateModified":"2022-06-22T14:40:08+00:00","mainEntityOfPage":{"@id":"https://forbes.it/2022/06/22/moda-fare-sistema-la-prima-alleanza-transnazionale/#webpage"},"wordCount":453,"publisher":{"@id":"https://forbes.it/#organization"},"image":{"@id":"https://forbes.it/2022/06/22/moda-fare-sistema-la-prima-alleanza-transnazionale/#primaryimage"},"thumbnailUrl":"https://forbes.it/wp-content/uploads/2020/02/GettyImages-1039824536-800x534-1.jpg","keywords":["camera nazionale della moda italiana","European Fashion Alliance","settimane della moda"],"articleSection":["Lifestyle"],"inLanguage":"it-IT","copyrightYear":"2022","copyrightHolder":{"@id":"https://forbes.it/#organization"}},{"@type":"Person","@id":"https://forbes.it/#/schema/person/06675bedddb8879585b86380032df77d","name":"Roberta Maddalena","description":"Nata in Sicilia, si trasferisce a Milano per studiare giurisprudenza ma soprattutto per inseguire la sua più grande passione: la scrittura. In precedenza ha collaborato con il quotidiano di Class editori MFFashion e con iO Donna. Appassionata di romanzi gialli, musica jazz e cinema.","sameAs":["https://www.facebook.com/roberta.maddalena.3"],"url":"https://forbes.it/author/rmaddalena/"}]}</script>

<link rel='dns-prefetch' href='//cdn.jsdelivr.net' />
<link rel='dns-prefetch' href='//use.fontawesome.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel="alternate" type="application/rss+xml" title="Forbes Italia &raquo; Feed" href="https://forbes.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Forbes Italia &raquo; Feed dei commenti" href="https://forbes.it/comments/feed/" />
<script>
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/forbes.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.9.3"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<script id="forbes-ready">
			window.advanced_ads_ready=function(e,a){a=a||"complete";var d=function(e){return"interactive"===a?"loading"!==e:"complete"===e};d(document.readyState)?e():document.addEventListener("readystatechange",(function(a){d(a.target.readyState)&&e()}),{once:"interactive"===a})},window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[];		</script>
<style>
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='mediaelement-css' href='https://forbes.it/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.16' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css' href='https://forbes.it/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.9.3' media='all' />
<link rel='stylesheet' id='qc-choice-css' href='https://forbes.it/wp-content/plugins/quantcast-choice/public/css/style.min.css?ver=2.0.4' media='all' />
<link rel='stylesheet' id='wpos-slick-style-css' href='https://forbes.it/wp-content/plugins/wp-logo-showcase-responsive-slider-slider/assets/css/slick.css?ver=3.1.4' media='all' />
<link rel='stylesheet' id='logo_showcase_style-css' href='https://forbes.it/wp-content/plugins/wp-logo-showcase-responsive-slider-slider/assets/css/logo-showcase.css?ver=3.1.4' media='all' />
<link rel='stylesheet' id='bootstrap-css-css' href='https://cdn.jsdelivr.net/npm/bootstrap@4.6.0/dist/css/bootstrap.min.css?ver=4.6.0' media='all' />
<link rel='stylesheet' id='forbes_theme_2021-style-css' href='https://forbes.it/wp-content/themes/forbes_theme_2021/style.css?ver=1.6.2' media='all' />
<link rel='stylesheet' id='splide-css-css' href='https://cdn.jsdelivr.net/npm/@splidejs/splide@latest/dist/css/splide.min.css?ver=5.9.3' media='all' />
<link rel='stylesheet' id='jetpack_css-css' href='https://forbes.it/wp-content/plugins/jetpack/css/jetpack.css?ver=11.0' media='all' />
<script id='qc-choice-js-extra'>
var choice_cmp_config = {"utid":"8H8yMD0tLMXTe","enabled":"all","ccpa":"","datalayer":""};
</script>
<script async="async" src='https://forbes.it/wp-content/plugins/quantcast-choice/public/js/script.min.js?ver=2.0.4' id='qc-choice-js'></script>
<script src='https://forbes.it/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script src='https://forbes.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script integrity="sha384-vuFJ2JiSdUpXLKGK+tDteQZBqNlMwAjhZ3TvPaDfN9QmbPb7Q8qUpbSNapQev3YF" defer crossorigin="anonymous" src='https://use.fontawesome.com/releases/v5.15.2/js/all.js' id='font-awesome-cdn-svg-all-js'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://forbes.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://forbes.it/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.9.3" />
<link rel='shortlink' href='https://forbes.it/?p=145818' />
<link rel="alternate" type="application/json+oembed" href="https://forbes.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fforbes.it%2F2022%2F06%2F22%2Fmoda-fare-sistema-la-prima-alleanza-transnazionale%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://forbes.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fforbes.it%2F2022%2F06%2F22%2Fmoda-fare-sistema-la-prima-alleanza-transnazionale%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.77.0" /><script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
	(function(){
		var s = document.createElement('script'),
		e = ! document.body ? document.querySelector('head') :
		document.body;
		s.src = 'https://acsbapp.com/apps/app/dist/js/app.js';
		s.async = true;
		s.onload = function(){
			acsbJS.init({
				statementLink : '',
				footerHtml : 'AccessiWay. The web accessibility solution',
				hideMobile : false,
				hideTrigger : false,
				language : 'it',
				position : 'right',
				leadColor : '#01509F',
				triggerColor : '#01509F',
				triggerRadius : '50%',
				triggerPositionX : 'right',
				triggerPositionY : 'bottom',
				triggerIcon : 'people',
				triggerSize : 'small',
				triggerOffsetX : 20,
				triggerOffsetY : 20,
				mobile : {
					triggerSize : 'small',
					triggerPositionX : 'right',
					triggerPositionY : 'bottom',
					triggerOffsetX : 10,
					triggerOffsetY : 0,
					triggerRadius : '50%'
				}
			});
		};
		e.appendChild(s);
	}());
</script><style>img#wpstats{display:none}</style>
<link rel="preload" as="image" href="https://forbes.it/wp-content/uploads/2020/02/GettyImages-1039824536-800x534-1.jpg" imagesrcset="https://forbes.it/wp-content/uploads/2020/02/GettyImages-1039824536-800x534-1.jpg 800w, https://forbes.it/wp-content/uploads/2020/02/GettyImages-1039824536-800x534-1-768x513.jpg 768w, https://forbes.it/wp-content/uploads/2020/02/GettyImages-1039824536-800x534-1-420x280.jpg 420w, https://forbes.it/wp-content/uploads/2020/02/GettyImages-1039824536-800x534-1-620x413.jpg 620w, https://forbes.it/wp-content/uploads/2020/02/GettyImages-1039824536-800x534-1-600x401.jpg 600w" imagesizes="(max-width: 800px) 100vw, 800px" />

<meta name="google-adsense-platform-account" content="ca-host-pub-2644536267352236">
<meta name="google-adsense-platform-domain" content="sitekit.withgoogle.com">


<script>
			( function( w, d, s, l, i ) {
				w[l] = w[l] || [];
				w[l].push( {'gtm.start': new Date().getTime(), event: 'gtm.js'} );
				var f = d.getElementsByTagName( s )[0],
					j = d.createElement( s ), dl = l != 'dataLayer' ? '&l=' + l : '';
				j.async = true;
				j.src = 'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
				f.parentNode.insertBefore( j, f );
			} )( window, document, 'script', 'dataLayer', 'GTM-KPK57JV' );
			
</script>

<link rel="icon" href="https://forbes.it/wp-content/uploads/2018/10/favicon-200x150.png" sizes="32x32" />
<link rel="icon" href="https://forbes.it/wp-content/uploads/2018/10/favicon-200x150.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://forbes.it/wp-content/uploads/2018/10/favicon-200x150.png" />
<meta name="msapplication-TileImage" content="https://forbes.it/wp-content/uploads/2018/10/favicon.png" />
<div class="forbes-ads-area taboola-script"><script type="text/javascript">
window._taboola = window._taboola || [];
_taboola.push({article:'auto'});
!function (e, f, u, i) {
if (!document.getElementById(i)){
e.async = 1;
e.src = u;
e.id = i;
f.parentNode.insertBefore(e, f);
}
}(document.createElement('script'),
document.getElementsByTagName('script')[0],
'//cdn.taboola.com/libtrc/bfcmedia-forbes/loader.js',
'tb_loader_script');
if(window.performance && typeof window.performance.mark == 'function')
{window.performance.mark('tbl_ic');}
</script></div></head>
<body class="post-template-default single single-post postid-145818 single-format-standard aa-prefix-forbes-">

<noscript>
			<iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KPK57JV" height="0" width="0" style="display:none;visibility:hidden"></iframe>
		</noscript>

<div class="forbes-ads-skin-container">
<div class="forbes-ads-area skin"><div id="forbes-194893288">
<div id='div-gpt-ad-skin'>
<script>
	window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/21800957182/display_forbes', [1920, 1080], 'div-gpt-ad-skin').addService(googletag.pubads());
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
googletag.cmd.push(function() { googletag.display('div-gpt-ad-skin'); });
</script>
</div></div></div> </div>
<div id="page" class="site seymour-skinner">
<div class="bfc-main-menu">
</div>
<a class="skip-link screen-reader-text" href="#primary">Skip to content</a>
<header id="masthead" class="site-header sticky-top">
<nav class="navbar navbar-expand-lg navbar-dark forbes-navigation">
<button class="navbar-toggler bfc-mobile-menu-trigger" type="button" aria-controls="navbarNav" aria-expanded="false" aria-label="Apri navigazione">
<span class="fas fa-bars bfc-open-icon"></span>
<span class="fas fa-times bfc-close-icon"></span>
</button>
<a class="navbar-brand" href="https://forbes.it">
<img src="https://forbes.it/wp-content/themes/forbes_theme_2021/images/forbes-logo.png" alt="Forbes.it" width="264" height="70">
</a>
<div class="bfc-menu-triggers">
<a href="#!" class="bfc-main-menu-trigger" data-trigger="menu-item-77215">Primo Piano</a>
<a href="#!" class="bfc-main-menu-trigger" data-trigger="menu-item-139636">Classifiche</a>
<a href="#!" class="bfc-main-menu-trigger" data-trigger="menu-item-99760">Sezioni</a>
<a href="#!" class="bfc-main-menu-trigger" data-trigger="menu-item-139637">Special Issue</a>
<a href="#!" class="bfc-main-menu-trigger" data-trigger="menu-item-77217">Multimedia</a>
<a href="#!" class="bfc-main-menu-trigger" data-trigger="menu-item-143922">BrandVoice</a>
<a href="#!" class="bfc-main-menu-trigger" data-trigger="menu-item-135533">Eventi</a>
<a href="https://eventi.forbes.it/smallgiants/" target="_blank" class="bfc-main-menu-trigger forbes-is-link" data-trigger="menu-item-137544">Small Giants</a>
</div>
<a href="#!" class="forbes-search-panel-trigger"><span class="fas fa-search bfc-open-icon"></span><span class="fas fa-times bfc-close-icon"></span></a>
</nav>
<nav class="forbes-secondary-navigation">
<ul class="forbes-menu-items">
<li class="forbes-menu-item">
<a href="https://forbes.it/category/video/" target="">Video</a>
</li>
<li class="forbes-menu-item">
<a href="https://forbes.it/category/podcast/" target="">Podcast</a>
</li>
<li class="forbes-menu-item">
<a href="https://a5i0c7.emailsp.com/frontend/forms/Subscription.aspx?idList=6&idForm=4&guid=24E883A0-2F91-4851-B543-93FD772A34C7" target="_blank">Newsletter</a>
</li>
<li class="forbes-menu-item">
<a href="https://forbes.it/category/magazine/" target="">Magazine</a>
</li>
<li class="forbes-menu-item">
<a href="https://forbes.it/store/" target="">Store</a>
</li>
</ul>
</nav>
<div class="forbes-search-panel">
<div class="container">
<div class="row">
<div class="col text-center p-3">
<a class="brand" href="https://forbes.it">
<img src="https://forbes.it/wp-content/themes/forbes_theme_2021/images/forbes-logo.png" alt="Forbes.it" width="264" height="70">
</a>
<a href="#!" class="forbes-search-panel-trigger"><span class="fas fa-times bfc-close-icon"></span></a>
</div>
</div>
<div class="row">
<div class="col">
<form method="GET" action="https://forbes.it?">
<div class="input-group align-items-center">
<input type="text" class="form-control" placeholder="Cerca" aria-label="Cerca" aria-describedby="search-panel-search-button" name="s" value="">
<div class="input-group-append">
<button class="btn btn-outline-secondary" type="submit" id="search-panel-search-button"><span class="fas fa-arrow-right"></span></button>
</div>
</div>
</form>
</div>
</div>
</div>
</div> </header>
<div class="forbes-ad-container">
<div class="forbes-ads-area masthead">
<div class="forbes-ad-wrapper">
<div class="forbes-ad loading s728x90 s300x250 s300x50" id="forbes-ad-16560550571287"></div>
</div>
<script type="text/javascript">
	window.googletag = window.googletag || {cmd: []};
	googletag.cmd.push(function() {
		var uniqueSlotID = 'forbes-ad-16560550571287';
		var slot = googletag.defineSlot('/21800957182/display_forbes', [[970, 250], [300, 250], [300, 50 ]], uniqueSlotID)
			.addService(googletag.pubads());
		var mapping = googletag.sizeMapping()
		  .addSize([1024, 0], [970, 250])
		  .addSize([0, 0], [[300, 250], [300, 50 ]])
		  .build();
		slot.defineSizeMapping(mapping);
		var adElement = document.getElementById('forbes-ad-16560550571287');
        adElement.setAttribute("class", "forbes-ad loaded");
		googletag.display(slot);
    });
</script></div> </div>
<div class="container py-5">
<div class="row">
<div class="col-md-8">
<main id="primary" class="site-main">
<div class="forbes-article-wrapper">
<article id="post-145818" class="forbes-article single mt-3 mb-5  post-145818 post type-post status-publish format-standard has-post-thumbnail hentry category-lifestyle tag-camera-nazionale-della-moda-italiana tag-european-fashion-alliance tag-settimane-della-moda">
<header class="entry-header mb-4">
<div class="d-flex align-items-baseline mb-3">
<div class="mr-3">
<div class="forbes-category-link">
<a href="https://forbes.it/category/lifestyle/">Lifestyle</a>
</div>
</div>
<div class="entry-meta">
<span class="date"><time class="entry-date published updated" datetime="22/06/2022 16:40">22/06/2022 16:40</time></span>
</div>
</div>
<div class="forbes-title">
<h1 class="entry-title my-4">La moda europea vuole fare sistema. Nasce la prima alleanza transnazionale che promuoverà sostenibilità, inclusività e innovazione</h1> </div>
<div class="entry-meta d-flex align-items-center">
<div class="forbes-author-image">
<img src="https://forbes.it/wp-content/uploads/2018/09/robertamaddalena-200x150.jpg" alt="Roberta Maddalena">
</div>
<div class="author-name-and-role ml-3">
<span class="author">Di <a href="https://forbes.it/author/rmaddalena/">Roberta Maddalena</a></span>
<span class="author_role">Staff writer, Forbes.it</a></span>
</div>
</div>
</header>
<div class="mb-3">
<div class="post-thumbnail">
<img width="800" height="534" src="https://forbes.it/wp-content/uploads/2020/02/GettyImages-1039824536-800x534-1.jpg" class="img-fluid wp-post-image" alt="" srcset="https://forbes.it/wp-content/uploads/2020/02/GettyImages-1039824536-800x534-1.jpg 800w, https://forbes.it/wp-content/uploads/2020/02/GettyImages-1039824536-800x534-1-768x513.jpg 768w, https://forbes.it/wp-content/uploads/2020/02/GettyImages-1039824536-800x534-1-420x280.jpg 420w, https://forbes.it/wp-content/uploads/2020/02/GettyImages-1039824536-800x534-1-620x413.jpg 620w, https://forbes.it/wp-content/uploads/2020/02/GettyImages-1039824536-800x534-1-600x401.jpg 600w" sizes="(max-width: 800px) 100vw, 800px" /> </div>
<div class="forbes-post-thumbnail-caption">
</div>
</div>
<div class="my-3">
<div class="forbes-share-page">
<div class="mr-3"><b>Share</b></div>
<div class="mr-3">
<a href="https://www.facebook.com/sharer/sharer.php?u=https://forbes.it/2022/06/22/moda-fare-sistema-la-prima-alleanza-transnazionale/" target="_blank" rel="noopener"><i class="fab fa-facebook-f"></i></a>
</div>
<div class="mr-3">
<a target="_blank" rel="noopener" href="https://twitter.com/intent/tweet?text=La moda europea vuole fare sistema. Nasce la prima alleanza transnazionale che promuoverà sostenibilità, inclusività e innovazione&url=https://forbes.it/2022/06/22/moda-fare-sistema-la-prima-alleanza-transnazionale/&via=ForbesItalia"><i class="fab fa-twitter"></i></a>
</div>
<div class="mr-3">
<a href="https://www.linkedin.com/shareArticle?mini=true&url=https://forbes.it/2022/06/22/moda-fare-sistema-la-prima-alleanza-transnazionale/&title=https://forbes.it/2022/06/22/moda-fare-sistema-la-prima-alleanza-transnazionale/&summary=&source=" target="_blank" rel="noopener"><i class="fab fa-linkedin-in"></i></a>
</div>
<div class="mr-3">
<a data-flip-widget="shareflip" href="https://flipboard.com"><i class="fab fa-flipboard"></i></a><script src="https://cdn.flipboard.com/web/buttons/js/flbuttons.min.js" type="text/javascript"></script>
</div>
</div>
</div>
<div class="entry-content my-3">
<div class="forbes-ad-container mb-3">
<div class="forbes-ads-area article-content-before">
<div class="forbes-ad-wrapper">
<div class="forbes-ad loading s728x90 s300x250 s300x50" id="forbes-ad-16560550571189"></div>
</div>
<script type="text/javascript">
	window.googletag = window.googletag || {cmd: []};
	googletag.cmd.push(function() {
		var uniqueSlotID = 'forbes-ad-16560550571189';
		var slot = googletag.defineSlot('/21800957182/display_forbes', [[728, 90], [300, 250], [300, 50 ]], uniqueSlotID)
			.addService(googletag.pubads());
		var mapping = googletag.sizeMapping()
		  .addSize([1024, 0], [728, 90])
		  .addSize([0, 0], [[300, 250], [300, 50 ]])
		  .build();
		slot.defineSizeMapping(mapping);
		var adElement = document.getElementById('forbes-ad-16560550571189');
        adElement.setAttribute("class", "forbes-ad loaded");
		googletag.display(slot);
    });
</script></div> </div>
<p>Una moda più comunitaria, in grado di fare (finalmente) sistema e abbracciare un disegno comune. É notizia di oggi la nascita della <strong>European Fashion Alliance</strong>, realtà che accomuna per ora 25 consigli di moda nazionali e regionali di 18 Paesi, che avrà l&#8217;obiettivo di supportare iniziative come le settimane della moda e promuovere i talenti locali.</p>
<p>Tra i protagonisti del nuovo sodalizio ci sono la <strong>Camera Nazionale della Moda Italiana</strong>, fondata nel 1958, che oggi riunisce circa 150 membri, e la <strong>Fédération de la Haute Couture et de la Mode</strong> francese, fondata nel 1973, con circa 100 membri. Ma anche organizzazioni più piccole come la Bulgarian Fashion Association, lanciata nel 2019, che promuove i talenti creativi dell&#8217;Europa orientale. A concepire l&#8217;idea dell&#8217;alleanza è stato il <strong>Fashion Council Germany</strong>, che ha riunito le principali organizzazioni di moda dopo un&#8217;iniziativa finanziata dall&#8217;UE chiamata United Fashion, dove erano stati riuniti per l&#8217;occasione diversi consigli di moda, marchi e designer.</p><div class="forbes-ads-area article-content-teads-1"><div class="teads-in-read-1"></div></div>
<h3>Un progetto al tavolo dal 2018</h3>
<p>Come si legge in un&#8217;intervista rilasciata a <a href="https://wwd.com/business-news/business-features/exclusive-french-italian-german-fashion-councils-others-launch-european-fashion-alliance-1235208275/" target="_blank" rel="noopener"><em>WWD</em></a>, il progetto era infatti al tavolo dal 2018. E il Fashion Council Germany, che manterrà la prima delle presidenze a rotazione fino alla fine del 2023, è stato uno dei principali motori della nuova alleanza. Difatti, l&#8217;ente avrà una presidenza a rotazione che cambia a intervalli regolari. E, come tutti gli accordi, avrà anche <strong>standard minimi</strong> che i membri dovranno rispettare. Il <strong>finanziamento</strong> dell&#8217;organismo, invece, funzionerà allo stesso modo dei bilanci dell&#8217;UE, con ogni membro che pagherà una quota a seconda della propria dimensione e del budget nazionale.</p>
<p>Tra i temi principali che la nuova realtà vuole sostenere ci saranno <strong>sostenibilità</strong>, <strong>inclusività</strong>, <strong>innovazione</strong> e promozione. Il tutto con lo scopo di sostenere un nuovo tipo di <strong>networking</strong>, incoraggiando temi come artigianato, innovazione e progetti transfrontalieri.</p><div class="forbes-ads-area article-content-teads-2"><div class="teads-in-read-2"></div></div>
<h3>Chi sono i 25 membri dell&#8217;associazione</h3>
<p>I 25 membri dell’European Fashion Alliance sono: Asociación Creadores De Moda de España (Spagna); Austrian Fashion Association (Austria); Baltic Fashion Federation (Lettonia); Bulgarian Fashion Association (Bulgaria); Camera Nazionale Della Moda Italiana (Italia); Copenhagen Fashion Week (Danimarca); Council for Irish Fashion Designers (Irlanda); Estonian Academy of Arts (Estonia); Fashion Council Germany (Germania); Fédération de la Haute Couture de la Mode (Francia); Fédération Français du Prêt-à-Porter Féminin (Francia); Flanders DC (Belgio); Icelandic Fashion Council (Islanda); Gran Canaria Moda Cálida (Spagna); MODA-FAD (Spagna); Modesuisse (Svizzera); Modalisboa (Portogallo); Norwegian Fashion Hub (Norvegia); Slovak Fashion Council, (Slovacchia); Swedish Fashion Council (Svezia); Finnish Textile &amp; Fashion (Finlandia); Taskforce Fashion (Olanda); The Prince’s Foundation (Uk); Wallonie Bruxelles Design Mode (Belgio).</p>
<p>Il <strong>prossimo summit</strong> dell’European Fashion Alliance si svolgerà durante la Gran Canaria swim week di Moda Cálida dal 18 al 21 ottobre 2022.</p>
</p> <p class="my-4 text-center">Per altri contenuti iscriviti alla newsletter di Forbes.it <a href="https://forbes.it/newsletter" rel="noopener" target="_blank" class="btn btn-primary m-3">Iscriviti</a></p>
<nav aria-label="Navigazione articolo" class="my-4">
</nav>
</div>
<footer class="entry-footer p-3">
<div class="forbes-tags mb-3">
<a href="https://forbes.it/tag/camera-nazionale-della-moda-italiana/" rel="tag">camera nazionale della moda italiana</a><a href="https://forbes.it/tag/european-fashion-alliance/" rel="tag">European Fashion Alliance</a><a href="https://forbes.it/tag/settimane-della-moda/" rel="tag">settimane della moda</a> </div>
<div>
<div class="forbes-share-page">
<div class="mr-3"><b>Share</b></div>
<div class="mr-3">
<a href="https://www.facebook.com/sharer/sharer.php?u=https://forbes.it/2022/06/22/moda-fare-sistema-la-prima-alleanza-transnazionale/" target="_blank" rel="noopener"><i class="fab fa-facebook-f"></i></a>
</div>
<div class="mr-3">
<a target="_blank" rel="noopener" href="https://twitter.com/intent/tweet?text=La moda europea vuole fare sistema. Nasce la prima alleanza transnazionale che promuoverà sostenibilità, inclusività e innovazione&url=https://forbes.it/2022/06/22/moda-fare-sistema-la-prima-alleanza-transnazionale/&via=ForbesItalia"><i class="fab fa-twitter"></i></a>
</div>
<div class="mr-3">
<a href="https://www.linkedin.com/shareArticle?mini=true&url=https://forbes.it/2022/06/22/moda-fare-sistema-la-prima-alleanza-transnazionale/&title=https://forbes.it/2022/06/22/moda-fare-sistema-la-prima-alleanza-transnazionale/&summary=&source=" target="_blank" rel="noopener"><i class="fab fa-linkedin-in"></i></a>
</div>
<div class="mr-3">
<a data-flip-widget="shareflip" href="https://flipboard.com"><i class="fab fa-flipboard"></i></a><script src="https://cdn.flipboard.com/web/buttons/js/flbuttons.min.js" type="text/javascript"></script>
</div>
</div>
</div>
</footer>
</article>
<div class="forbes-ad-container mb-3">
<div class="forbes-ads-area taboola-content"><div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
window._taboola = window._taboola || [];
_taboola.push({
mode: 'thumbnails-a',
container: 'taboola-below-article-thumbnails',
placement: 'Below Article Thumbnails',
target_type: 'mix'
});
</script></div> </div>
</div>
</main>
</div>
<div class="col-md-4">
<aside class="widget-area">
<section id="recent-posts-2" class="widget widget_recent_entries">
<h2 class="widget-title">Leggi anche</h2>
<ul>
<li>
<article id="post-145637" class="forbes-article list small my-2 py-2 post-145637 post type-post status-publish format-standard has-post-thumbnail hentry category-brandvoice tag-analisi-predittiva tag-business tag-vedrai">
<div class="row">
<div class="d-none d-lg-flex col-4 col-lg-3 mb-3 text-center">
<a href="https://forbes.it/2022/06/24/ecco-come-lanalisi-predittiva-puo-prevedere-il-futuro-del-business/">
<div class="post-thumbnail">
<img width="224" height="100" src="https://forbes.it/wp-content/uploads/2022/06/shutterstock_1835919061-1-224x100.jpg" class="img-fluid wp-post-image" alt="Business-vedrai" loading="lazy" srcset="https://forbes.it/wp-content/uploads/2022/06/shutterstock_1835919061-1-224x100.jpg 224w, https://forbes.it/wp-content/uploads/2022/06/shutterstock_1835919061-1-800x356.jpg 800w, https://forbes.it/wp-content/uploads/2022/06/shutterstock_1835919061-1-1200x535.jpg 1200w, https://forbes.it/wp-content/uploads/2022/06/shutterstock_1835919061-1-768x342.jpg 768w, https://forbes.it/wp-content/uploads/2022/06/shutterstock_1835919061-1-1536x684.jpg 1536w, https://forbes.it/wp-content/uploads/2022/06/shutterstock_1835919061-1-2048x912.jpg 2048w, https://forbes.it/wp-content/uploads/2022/06/shutterstock_1835919061-1-600x267.jpg 600w" sizes="(max-width: 224px) 100vw, 224px" /> </div>
</a>
</div>
<div class="col-12 col-lg-9 mb-1">
<header class="entry-header">
<div class="forbes-title mb-3">
<h5 class="entry-title"><a href="https://forbes.it/2022/06/24/ecco-come-lanalisi-predittiva-puo-prevedere-il-futuro-del-business/" rel="bookmark">Ecco come l’analisi predittiva può prevedere il futuro del business</a></h5> </div>
<div class="entry-meta">
<span class="author brandvoice">BRANDVOICE</span>
</div>
</header>
</div>
</div>
</article> </li>
<li>
<article id="post-145960" class="forbes-article list small my-2 py-2 post-145960 post type-post status-publish format-standard has-post-thumbnail hentry category-leader category-video tag-gino-sorbillo tag-napoli tag-sorbillo-pizza">
<div class="row">
<div class="d-none d-lg-flex col-4 col-lg-3 mb-3 text-center">
<a href="https://forbes.it/2022/06/24/lifestyle-italiano-gino-sorbillo-napoli-pizza/">
<div class="post-thumbnail">
<img width="150" height="100" src="https://forbes.it/wp-content/uploads/2022/06/Sorbillo-88-150x100.jpg" class="img-fluid wp-post-image" alt="" loading="lazy" srcset="https://forbes.it/wp-content/uploads/2022/06/Sorbillo-88-150x100.jpg 150w, https://forbes.it/wp-content/uploads/2022/06/Sorbillo-88-800x533.jpg 800w, https://forbes.it/wp-content/uploads/2022/06/Sorbillo-88-1200x800.jpg 1200w, https://forbes.it/wp-content/uploads/2022/06/Sorbillo-88-768x512.jpg 768w, https://forbes.it/wp-content/uploads/2022/06/Sorbillo-88-1536x1024.jpg 1536w, https://forbes.it/wp-content/uploads/2022/06/Sorbillo-88-2048x1365.jpg 2048w, https://forbes.it/wp-content/uploads/2022/06/Sorbillo-88-600x400.jpg 600w" sizes="(max-width: 150px) 100vw, 150px" /> </div>
</a>
</div>
<div class="col-12 col-lg-9 mb-1">
<header class="entry-header">
<div class="forbes-title mb-3">
<h5 class="entry-title"><a href="https://forbes.it/2022/06/24/lifestyle-italiano-gino-sorbillo-napoli-pizza/" rel="bookmark">Viaggio a Napoli insieme a Gino Sorbillo per scoprire il volto meno noto della città</a></h5> </div>
<div class="entry-meta">
<div class="d-inline-flex align-items-baseline mr-1 forbes-media video" data-toggle="tooltip" title="Video" data-placement="bottom"><i class="fas fa-video"></i></div>
<span class="author">Di <a href="https://forbes.it/author/fbellanca/">Federico Silvio Bellanca</a></span>
</div>
</header>
</div>
</div>
</article> </li>
<li>
<article id="post-145788" class="forbes-article list small my-2 py-2 post-145788 post type-post status-publish format-standard has-post-thumbnail hentry category-lifestyle tag-chopard tag-mille-miglia-2022-race-edition">
<div class="row">
<div class="d-none d-lg-flex col-4 col-lg-3 mb-3 text-center">
<a href="https://forbes.it/2022/06/24/serie-limitata-chopard-omaggio-1000-miglia/">
<div class="post-thumbnail">
<img width="133" height="100" src="https://forbes.it/wp-content/uploads/2022/06/168571-3010_Mille-Miglia-2022-Race-Edition_close-up-©Federal-Studio-1-133x100.jpg" class="img-fluid wp-post-image" alt="" loading="lazy" srcset="https://forbes.it/wp-content/uploads/2022/06/168571-3010_Mille-Miglia-2022-Race-Edition_close-up-©Federal-Studio-1-133x100.jpg 133w, https://forbes.it/wp-content/uploads/2022/06/168571-3010_Mille-Miglia-2022-Race-Edition_close-up-©Federal-Studio-1-800x600.jpg 800w, https://forbes.it/wp-content/uploads/2022/06/168571-3010_Mille-Miglia-2022-Race-Edition_close-up-©Federal-Studio-1-1200x900.jpg 1200w, https://forbes.it/wp-content/uploads/2022/06/168571-3010_Mille-Miglia-2022-Race-Edition_close-up-©Federal-Studio-1-200x150.jpg 200w, https://forbes.it/wp-content/uploads/2022/06/168571-3010_Mille-Miglia-2022-Race-Edition_close-up-©Federal-Studio-1-768x576.jpg 768w, https://forbes.it/wp-content/uploads/2022/06/168571-3010_Mille-Miglia-2022-Race-Edition_close-up-©Federal-Studio-1-1536x1152.jpg 1536w, https://forbes.it/wp-content/uploads/2022/06/168571-3010_Mille-Miglia-2022-Race-Edition_close-up-©Federal-Studio-1-2048x1536.jpg 2048w, https://forbes.it/wp-content/uploads/2022/06/168571-3010_Mille-Miglia-2022-Race-Edition_close-up-©Federal-Studio-1-600x450.jpg 600w, https://forbes.it/wp-content/uploads/2022/06/168571-3010_Mille-Miglia-2022-Race-Edition_close-up-©Federal-Studio-1-scaled.jpg 1920w" sizes="(max-width: 133px) 100vw, 133px" /> </div>
</a>
</div>
<div class="col-12 col-lg-9 mb-1">
<header class="entry-header">
<div class="forbes-title mb-3">
<h5 class="entry-title"><a href="https://forbes.it/2022/06/24/serie-limitata-chopard-omaggio-1000-miglia/" rel="bookmark">Eleganza e precisione meccanica. La nuova serie limitata di Chopard che rende omaggio alla 1000 Miglia</a></h5> </div>
<div class="entry-meta">
<span class="author">Di <a href="https://forbes.it/author/rmaddalena/">Roberta Maddalena</a></span>
</div>
</header>
</div>
</div>
</article> </li>
<li>
<article id="post-145948" class="forbes-article list small my-2 py-2 post-145948 post type-post status-publish format-standard has-post-thumbnail hentry category-miliardari tag-eredi tag-miliardari tag-miliardari-americani tag-stati-uniti">
<div class="row">
<div class="d-none d-lg-flex col-4 col-lg-3 mb-3 text-center">
<a href="https://forbes.it/2022/06/24/eredi-ricchi-america-koch-famiglia-walton/">
<div class="post-thumbnail">
<img width="131" height="100" src="https://forbes.it/wp-content/uploads/2022/06/laurene-powell-jobs-131x100.jpg" class="img-fluid wp-post-image" alt="Laurene Powell Jobs eredi" loading="lazy" srcset="https://forbes.it/wp-content/uploads/2022/06/laurene-powell-jobs-131x100.jpg 131w, https://forbes.it/wp-content/uploads/2022/06/laurene-powell-jobs-800x610.jpg 800w, https://forbes.it/wp-content/uploads/2022/06/laurene-powell-jobs-768x586.jpg 768w, https://forbes.it/wp-content/uploads/2022/06/laurene-powell-jobs-600x458.jpg 600w, https://forbes.it/wp-content/uploads/2022/06/laurene-powell-jobs.jpg 1024w" sizes="(max-width: 131px) 100vw, 131px" /> </div>
</a>
</div>
<div class="col-12 col-lg-9 mb-1">
<header class="entry-header">
<div class="forbes-title mb-3">
<h5 class="entry-title"><a href="https://forbes.it/2022/06/24/eredi-ricchi-america-koch-famiglia-walton/" rel="bookmark">Da Laurene Powell Jobs alla famiglia Walton: chi sono gli eredi più ricchi d’America</a></h5> </div>
<div class="entry-meta">
<span class="author">Di <a href="https://forbes.it/author/j-mcevoy/">Jemima McEvoy</a></span>
</div>
</header>
</div>
</div>
</article> </li>
<li>
<article id="post-145928" class="forbes-article list small my-2 py-2 post-145928 post type-post status-publish format-standard has-post-thumbnail hentry category-innovation tag-bain-capital-tech-opportunities tag-small-business tag-sumup">
<div class="row">
<div class="d-none d-lg-flex col-4 col-lg-3 mb-3 text-center">
<a href="https://forbes.it/2022/06/23/sumup-aumento-di-capitale-valutazione-8-miliardi/">
<div class="post-thumbnail">
<img width="150" height="100" src="https://forbes.it/wp-content/uploads/2022/06/unnamed-5-150x100.jpg" class="img-fluid wp-post-image" alt="sumup-christ" loading="lazy" srcset="https://forbes.it/wp-content/uploads/2022/06/unnamed-5-150x100.jpg 150w, https://forbes.it/wp-content/uploads/2022/06/unnamed-5-800x534.jpg 800w, https://forbes.it/wp-content/uploads/2022/06/unnamed-5-768x512.jpg 768w, https://forbes.it/wp-content/uploads/2022/06/unnamed-5-600x400.jpg 600w, https://forbes.it/wp-content/uploads/2022/06/unnamed-5.jpg 1000w" sizes="(max-width: 150px) 100vw, 150px" /> </div>
</a>
</div>
<div class="col-12 col-lg-9 mb-1">
<header class="entry-header">
<div class="forbes-title mb-3">
<h5 class="entry-title"><a href="https://forbes.it/2022/06/23/sumup-aumento-di-capitale-valutazione-8-miliardi/" rel="bookmark">La fintech SumUp raccoglie 590 milioni di euro. La sua valutazione è ora di 8 miliardi</a></h5> </div>
<div class="entry-meta">
<span class="author">Di <a href="https://forbes.it/author/redazione/">Forbes.it</a></span>
</div>
</header>
</div>
</div>
</article> </li>
</ul>
</section>
</aside>
<aside class="widget-area sticky-top mb-3 forbes-ads-sidebar-sticky-container">
<div class="forbes-ad-container d-flex h-100 p-3 d-none d-lg-block">
<div class="forbes-ads-area sidebar-sticky">
<div class="forbes-ad-wrapper">
<div class="forbes-ad loading s300x600" id="forbes-ad-1656055057120"></div>
</div>
<script type="text/javascript">
	window.googletag = window.googletag || {cmd: []};
	googletag.cmd.push(function() {
		var uniqueSlotID = 'forbes-ad-1656055057120';
		var slot = googletag.defineSlot('/21800957182/display_forbes', [300, 600], uniqueSlotID)
			.addService(googletag.pubads());
		var adElement = document.getElementById('forbes-ad-1656055057120');
        adElement.setAttribute("class", "forbes-ad loaded");
		googletag.display(slot);
    });
</script></div> </div>
</aside>
<aside id="secondary" class="widget-area">
<section id="custom_html-3" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"></div></section> </aside>
</div> </div>
</div>
<div class="forbes-ad-container">
<div class="forbes-ads-area footer">
<div class="forbes-ad-wrapper">
<div class="forbes-ad loading s728x90 s300x250 s300x50" id="forbes-ad-16560550571123"></div>
</div>
<script type="text/javascript">
	window.googletag = window.googletag || {cmd: []};
	googletag.cmd.push(function() {
		var uniqueSlotID = 'forbes-ad-16560550571123';
		var slot = googletag.defineSlot('/21800957182/display_forbes', [[728, 90], [300, 250], [300, 50 ]], uniqueSlotID)
			.addService(googletag.pubads());
		var mapping = googletag.sizeMapping()
		  .addSize([1024, 0], [728, 90])
		  .addSize([0, 0], [[300, 250], [300, 50 ]])
		  .build();
		slot.defineSizeMapping(mapping);
		var adElement = document.getElementById('forbes-ad-16560550571123');
        adElement.setAttribute("class", "forbes-ad loaded");
		googletag.display(slot);
    });
</script></div> </div>
<footer id="colophon" class="site-footer mt-5">
<div class="site-info">
<a href="https://forbes.it" class="forbes-logo">
<img src="https://forbes.it/wp-content/themes/forbes_theme_2021/images/forbes-logo-black.png" width="264" height="70" class="img-fluid" alt="Forbes Italia">
</a>
<p>
Benvenuti su Forbes Italia, l'edizione italiana del <a href="/category/business/">business magazine</a> più famoso al mondo. All'interno le nostre leggendarie <a href="/category/classifiche">classifiche</a>, i segreti dei <a href="/category/leader">leader</a> di oggi e di domani, le <a href="/category/strategia">strategie</a> per il successo, i consigli di <a href="/category/style">stile</a> per essere sempre al top. Ogni giorno da 100 anni, Forbes vi apre le porte della business community globale.
</p>
<div class="forbes-social-follow w-100 d-flex p-4">
<div class="flex-fill text-center"><a href="https://www.facebook.com/forbesitaly/" target="_blank" rel="noopener"><i class="fab fa-2x fa-facebook-f"></i></a></div>
<div class="flex-fill text-center"><a href="https://twitter.com/forbesitalia" target="_blank" rel="noopener"><i class="fab fa-2x fa-twitter"></i></a></div>
<div class="flex-fill text-center"><a href="https://www.instagram.com/forbesitalia/" target="_blank" rel="noopener"><i class="fab fa-2x fa-instagram"></i></a></div>
<div class="flex-fill text-center"><a href="https://www.linkedin.com/company/forbesitalia/" target="_blank" rel="noopener"><i class="fab fa-2x fa-linkedin-in"></i></a></div>
</div> <div class="forbes-bfc-details">
<h5>Forbes.it è un'iniziativa:</h5>
<div class="row justify-content-center">
<div class="col-sm-12 col-md-6 text-left text-md-right">
<p><b>BFC&nbsp;Media S.p.A.</b><br />
Via Melchiorre Gioia n. 55<br />
20124 Milano</p>
</div>
<div class="col-sm-12 col-md-6 text-left">
<p>Iscritta al Registro Imprese di Milano<br />
REA n. MI-1489853<br />
P.IVA 11673170152</p>
</div>
</div>
<a href="https://bfcmedia.com/" target="_blank" rel="noopener">Visita il nostro sito web <i class="fas fa-globe"></i></a></p>
</div>
</div>
<div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-44297" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-44297"><a target="_blank" rel="noopener" href="https://www.abbonamenti.it/r60453">Abbonati</a></li>
<li id="menu-item-77189" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-77189"><a href="https://forbes.it/termini-e-condizioni-duso/">Termini e condizioni d’uso</a></li>
<li id="menu-item-77126" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-77126"><a href="https://forbes.it/informativa-sulla-privacy/">Informativa sulla privacy</a></li>
<li id="menu-item-77181" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-77181"><a href="https://forbes.it/2018/10/01/forbes-italia-contatti/">Contatti</a></li>
<li id="menu-item-77128" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-77128"><a target="_blank" rel="noopener" href="/cdn-cgi/l/email-protection#96fff8f0f9d6f4fae3f3f0fff8f7f8f5fff7faf5f9fbfbe3f8fff5f7e2fff9f8b8f5f9fb">Segnala un problema</a></li>
<li id="menu-item-77129" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-77129"><a href="https://forbes.it/mediakit/">Advertising media kit</a></li>
</ul></div> </footer>
</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script defer src='https://forbes.it/wp-includes/js/jquery/ui/effect.min.js?ver=1.13.1' id='jquery-effects-core-js'></script>
<script defer src='https://forbes.it/wp-includes/js/jquery/ui/effect-fade.min.js?ver=1.13.1' id='jquery-effects-fade-js'></script>
<script defer src='https://cdn.jsdelivr.net/npm/bootstrap@4.6.0/dist/js/bootstrap.bundle.min.js?ver=4.6.0' id='bootstrap-js-js'></script>
<script id='forbes_theme_2021-js-js-extra'>
var forbesAjaxObject = {"ajaxurl":"https:\/\/forbes.it\/wp-admin\/admin-ajax.php","forbes_nonce":"5748bd8aef"};
</script>
<script defer src='https://forbes.it/wp-content/themes/forbes_theme_2021/js/forbes-main.js?ver=1.6.2' id='forbes_theme_2021-js-js'></script>
<script defer src='https://cdn.jsdelivr.net/npm/@splidejs/splide@latest/dist/js/splide.min.js?ver=2.4.21' id='splide-js-js'></script>
<script>!function(){window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[],advanced_ads_ready_queue.push=window.advanced_ads_ready;for(var d=0,a=advanced_ads_ready_queue.length;d<a;d++)advanced_ads_ready(advanced_ads_ready_queue[d])}();</script><script src='https://stats.wp.com/e-202225.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:11.0',blog:'175870367',post:'145818',tz:'2',srv:'forbes.it'} ]);
	_stq.push([ 'clickTrackerInit', '175870367', '145818' ]);
</script>
<div class="forbes-ads-area teads-script">
<div class="forbes-ad-wrapper teads">
<div class="forbes-ad loading teads" id="forbes-ad-1656055057522" style="width: 3px; height: 3px;"></div>
</div>
<script type="text/javascript">
	window.googletag = window.googletag || {cmd: []};
	googletag.cmd.push(function() {
		var uniqueSlotID = 'forbes-ad-1656055057522';
		var slot = googletag.defineSlot('/21800957182/teads_forbes', [1, 1], uniqueSlotID)
			.addService(googletag.pubads());
		var adElement = document.getElementById('forbes-ad-1656055057522');
        adElement.setAttribute("class", "forbes-ad loaded");
		console.log("Forbes TEADS ad: " + slot.getSlotElementId());
		// Call display() to register the slot as ready and fetch an ad.
		googletag.display(slot);
    });
</script></div>
</body>
</html>
