<!doctype html>
<html lang="it-IT">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="https://gmpg.org/xfn/11">
<link rel="preconnect" href="https://fonts.gstatic.com">
<link rel="preconnect" href="https://quantcast.mgr.consensu.org">
<link rel="preconnect" href="https://www.googletagmanager.com">
<link rel="preconnect" href="https://use.fontawesome.com">
<link rel="preconnect" href="https://ads.pubmatic.com">
<link rel="preconnect" href="https://connect.facebook.net">
<link rel="preconnect" href="https://pagead2.googlesyndication.com">
<link rel="preconnect" href="https://www.google-analytics.com">
<link rel="preconnect" href="https://secure.quantserve.com">
<link rel="shortcut icon" href="https://forbes.it/favicon.ico" />
<link rel="preload" href="https://fonts.googleapis.com/css2?family=Merriweather:wght@300;400;700;900&family=Work+Sans:wght@100;200;300;400;500;600;700;800;900&display=swap" as="style" onload="this.onload=null;this.rel='stylesheet'" />
<noscript>
	<link
		href="https://fonts.googleapis.com/css2?family=Merriweather:wght@300;400;700;900&family=Work+Sans:wght@100;200;300;400;500;600;700;800;900&display=swap"
		rel="stylesheet"
		type="text/css"
	/>
	</noscript>
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

<title>Come sarà il nuovo immobile nel metaverso di Philipp Plein</title>
<meta name="description" content="La proprietà nel metaverso sarà chiamata Plein Plaza ed è stata acquisita dal gruppo Plein per un prezzo di circa 1,4 milioni di dollari." />
<link rel="canonical" href="https://forbes.it/2022/02/14/immobile-metaverso-philipp-plein-museo-hotel-residenze-lusso/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Il nuovo immobile nel metaverso di Philipp Plein ospiterà un museo d&#039;arte, un hotel e residenze di lusso" />
<meta property="og:description" content="La proprietà nel metaverso sarà chiamata Plein Plaza ed è stata acquisita dal gruppo Plein per un prezzo di circa 1,4 milioni di dollari." />
<meta property="og:url" content="https://forbes.it/2022/02/14/immobile-metaverso-philipp-plein-museo-hotel-residenze-lusso/" />
<meta property="og:site_name" content="Forbes Italia" />
<meta property="article:publisher" content="https://www.facebook.com/forbesitaly/" />
<meta property="article:author" content="https://www.facebook.com/roberta.maddalena.3" />
<meta property="article:published_time" content="2022-02-14T11:20:09+00:00" />
<meta property="og:image" content="https://forbes.it/wp-content/uploads/2022/02/unnamed-4-scaled.jpg" />
<meta property="og:image:width" content="2203" />
<meta property="og:image:height" content="1440" />
<meta property="og:image:type" content="image/jpeg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@forbesitalia" />
<meta name="twitter:site" content="@forbesitalia" />
<meta name="twitter:label1" content="Scritto da" />
<meta name="twitter:data1" content="Roberta Maddalena" />
<meta name="twitter:label2" content="Tempo di lettura stimato" />
<meta name="twitter:data2" content="2 minuti" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://forbes.it/#organization","name":"Forbes Italia","url":"https://forbes.it/","sameAs":["https://www.facebook.com/forbesitaly/","https://www.instagram.com/forbesitalia/","https://it.linkedin.com/company/forbesitalia","https://www.youtube.com/channel/UCHC3i0FNPjdzDxYvoxwI8TA","https://twitter.com/forbesitalia"],"logo":{"@type":"ImageObject","@id":"https://forbes.it/#logo","inLanguage":"it-IT","url":"https://forbes.it/wp-content/uploads/2018/10/forbes_nero.png","contentUrl":"https://forbes.it/wp-content/uploads/2018/10/forbes_nero.png","width":2560,"height":993,"caption":"Forbes Italia"},"image":{"@id":"https://forbes.it/#logo"}},{"@type":"WebSite","@id":"https://forbes.it/#website","url":"https://forbes.it/","name":"Forbes Italia","description":"Business, classifiche, leader.","publisher":{"@id":"https://forbes.it/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://forbes.it/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://forbes.it/2022/02/14/immobile-metaverso-philipp-plein-museo-hotel-residenze-lusso/#primaryimage","inLanguage":"it-IT","url":"https://forbes.it/wp-content/uploads/2022/02/unnamed-4-scaled.jpg","contentUrl":"https://forbes.it/wp-content/uploads/2022/02/unnamed-4-scaled.jpg","width":2203,"height":1440,"caption":"Philippe Plein headquarter"},{"@type":"WebPage","@id":"https://forbes.it/2022/02/14/immobile-metaverso-philipp-plein-museo-hotel-residenze-lusso/#webpage","url":"https://forbes.it/2022/02/14/immobile-metaverso-philipp-plein-museo-hotel-residenze-lusso/","name":"Come sarà il nuovo immobile nel metaverso di Philipp Plein","isPartOf":{"@id":"https://forbes.it/#website"},"primaryImageOfPage":{"@id":"https://forbes.it/2022/02/14/immobile-metaverso-philipp-plein-museo-hotel-residenze-lusso/#primaryimage"},"datePublished":"2022-02-14T11:20:09+00:00","dateModified":"2022-02-14T11:20:09+00:00","description":"La proprietà nel metaverso sarà chiamata Plein Plaza ed è stata acquisita dal gruppo Plein per un prezzo di circa 1,4 milioni di dollari.","breadcrumb":{"@id":"https://forbes.it/2022/02/14/immobile-metaverso-philipp-plein-museo-hotel-residenze-lusso/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://forbes.it/2022/02/14/immobile-metaverso-philipp-plein-museo-hotel-residenze-lusso/"]}]},{"@type":"BreadcrumbList","@id":"https://forbes.it/2022/02/14/immobile-metaverso-philipp-plein-museo-hotel-residenze-lusso/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://forbes.it/"},{"@type":"ListItem","position":2,"name":"Il nuovo immobile nel metaverso di Philipp Plein ospiterà un museo d&#8217;arte, un hotel e residenze di lusso"}]},{"@type":"Article","@id":"https://forbes.it/2022/02/14/immobile-metaverso-philipp-plein-museo-hotel-residenze-lusso/#article","isPartOf":{"@id":"https://forbes.it/2022/02/14/immobile-metaverso-philipp-plein-museo-hotel-residenze-lusso/#webpage"},"author":{"@id":"https://forbes.it/#/schema/person/06675bedddb8879585b86380032df77d"},"headline":"Il nuovo immobile nel metaverso di Philipp Plein ospiterà un museo d&#8217;arte, un hotel e residenze di lusso","datePublished":"2022-02-14T11:20:09+00:00","dateModified":"2022-02-14T11:20:09+00:00","mainEntityOfPage":{"@id":"https://forbes.it/2022/02/14/immobile-metaverso-philipp-plein-museo-hotel-residenze-lusso/#webpage"},"wordCount":307,"publisher":{"@id":"https://forbes.it/#organization"},"image":{"@id":"https://forbes.it/2022/02/14/immobile-metaverso-philipp-plein-museo-hotel-residenze-lusso/#primaryimage"},"thumbnailUrl":"https://forbes.it/wp-content/uploads/2022/02/unnamed-4-scaled.jpg","keywords":["Metaverso","NFT","Philipp Plein"],"articleSection":["Tecnologia"],"inLanguage":"it-IT","copyrightYear":"2022","copyrightHolder":{"@id":"https://forbes.it/#organization"}},{"@type":"Person","@id":"https://forbes.it/#/schema/person/06675bedddb8879585b86380032df77d","name":"Roberta Maddalena","description":"Nata in Sicilia, si trasferisce a Milano per studiare giurisprudenza ma soprattutto per inseguire la sua più grande passione: la scrittura. In precedenza ha collaborato con il quotidiano di Class editori MFFashion e con iO Donna. Appassionata di romanzi gialli, musica jazz e cinema.","sameAs":["https://www.facebook.com/roberta.maddalena.3"],"url":"https://forbes.it/author/rmaddalena/"}]}</script>

<link rel='dns-prefetch' href='//cdn.jsdelivr.net' />
<link rel='dns-prefetch' href='//use.fontawesome.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel="alternate" type="application/rss+xml" title="Forbes Italia &raquo; Feed" href="https://forbes.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Forbes Italia &raquo; Feed dei commenti" href="https://forbes.it/comments/feed/" />
<script>
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/forbes.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.3"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<script id="forbes-ready">
			window.advanced_ads_ready=function(e,a){a=a||"complete";var d=function(e){return"interactive"===a?"loading"!==e:"complete"===e};d(document.readyState)?e():document.addEventListener("readystatechange",(function(a){d(a.target.readyState)&&e()}),{once:"interactive"===a})},window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[];		</script>
<style>
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='mediaelement-css' href='https://forbes.it/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.16' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css' href='https://forbes.it/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.8.3' media='all' />
<link rel='stylesheet' id='qc-choice-css' href='https://forbes.it/wp-content/plugins/quantcast-choice/public/css/style.min.css?ver=2.0.4' media='all' />
<link rel='stylesheet' id='wpos-slick-style-css' href='https://forbes.it/wp-content/plugins/wp-logo-showcase-responsive-slider-slider/assets/css/slick.css?ver=3.0.7' media='all' />
<link rel='stylesheet' id='logo_showcase_style-css' href='https://forbes.it/wp-content/plugins/wp-logo-showcase-responsive-slider-slider/assets/css/logo-showcase.css?ver=3.0.7' media='all' />
<link rel='stylesheet' id='bootstrap-css-css' href='https://cdn.jsdelivr.net/npm/bootstrap@4.6.0/dist/css/bootstrap.min.css?ver=4.6.0' media='all' />
<link rel='stylesheet' id='forbes_theme_2021-style-css' href='https://forbes.it/wp-content/themes/forbes_theme_2021/style.css?ver=1.3.4' media='all' />
<link rel='stylesheet' id='splide-css-css' href='https://cdn.jsdelivr.net/npm/@splidejs/splide@latest/dist/css/splide.min.css?ver=5.8.3' media='all' />
<link rel='stylesheet' id='jetpack_css-css' href='https://forbes.it/wp-content/plugins/jetpack/css/jetpack.css?ver=10.6' media='all' />
<script id='qc-choice-js-extra'>
var choice_cmp_config = {"utid":"8H8yMD0tLMXTe","enabled":"all","ccpa":"","datalayer":""};
</script>
<script async="async" src='https://forbes.it/wp-content/plugins/quantcast-choice/public/js/script.min.js?ver=2.0.4' id='qc-choice-js'></script>
<script src='https://forbes.it/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script src='https://forbes.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script integrity="sha384-vuFJ2JiSdUpXLKGK+tDteQZBqNlMwAjhZ3TvPaDfN9QmbPb7Q8qUpbSNapQev3YF" defer crossorigin="anonymous" src='https://use.fontawesome.com/releases/v5.15.2/js/all.js' id='font-awesome-cdn-svg-all-js'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://forbes.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://forbes.it/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.8.3" />
<link rel='shortlink' href='https://forbes.it/?p=136236' />
<link rel="alternate" type="application/json+oembed" href="https://forbes.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fforbes.it%2F2022%2F02%2F14%2Fimmobile-metaverso-philipp-plein-museo-hotel-residenze-lusso%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://forbes.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fforbes.it%2F2022%2F02%2F14%2Fimmobile-metaverso-philipp-plein-museo-hotel-residenze-lusso%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.50.0" /><style type='text/css'>img#wpstats{display:none}</style>
<link rel="preload" as="image" href="https://forbes.it/wp-content/uploads/2022/02/unnamed-4-scaled.jpg" imagesrcset="https://forbes.it/wp-content/uploads/2022/02/unnamed-4-scaled.jpg 2203w, https://forbes.it/wp-content/uploads/2022/02/unnamed-4-800x523.jpg 800w, https://forbes.it/wp-content/uploads/2022/02/unnamed-4-1200x784.jpg 1200w, https://forbes.it/wp-content/uploads/2022/02/unnamed-4-768x502.jpg 768w, https://forbes.it/wp-content/uploads/2022/02/unnamed-4-1536x1004.jpg 1536w, https://forbes.it/wp-content/uploads/2022/02/unnamed-4-2048x1339.jpg 2048w, https://forbes.it/wp-content/uploads/2022/02/unnamed-4-153x100.jpg 153w, https://forbes.it/wp-content/uploads/2022/02/unnamed-4-270x175.jpg 270w, https://forbes.it/wp-content/uploads/2022/02/unnamed-4-600x392.jpg 600w" imagesizes="(max-width: 2203px) 100vw, 2203px" />

<meta name="google-adsense-platform-account" content="ca-host-pub-2644536267352236">
<meta name="google-adsense-platform-domain" content="sitekit.withgoogle.com">


<script>
			( function( w, d, s, l, i ) {
				w[l] = w[l] || [];
				w[l].push( {'gtm.start': new Date().getTime(), event: 'gtm.js'} );
				var f = d.getElementsByTagName( s )[0],
					j = d.createElement( s ), dl = l != 'dataLayer' ? '&l=' + l : '';
				j.async = true;
				j.src = 'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
				f.parentNode.insertBefore( j, f );
			} )( window, document, 'script', 'dataLayer', 'GTM-KPK57JV' );
			
</script>

<link rel="icon" href="https://forbes.it/wp-content/uploads/2018/10/favicon-200x150.png" sizes="32x32" />
<link rel="icon" href="https://forbes.it/wp-content/uploads/2018/10/favicon-200x150.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://forbes.it/wp-content/uploads/2018/10/favicon-200x150.png" />
<meta name="msapplication-TileImage" content="https://forbes.it/wp-content/uploads/2018/10/favicon.png" />
<script defer src="https://assets.evolutionadv.it/forbes_it/forbes_it.new.js"></script>
</head>
<body class="post-template-default single single-post postid-136236 single-format-standard aa-prefix-forbes-">

<noscript>
			<iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KPK57JV" height="0" width="0" style="display:none;visibility:hidden"></iframe>
		</noscript>

<div id="page" class="site">
<div class="bfc-main-menu">
</div>
<a class="skip-link screen-reader-text" href="#primary">Skip to content</a>
<header id="masthead" class="site-header sticky-top">
<nav class="navbar navbar-expand-lg navbar-dark forbes-navigation">
<button class="navbar-toggler bfc-mobile-menu-trigger" type="button" aria-controls="navbarNav" aria-expanded="false" aria-label="Apri navigazione">
<span class="fas fa-bars bfc-open-icon"></span>
<span class="fas fa-times bfc-close-icon"></span>
</button>
<a class="navbar-brand" href="https://forbes.it">
<img src="https://forbes.it/wp-content/themes/forbes_theme_2021/images/forbes-logo.png" alt="Forbes.it" width="264" height="70">
</a>
<div class="bfc-menu-triggers">
<a href="#!" class="bfc-main-menu-trigger" data-trigger="menu-item-77215">Primo Piano</a>
<a href="#!" class="bfc-main-menu-trigger" data-trigger="menu-item-77194">Classifiche</a>
<a href="#!" class="bfc-main-menu-trigger" data-trigger="menu-item-99760">Sezioni</a>
<a href="#!" class="bfc-main-menu-trigger" data-trigger="menu-item-77206">Special Issue</a>
<a href="#!" class="bfc-main-menu-trigger" data-trigger="menu-item-77217">Multimedia</a>
<a href="#!" class="bfc-main-menu-trigger" data-trigger="menu-item-77223">BrandVoice</a>
<a href="#!" class="bfc-main-menu-trigger" data-trigger="menu-item-135533">Eventi</a>
</div>
<a href="#!" class="forbes-search-panel-trigger"><span class="fas fa-search bfc-open-icon"></span><span class="fas fa-times bfc-close-icon"></span></a>
</nav>
<nav class="forbes-secondary-navigation">
<ul class="forbes-menu-items">
<li class="forbes-menu-item">
<a href="https://forbes.it/category/video/" target="">Video</a>
</li>
<li class="forbes-menu-item">
<a href="https://forbes.it/category/podcast/" target="">Podcast</a>
</li>
<li class="forbes-menu-item">
<a href="https://bfc-form.housing.tomato.it/node/df5eb70d-88af-423d-9486-d5bd7d2af570/customer" target="_blank">Newsletter</a>
</li>
<li class="forbes-menu-item">
<a href="https://forbes.it/category/magazine/" target="">Magazine</a>
</li>
<li class="forbes-menu-item">
<a href="https://forbes.it/store/" target="">Store</a>
</li>
</ul>
</nav>
<div class="forbes-search-panel">
<div class="container">
<div class="row">
<div class="col text-center p-3">
<a class="brand" href="https://forbes.it">
<img src="https://forbes.it/wp-content/themes/forbes_theme_2021/images/forbes-logo.png" alt="Forbes.it" width="264" height="70">
</a>
<a href="#!" class="forbes-search-panel-trigger"><span class="fas fa-times bfc-close-icon"></span></a>
</div>
</div>
<div class="row">
<div class="col">
<form method="GET" action="https://forbes.it?">
<div class="input-group align-items-center">
<input type="text" class="form-control" placeholder="Cerca" aria-label="Cerca" aria-describedby="search-panel-search-button" name="s" value="">
<div class="input-group-append">
<button class="btn btn-outline-secondary" type="submit" id="search-panel-search-button"><span class="fas fa-arrow-right"></span></button>
</div>
</div>
</form>
</div>
</div>
</div>
</div> </header>
<div class="forbes-ad-container">
<div class="forbes-ads-area masthead"><div class="gptslot evo-masthead" data-adunitid="0"></div></div> </div>
<div class="container py-5">
<div class="row">
<div class="col-md-8">
<main id="primary" class="site-main">
<div class="forbes-article-wrapper">
<article id="post-136236" class="forbes-article single mt-3 mb-5  post-136236 post type-post status-publish format-standard has-post-thumbnail hentry category-tecnologia tag-metaverso tag-nft tag-philipp-plein">
<header class="entry-header mb-4">
<div class="d-flex align-items-baseline mb-3">
<div class="mr-3">
<div class="forbes-category-link">
<a href="https://forbes.it/category/tecnologia/">Tecnologia</a>
</div>
</div>
<div class="entry-meta">
<span class="date"><time class="entry-date published updated" datetime="14/02/2022 12:20">14/02/2022 12:20</time></span>
</div>
</div>
<div class="forbes-title">
<h1 class="entry-title my-4">Il nuovo immobile nel metaverso di Philipp Plein ospiterà un museo d&#8217;arte, un hotel e residenze di lusso</h1> </div>
<div class="entry-meta d-flex align-items-center">
<div class="forbes-author-image">
<img src="https://forbes.it/wp-content/uploads/2018/09/robertamaddalena-200x150.jpg" alt="Roberta Maddalena">
</div>
<div class="author-name-and-role ml-3">
<span class="author">Di <a href="https://forbes.it/author/rmaddalena/">Roberta Maddalena</a></span>
<span class="author_role">Staff writer, Forbes.it</a></span>
</div>
</div>
</header>
<div class="mb-3">
<div class="post-thumbnail">
<img width="2203" height="1440" src="https://forbes.it/wp-content/uploads/2022/02/unnamed-4-scaled.jpg" class="img-fluid wp-post-image" alt="Philipp Plein" loading="lazy" srcset="https://forbes.it/wp-content/uploads/2022/02/unnamed-4-scaled.jpg 2203w, https://forbes.it/wp-content/uploads/2022/02/unnamed-4-800x523.jpg 800w, https://forbes.it/wp-content/uploads/2022/02/unnamed-4-1200x784.jpg 1200w, https://forbes.it/wp-content/uploads/2022/02/unnamed-4-768x502.jpg 768w, https://forbes.it/wp-content/uploads/2022/02/unnamed-4-1536x1004.jpg 1536w, https://forbes.it/wp-content/uploads/2022/02/unnamed-4-2048x1339.jpg 2048w, https://forbes.it/wp-content/uploads/2022/02/unnamed-4-153x100.jpg 153w, https://forbes.it/wp-content/uploads/2022/02/unnamed-4-270x175.jpg 270w, https://forbes.it/wp-content/uploads/2022/02/unnamed-4-600x392.jpg 600w" sizes="(max-width: 2203px) 100vw, 2203px" /> </div>
<div class="forbes-post-thumbnail-caption">
Philippe Plein headquarter </div>
</div>
<div class="my-3">
<div class="forbes-share-page">
<div class="mr-3"><b>Share</b></div>
<div class="mr-3">
<a href="https://www.facebook.com/sharer/sharer.php?u=https://forbes.it/2022/02/14/immobile-metaverso-philipp-plein-museo-hotel-residenze-lusso/" target="_blank" rel="noopener"><i class="fab fa-facebook-f"></i></a>
</div>
<div class="mr-3">
<a target="_blank" rel="noopener" href="https://twitter.com/intent/tweet?text=Il nuovo immobile nel metaverso di Philipp Plein ospiterà un museo d&#8217;arte, un hotel e residenze di lusso&url=https://forbes.it/2022/02/14/immobile-metaverso-philipp-plein-museo-hotel-residenze-lusso/&via=ForbesItalia"><i class="fab fa-twitter"></i></a>
</div>
<div class="mr-3">
<a href="https://www.linkedin.com/shareArticle?mini=true&url=https://forbes.it/2022/02/14/immobile-metaverso-philipp-plein-museo-hotel-residenze-lusso/&title=https://forbes.it/2022/02/14/immobile-metaverso-philipp-plein-museo-hotel-residenze-lusso/&summary=&source=" target="_blank" rel="noopener"><i class="fab fa-linkedin-in"></i></a>
</div>
<div class="mr-3">
<a data-flip-widget="shareflip" href="https://flipboard.com"><i class="fab fa-flipboard"></i></a><script src="https://cdn.flipboard.com/web/buttons/js/flbuttons.min.js" type="text/javascript"></script>
</div>
</div>
</div>
<div class="entry-content my-3">
<div class="forbes-ad-container mb-3">
<div class="forbes-ads-area article-content-before"><div class="gptslot evo-atf" data-adunitid="1"></div></div> </div>
<p><strong>Philipp Plein</strong> rinsalda il suo legame con la tecnologia. E insieme a Carmine Rotondaro, business advisor dell&#8217;azienda, lo stilista tedesco annuncia l&#8217;acquisto di un ampio terreno in <strong>Decentraland</strong>, mondo virtuale nel metaverso.</p>
<p>L&#8217;immobile è situato in una posizione privilegiata che si affaccia direttamente su una delle Genesis Plazas, incorniciata e accessibile da due strade. Ha una dimensione di 65 particelle Decentraland (circa 16,4mila mq nel mondo reale). Ed è stato acquisito dal gruppo Plein per un prezzo di <strong>510 Mama (la criptovaluta di Decentraland)</strong> corrispondente a circa <strong>1,4 milioni di dollari</strong>. La proprietà sarà chiamata <strong>Plein Plaza. </strong>In futuro includerà anche negozi al dettaglio, spazi di intrattenimento, un museo d&#8217;arte, un hotel e residenze di lusso.</p><div class="forbes-ads-area article-content-teads-1"><div class="teads-in-read-1"></div></div>
<h3>Artisti digitali e archistar</h3>
<p>La transazione è stata conclusa da Plein Group sotto l&#8217;alias Bug$ Bunny con l&#8217;assistenza di Jason Rosenstein, fondatore e ceo della casa d&#8217;aste e marketplace Portion, che sarà anche coinvolto nello sviluppo della concezione e pianificazione dello spazio virtuale insieme all&#8217;artista digitale Antony Tudisco. Plein group ha inoltre reso noto che prevede di includere un vero e proprio archistar nel team incaricato di detta concezione, sviluppo e pianificazione del Plein Plaza.</p>
<p>&#8220;Siamo nel metaverso  per restare e sviluppare la creatività dei nostri marchi Philipp Plein, Plein Sport e Billionaire. È una nuova dimensione di interazione in cui personalmente credo molto&#8221;, dice Plein.</p><div class="forbes-ads-area article-content-teads-2"><div class="teads-in-read-2"></div></div>
<h3>Plein precursore del metaverso</h3>
<p>Mentre diversi marchi di lusso hanno già creato Nft dei loro prodotti per la vendita nel metaverso, l&#8217;acquisto di beni immobili da parte di un marchio di lusso è ancora una novità per il settore: già sei mesi fa Plein era stato infatti il primo marchio ad accettare le criptovalute come mezzo di pagamento. Oggi il gruppo accetta oltre 20 diverse criptovalute sia nei suoi negozi brick-and-mortar sia sulla sua piattaforma e-commerce.</p>
</p> <p class="my-4 text-center">Per altri contenuti iscriviti alla newsletter di Forbes.it <a href="https://bfc-form.housing.tomato.it/node/df5eb70d-88af-423d-9486-d5bd7d2af570/customer" rel="noopener" target="_blank" class="btn btn-primary m-3">Iscriviti</a></p>
<div class="forbes-ad-container mb-3">
<div class="forbes-ads-area article-content-after"><div class="gptslot evo-btf" data-adunitid="3"></div></div> </div>
<nav aria-label="Navigazione articolo" class="my-4">
</nav>
</div>
<footer class="entry-footer p-3">
<div class="forbes-tags mb-3">
<a href="https://forbes.it/tag/metaverso/" rel="tag">Metaverso</a><a href="https://forbes.it/tag/nft/" rel="tag">NFT</a><a href="https://forbes.it/tag/philipp-plein/" rel="tag">Philipp Plein</a> </div>
<div>
<div class="forbes-share-page">
<div class="mr-3"><b>Share</b></div>
<div class="mr-3">
<a href="https://www.facebook.com/sharer/sharer.php?u=https://forbes.it/2022/02/14/immobile-metaverso-philipp-plein-museo-hotel-residenze-lusso/" target="_blank" rel="noopener"><i class="fab fa-facebook-f"></i></a>
</div>
<div class="mr-3">
<a target="_blank" rel="noopener" href="https://twitter.com/intent/tweet?text=Il nuovo immobile nel metaverso di Philipp Plein ospiterà un museo d&#8217;arte, un hotel e residenze di lusso&url=https://forbes.it/2022/02/14/immobile-metaverso-philipp-plein-museo-hotel-residenze-lusso/&via=ForbesItalia"><i class="fab fa-twitter"></i></a>
</div>
<div class="mr-3">
<a href="https://www.linkedin.com/shareArticle?mini=true&url=https://forbes.it/2022/02/14/immobile-metaverso-philipp-plein-museo-hotel-residenze-lusso/&title=https://forbes.it/2022/02/14/immobile-metaverso-philipp-plein-museo-hotel-residenze-lusso/&summary=&source=" target="_blank" rel="noopener"><i class="fab fa-linkedin-in"></i></a>
</div>
<div class="mr-3">
<a data-flip-widget="shareflip" href="https://flipboard.com"><i class="fab fa-flipboard"></i></a><script src="https://cdn.flipboard.com/web/buttons/js/flbuttons.min.js" type="text/javascript"></script>
</div>
</div>
</div>
</footer>
</article>
</div>
<style type="text/css">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</style><style type="text/css">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</style><div id="ajax-load-more" class="ajax-load-more-wrap infinite skype alm-layouts" data-alm-id="" data-canonical-url="https://forbes.it/2022/02/14/immobile-metaverso-philipp-plein-museo-hotel-residenze-lusso/" data-slug="immobile-metaverso-philipp-plein-museo-hotel-residenze-lusso" data-post-id="136236" data-localized="ajax_load_more_vars"><div aria-live="polite" aria-atomic="true" class="alm-listing alm-ajax" data-single-post="true" data-single-post-id="136236" data-single-post-query="latest" data-single-post-order="135941,135837,135830,135827,135219,135070,134715,134468,133965,133742,133600,133149,133047,133067,132578,132252,131123,130127,130475,130195,129422,129051,128818,128874,128286,128092,127955,127900,126855,125741,124894,123073,120045,119608,119286,118195,117812,115007,109606,106490" data-single-post-target=".forbes-article-wrapper" data-single-post-title-template="{post-title} | {site-title}" data-single-post-site-title="Forbes Italia" data-single-post-site-tagline="Business, classifiche, leader." data-single-post-scroll="true" data-single-post-scrolltop="131" data-single-post-controls="1" data-single-post-progress-bar="" data-single-post-pageview="true" data-container-type="div" data-loading-style="infinite skype" data-repeater="default" data-post-type="post" data-tag="metaverso,nft,philipp-plein" data-order="DESC" data-orderby="date" data-offset="1" data-posts-per-page="1" data-scroll="true" data-scroll-distance="100" data-max-pages="0" data-pause-override="true" data-pause="true" data-button-label="Load More"><div class="alm-reveal alm-single-post post-136236" data-url="https://forbes.it/2022/02/14/immobile-metaverso-philipp-plein-museo-hotel-residenze-lusso/" data-title="Il nuovo immobile nel metaverso di Philipp Plein ospiterà un museo d&#8217;arte, un hotel e residenze di lusso" data-id="136236" data-page="0"></div></div><div class="alm-btn-wrap" style="visibility: hidden;"><button class="alm-load-more-btn more btn btn-outline-primary" rel="next" type="button">Load More</button></div></div> </main>
</div>
<div class="col-md-4">
<aside class="widget-area mb-3">
<div class="forbes-ad-container d-flex h-100 p-3">
<div class="forbes-ads-area sidebar-before"><div class="gptslot evo-sidetop" data-adunitid="4"></div></div> </div>
</aside>
<aside class="widget-area">
<section id="recent-posts-2" class="widget widget_recent_entries">
<h2 class="widget-title">Leggi anche</h2>
<ul>
<li>
<article id="post-136236" class="forbes-article list small my-2 py-2 post-136236 post type-post status-publish format-standard has-post-thumbnail hentry category-tecnologia tag-metaverso tag-nft tag-philipp-plein">
<div class="row">
<div class="d-none d-lg-flex col-4 col-lg-3 mb-3 text-center">
<a href="https://forbes.it/2022/02/14/immobile-metaverso-philipp-plein-museo-hotel-residenze-lusso/">
<div class="post-thumbnail">
<img width="153" height="100" src="https://forbes.it/wp-content/uploads/2022/02/unnamed-4-153x100.jpg" class="img-fluid wp-post-image" alt="Philipp Plein" loading="lazy" srcset="https://forbes.it/wp-content/uploads/2022/02/unnamed-4-153x100.jpg 153w, https://forbes.it/wp-content/uploads/2022/02/unnamed-4-800x523.jpg 800w, https://forbes.it/wp-content/uploads/2022/02/unnamed-4-1200x784.jpg 1200w, https://forbes.it/wp-content/uploads/2022/02/unnamed-4-768x502.jpg 768w, https://forbes.it/wp-content/uploads/2022/02/unnamed-4-1536x1004.jpg 1536w, https://forbes.it/wp-content/uploads/2022/02/unnamed-4-2048x1339.jpg 2048w, https://forbes.it/wp-content/uploads/2022/02/unnamed-4-270x175.jpg 270w, https://forbes.it/wp-content/uploads/2022/02/unnamed-4-600x392.jpg 600w" sizes="(max-width: 153px) 100vw, 153px" /> </div>
</a>
</div>
<div class="col-12 col-lg-9 mb-1">
<header class="entry-header">
<div class="forbes-title mb-3">
<h5 class="entry-title"><a href="https://forbes.it/2022/02/14/immobile-metaverso-philipp-plein-museo-hotel-residenze-lusso/" rel="bookmark">Il nuovo immobile nel metaverso di Philipp Plein ospiterà un museo d&#8217;arte, un hotel e residenze di lusso</a></h5> </div>
<div class="entry-meta">
<span class="author">Di <a href="https://forbes.it/author/rmaddalena/">Roberta Maddalena</a></span>
</div>
</header>
</div>
</div>
</article>
</li>
<li>
<article id="post-136057" class="forbes-article list small my-2 py-2 post-136057 post type-post status-publish format-standard has-post-thumbnail hentry category-leader tag-fila tag-internazionalizzazione tag-sostenibilita tag-welfare">
<div class="row">
<div class="d-none d-lg-flex col-4 col-lg-3 mb-3 text-center">
<a href="https://forbes.it/2022/02/14/fila-solutions-azienda-italiana-edilizia-costruzioni-emirati-arabi/">
<div class="post-thumbnail">
<img width="150" height="100" src="https://forbes.it/wp-content/uploads/2022/02/1_Francesco-Pettenon-Ad-FILA-150x100.jpg" class="img-fluid wp-post-image" alt="" loading="lazy" srcset="https://forbes.it/wp-content/uploads/2022/02/1_Francesco-Pettenon-Ad-FILA-150x100.jpg 150w, https://forbes.it/wp-content/uploads/2022/02/1_Francesco-Pettenon-Ad-FILA-800x533.jpg 800w, https://forbes.it/wp-content/uploads/2022/02/1_Francesco-Pettenon-Ad-FILA-1200x800.jpg 1200w, https://forbes.it/wp-content/uploads/2022/02/1_Francesco-Pettenon-Ad-FILA-768x512.jpg 768w, https://forbes.it/wp-content/uploads/2022/02/1_Francesco-Pettenon-Ad-FILA-1536x1024.jpg 1536w, https://forbes.it/wp-content/uploads/2022/02/1_Francesco-Pettenon-Ad-FILA-600x400.jpg 600w, https://forbes.it/wp-content/uploads/2022/02/1_Francesco-Pettenon-Ad-FILA.jpg 1772w" sizes="(max-width: 150px) 100vw, 150px" /> </div>
</a>
</div>
<div class="col-12 col-lg-9 mb-1">
<header class="entry-header">
<div class="forbes-title mb-3">
<h5 class="entry-title"><a href="https://forbes.it/2022/02/14/fila-solutions-azienda-italiana-edilizia-costruzioni-emirati-arabi/" rel="bookmark">L&#8217;azienda italiana di edilizia e costruzioni che sta conquistando gli Emirati</a></h5> </div>
<div class="entry-meta">
<span class="author">Di <a href="https://forbes.it/author/marziapapagna/">Marzia Papagna</a></span>
</div>
</header>
</div>
</div>
</article>
</li>
<li>
<article id="post-135761" class="forbes-article list small my-2 py-2 post-135761 post type-post status-publish format-standard has-post-thumbnail hentry category-lifestyle tag-cocktail-bar tag-dubai tag-expo-2022-dubai">
<div class="row">
<div class="d-none d-lg-flex col-4 col-lg-3 mb-3 text-center">
<a href="https://forbes.it/2022/02/14/cocktail-bar-dubai-manager-italiani-expo-dubai-2022/">
<div class="post-thumbnail">
<img width="153" height="100" src="https://forbes.it/wp-content/uploads/2022/02/Francesco-Galdi-153x100.png" class="img-fluid wp-post-image" alt="Francesco Galdi" loading="lazy" srcset="https://forbes.it/wp-content/uploads/2022/02/Francesco-Galdi-153x100.png 153w, https://forbes.it/wp-content/uploads/2022/02/Francesco-Galdi-800x522.png 800w, https://forbes.it/wp-content/uploads/2022/02/Francesco-Galdi-768x501.png 768w, https://forbes.it/wp-content/uploads/2022/02/Francesco-Galdi-270x175.png 270w, https://forbes.it/wp-content/uploads/2022/02/Francesco-Galdi-600x391.png 600w, https://forbes.it/wp-content/uploads/2022/02/Francesco-Galdi.png 1063w" sizes="(max-width: 153px) 100vw, 153px" /> </div>
</a>
</div>
<div class="col-12 col-lg-9 mb-1">
<header class="entry-header">
<div class="forbes-title mb-3">
<h5 class="entry-title"><a href="https://forbes.it/2022/02/14/cocktail-bar-dubai-manager-italiani-expo-dubai-2022/" rel="bookmark">Cosa si beve a Expo Dubai? Ecco i migliori cocktail bar che parlano italiano</a></h5> </div>
<div class="entry-meta">
<span class="author">Di <a href="https://forbes.it/author/fbellanca/">Federico Silvio Bellanca</a></span>
</div>
</header>
</div>
</div>
</article>
</li>
<li>
<article id="post-135412" class="forbes-article list small my-2 py-2 post-135412 post type-post status-publish format-standard has-post-thumbnail hentry category-innovation tag-hbw tag-innovation tag-ricerca-medica tag-tecnologia tag-tecnologia-e-medicina">
<div class="row">
<div class="d-none d-lg-flex col-4 col-lg-3 mb-3 text-center">
<a href="https://forbes.it/2022/02/14/hbw-e-studio-ila-insieme-contro-gli-attacchi-al-patrimonio-intellettuale/">
<div class="post-thumbnail">
<img width="167" height="100" src="https://forbes.it/wp-content/uploads/2022/02/antonio-graziano-ok-167x100.jpeg" class="img-fluid wp-post-image" alt="hbw" loading="lazy" srcset="https://forbes.it/wp-content/uploads/2022/02/antonio-graziano-ok-167x100.jpeg 167w, https://forbes.it/wp-content/uploads/2022/02/antonio-graziano-ok-800x479.jpeg 800w, https://forbes.it/wp-content/uploads/2022/02/antonio-graziano-ok-768x460.jpeg 768w, https://forbes.it/wp-content/uploads/2022/02/antonio-graziano-ok-600x359.jpeg 600w, https://forbes.it/wp-content/uploads/2022/02/antonio-graziano-ok.jpeg 1200w" sizes="(max-width: 167px) 100vw, 167px" /> </div>
</a>
</div>
<div class="col-12 col-lg-9 mb-1">
<header class="entry-header">
<div class="forbes-title mb-3">
<h5 class="entry-title"><a href="https://forbes.it/2022/02/14/hbw-e-studio-ila-insieme-contro-gli-attacchi-al-patrimonio-intellettuale/" rel="bookmark">A difesa della ricerca medica: Hbw e lo studio Ila insieme contro gli attacchi al patrimonio intellettuale</a></h5> </div>
<div class="entry-meta">
<span class="author">Di <a href="https://forbes.it/author/e-prallini/">Edoardo Prallini</a></span>
</div>
</header>
</div>
</div>
</article>
</li>
<li>
<article id="post-136171" class="forbes-article list small my-2 py-2 post-136171 post type-post status-publish format-standard has-post-thumbnail hentry category-forbes-live">
<div class="row">
<div class="d-none d-lg-flex col-4 col-lg-3 mb-3 text-center">
<a href="https://forbes.it/2022/02/11/ripartono-gli-eventi-targati-forbeslive-a-milano-i-protagonisti-di-forbes-e-delle-eccellenze-del-food-wine/">
<div class="post-thumbnail">
<img width="150" height="100" src="https://forbes.it/wp-content/uploads/2022/02/dsc0064-150x100.jpg" class="img-fluid wp-post-image" alt="" loading="lazy" srcset="https://forbes.it/wp-content/uploads/2022/02/dsc0064-150x100.jpg 150w, https://forbes.it/wp-content/uploads/2022/02/dsc0064-800x533.jpg 800w, https://forbes.it/wp-content/uploads/2022/02/dsc0064-768x512.jpg 768w, https://forbes.it/wp-content/uploads/2022/02/dsc0064-600x400.jpg 600w, https://forbes.it/wp-content/uploads/2022/02/dsc0064.jpg 1200w" sizes="(max-width: 150px) 100vw, 150px" /> </div>
</a>
</div>
<div class="col-12 col-lg-9 mb-1">
<header class="entry-header">
<div class="forbes-title mb-3">
<h5 class="entry-title"><a href="https://forbes.it/2022/02/11/ripartono-gli-eventi-targati-forbeslive-a-milano-i-protagonisti-di-forbes-e-delle-eccellenze-del-food-wine/" rel="bookmark">Ripartono gli eventi targati ForbesLive: a Milano i protagonisti di Forbes e delle Eccellenze del food &#038; wine</a></h5> </div>
<div class="entry-meta">
<span class="author">Di <a href="https://forbes.it/author/redazione/">Forbes.it</a></span>
</div>
</header>
</div>
</div>
</article>
</li>
</ul>
</section>
</aside>
<aside class="widget-area sticky-top mb-3 forbes-ads-sidebar-sticky-container">
<div class="forbes-ad-container d-flex h-100 p-3 d-none d-lg-block">
<div class="forbes-ads-area sidebar-sticky"><div class="gptslot sticky evo-sidesticky" data-adunitid="5"></div></div> </div>
</aside>
<aside id="secondary" class="widget-area">
<section id="custom_html-3" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"></div></section> </aside>
</div> </div>
</div>
<div class="forbes-ad-container">
<div class="forbes-ads-area footer"><div class="gptslot evo-leaderboard" data-adunitid="9"></div></div><div class="forbes-ads-area footer">
<div class="forbes-ad-wrapper">
<div class="forbes-ad loading s728x90 s300x250 s300x50" id="forbes-ad-1644840259106"></div>
</div>
<script type="text/javascript">
	window.googletag = window.googletag || {cmd: []};
	googletag.cmd.push(function() {
		var uniqueSlotID = 'forbes-ad-1644840259106';
		var slot = googletag.defineSlot('/21800957182/display_forbes', [[728, 90], [300, 250], [300, 50 ]], uniqueSlotID)
			.addService(googletag.pubads());
		var mapping = googletag.sizeMapping()
		  .addSize([1024, 0], [728, 90])
		  .addSize([0, 0], [[300, 250], [300, 50 ]])
		  .build();
		slot.defineSizeMapping(mapping);
		var adElement = document.getElementById('forbes-ad-1644840259106');
        adElement.setAttribute("class", "forbes-ad loaded");
		googletag.display(slot);
    });
</script></div> </div>
<footer id="colophon" class="site-footer mt-5">
<div class="site-info">
<a href="https://forbes.it" class="forbes-logo"><img src="https://forbes.it/wp-content/themes/forbes_theme_2021/images/forbes-logo-black.png" width="264" height="70" class="img-fluid" alt="Forbes Italia"></a>
<p>
Benvenuti su Forbes Italia, l'edizione italiana del <a href="/category/business/">business magazine</a> più famoso al mondo. All'interno le nostre leggendarie <a href="/category/classifiche">classifiche</a>, i segreti dei <a href="/category/leader">leader</a> di oggi e di domani, le <a href="/category/strategia">strategie</a> per il successo, i consigli di <a href="/category/style">stile</a> per essere sempre al top. Ogni giorno da 100 anni, Forbes vi apre le porte della business community globale.
</p>
<div class="forbes-social-follow w-100 d-flex p-4">
<div class="flex-fill text-center"><a href="https://www.facebook.com/forbesitaly/" target="_blank" rel="noopener"><i class="fab fa-2x fa-facebook-f"></i></a></div>
<div class="flex-fill text-center"><a href="https://twitter.com/forbesitalia" target="_blank" rel="noopener"><i class="fab fa-2x fa-twitter"></i></a></div>
<div class="flex-fill text-center"><a href="https://www.instagram.com/forbesitalia/" target="_blank" rel="noopener"><i class="fab fa-2x fa-instagram"></i></a></div>
<div class="flex-fill text-center"><a href="https://www.linkedin.com/company/forbesitalia/" target="_blank" rel="noopener"><i class="fab fa-2x fa-linkedin-in"></i></a></div>
</div> <div class="forbes-bfc-details">
<h5>Forbes.it è un'iniziativa:</h5>
<div class="row justify-content-center">
<div class="col-sm-12 col-md-6 text-left text-md-right">
<p><b>BFC&nbsp;Media S.p.A.</b><br />
Via Melchiorre Gioia n. 55<br />
20124 Milano</p>
</div>
<div class="col-sm-12 col-md-6 text-left">
<p>Iscritta al Registro Imprese di Milano<br />
REA n. MI-1489853<br />
P.IVA 11673170152</p>
</div>
</div>
<a href="https://bfcmedia.com/" target="_blank" rel="noopener">Visita il nostro sito web <i class="fas fa-globe"></i></a></p>
</div>
</div>
<div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-44297" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-44297"><a target="_blank" rel="noopener" href="https://www.abbonamenti.it/r60453">Abbonati</a></li>
<li id="menu-item-77189" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-77189"><a href="https://forbes.it/termini-e-condizioni-duso/">Termini e condizioni d’uso</a></li>
<li id="menu-item-77126" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-77126"><a href="https://forbes.it/informativa-sulla-privacy/">Informativa sulla privacy</a></li>
<li id="menu-item-77181" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-77181"><a href="https://forbes.it/2018/10/01/forbes-italia-contatti/">Contatti</a></li>
<li id="menu-item-77128" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-77128"><a target="_blank" rel="noopener" href="/cdn-cgi/l/email-protection#dcb5b2bab39cbeb0a9b9bab5b2bdb2bfb5bdb0bfb3b1b1a9b2b5bfbda8b5b3b2f2bfb3b1">Segnala un problema</a></li>
<li id="menu-item-77129" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-77129"><a href="https://forbes.it/mediakit/">Advertising media kit</a></li>
</ul></div> </footer>
</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script defer src='https://forbes.it/wp-includes/js/jquery/ui/effect.min.js?ver=1.12.1' id='jquery-effects-core-js'></script>
<script defer src='https://forbes.it/wp-includes/js/jquery/ui/effect-fade.min.js?ver=1.12.1' id='jquery-effects-fade-js'></script>
<script defer src='https://cdn.jsdelivr.net/npm/bootstrap@4.6.0/dist/js/bootstrap.bundle.min.js?ver=4.6.0' id='bootstrap-js-js'></script>
<script id='forbes_theme_2021-js-js-extra'>
var forbesAjaxObject = {"ajaxurl":"https:\/\/forbes.it\/wp-admin\/admin-ajax.php","forbes_nonce":"d6a8b753eb"};
</script>
<script defer src='https://forbes.it/wp-content/themes/forbes_theme_2021/js/forbes-main.js?ver=1.3.4' id='forbes_theme_2021-js-js'></script>
<script defer src='https://cdn.jsdelivr.net/npm/@splidejs/splide@latest/dist/js/splide.min.js?ver=2.4.21' id='splide-js-js'></script>
<script src='https://forbes.it/wp-includes/js/wp-embed.min.js?ver=5.8.3' id='wp-embed-js'></script>
<script id='ajax-load-more-js-extra'>
var alm_localize = {"ajaxurl":"https:\/\/forbes.it\/wp-admin\/admin-ajax.php","alm_nonce":"be1903f28b","rest_api":"https:\/\/forbes.it\/wp-json\/","rest_nonce":"3fc0f097b3","pluginurl":"https:\/\/forbes.it\/wp-content\/plugins\/ajax-load-more","speed":"200","ga_debug":"false","results_text":"Viewing {post_count} of {total_posts} results.","no_results_text":"No results found.","alm_debug":"","a11y_focus":"1","site_title":"Forbes Italia","site_tagline":"Business, classifiche, leader."};
var ajax_load_more_vars = {"id":"ajax-load-more"};
</script>
<script defer src='https://forbes.it/wp-content/plugins/ajax-load-more/core/dist/js/ajax-load-more.min.js?ver=5.5.1' id='ajax-load-more-js'></script>
<script defer src='https://forbes.it/wp-content/plugins/ajax-load-more-pro/pro/ajax-load-more-previous-post/dist/js/alm-single-posts.min.js?ver=1.5.3' id='alm-single-posts-js'></script>
<script src='https://forbes.it/wp-content/plugins/ajax-load-more-pro/pro/ajax-load-more-seo/js/alm-seo.min.js?ver=1.9.3' id='ajax-load-more-seo-js'></script>
<script>!function(){window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[],advanced_ads_ready_queue.push=window.advanced_ads_ready;for(var d=0,a=advanced_ads_ready_queue.length;d<a;d++)advanced_ads_ready(advanced_ads_ready_queue[d])}();</script><script src='https://stats.wp.com/e-202207.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.6',blog:'175870367',post:'136236',tz:'1',srv:'forbes.it'} ]);
	_stq.push([ 'clickTrackerInit', '175870367', '136236' ]);
</script>
<div class="forbes-ads-area teads-script"><div class="gptslot evo-teads" data-adunitid="10"></div></div>
</body>
</html>
